<!doctype html>
<html lang="es" class="no-js fonts-loading">
	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
					<link rel="preload" as="image" href="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=65&#038;strip=all&#038;w=780"  imagesizes="(max-width: 820px) 95vw, 780px" imagesrcset="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=35&amp;strip=all&amp;w=1350 1350w">
				<meta name="robots" content="noodp, noydir">

		<meta name="google-site-verification" content="nfPVut3DNEWv3BaV0stQ8yOV3TeBg_TWFdQzQYaG8Qs" />
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="360">

		<link rel="icon" type="image/png" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/android-chrome-36x36.png">
		<meta name="msapplication-TileColor" content="#121212">
		<meta name="theme-color" content="#121212">
					<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests;block-all-mixed-content">
							
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ahoramismo.com/","name":"AhoraMismo.com"}},{"@type":"ListItem","position":2,"item":{"@id":"/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ahoramismo.com/tag/ultimas-noticias/","name":"Últimas Noticias"}}]}</script>
							
		<link rel="pingback" href="https://ahoramismo.com/xmlrpc.php">

		
		<link rel="manifest" href="https://ahoramismo.com/wp-json/heavy/v1/manifest" >

				<link rel="apple-touch-icon" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/apple-touch-icon-180x180.png">

				<script id="js-cafe-media">
			window.adthrive = window.adthrive || {};
			window.adthrive.cmd = window.adthrive.cmd || [];
			window.adthrive.host = 'ads.adthrive.com';
			window.adthrive.plugin = 'adthrive-ads-1.0.31-heavy';
			window.adthrive.threshold = Math.floor( Math.random() * 100 + 1 );
			window.adthrive.executed = false;
			var at_location, at_path = encodeURIComponent( window.location.pathname.split( '/' )[1] );
			if ( -1 < window.location.href.indexOf( 'ahoramismo' ) ) {
				at_location = 'ahoramismo_' + at_path;
				if ( -1 < navigator.userAgent.indexOf( 'gonative' ) ) {
					// inside AM native app
					at_location = 'ahoramismo_mobileapp';
				}
				window.adthrive.cmd.push( function() {
					window.adthrive.siteAds.targeting.push( {
						key: 'at_custom_1',
						value: at_location,
					} );
				} );
			} else {
				at_location = 'heavy_' + at_path;
				if (-1 < navigator.userAgent.indexOf( 'gonative') ) {
					// inside Heavy native app
					at_location = 'heavy_mobileapp';
				}
				window.adthrive.cmd.push( function() {
					window.adthrive.siteAds.targeting.push( {
						key: 'at_custom_1',
						value: at_location,
					} );
				} );
			}
			window.adthrive.cmd.push( function() {
				let siteHost = 'heavy.com',
					siteName = 'heavy';
				if ( 'undefined' !== typeof( heavyJS ) ) {
					siteHost = heavyJS.hostName;
				}
				if ( 'ahoramismo.com' === siteHost ) {
					siteName = 'ahoramismo';
				}
				if ( null !== localStorage.getItem( siteHost + "_samesite_tracking" ) ) {
					let samesite_categories = JSON.parse( localStorage.getItem( [ siteHost + "_samesite_tracking" ] ) )['categories'];
					let samesite_tags = JSON.parse( localStorage.getItem( [ siteHost + "_samesite_tracking" ] ) )['tags'];
					for ( var i = 0; i < samesite_categories.length; i++ ) {
						window.adthrive.siteAds.targeting.push( {
							key: 'at_custom_1',
							value: siteName + '_sscookie_category:' + samesite_categories[ i ]
						} );
					}
					for ( var i = 0; i < samesite_tags.length; i++ ) {
						window.adthrive.siteAds.targeting.push( {
							key: 'at_custom_1',
							value: siteName + '_sscookie_tag:' + samesite_tags[ i ]
						} );
					}
				}
			});

			window.adthrive.insertScriptTag = function() {
				window.removeEventListener( 'scroll', window.adthrive.insertScriptTag );
				if ( false !== window.adthrive.executed ) {
					return;
				}
				window.adthrive.executed = true;
				var script = document.createElement('script');
				script.async = true;
				script.defer = true;
				script.src =
					document.location.protocol +
					'//ads.adthrive.com/sites/' + decodeURIComponent('5ad8a70f21520f50ab7db30e') + '/ads.min.js?threshold=' +
					window.adthrive.threshold;
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore( script, node );
			};

			window.addEventListener( 'scroll', window.adthrive.insertScriptTag );
			window.addEventListener( 'load', function() {
				setTimeout( window.adthrive.insertScriptTag, 2000 );
			} );
		</script>
	<script type="text/javascript" id="inline-critical-fonts-js">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</script>
<script type="text/javascript" id="inline-widgets-targeting-js">
!function(e){function t(n){if(r[n])return r[n].exports;var o=r[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,t),o.l=!0,o.exports}var r={};t.m=e,t.c=r,t.d=function(e,r,n){t.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:n})},t.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(r,"a",r),r},t.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},t.p="",t(t.s=30)}({30:function(e,t,r){"use strict";window.hvyWidgetsTargeting=window.hvyWidgetsTargeting||function(e,t){function r(e){var t=e.cloneNode(!0),r=e.previousSibling;e.parentElement.removeChild(e),t.removeAttribute("type"),t.dataset.src&&!t.src&&(t.src=t.dataset.src,delete t.dataset.src),r.after(t)}var n=e.previousSibling;for(e.remove();n;){if(n.nodeType===Node.COMMENT_NODE&&0===n.nodeValue.indexOf("widget_targeting_start")){n.remove();break}var o=n.previousSibling;t?"SCRIPT"===n.nodeName&&"javascript/blocked"===n.type?r(n):n.nodeType===Node.ELEMENT_NODE&&n.querySelectorAll('script[type="javascript/blocked"]').forEach(r):n.remove(),n=o}}}});
</script>
<meta name="description" content="Biden dispuso que las banderas de todos los edificios federales de Estados Unidos sean izadas a media asta para honrar a las víctimas ataque al Capitolio." />
<meta name="news_keywords" content="joe biden, ataque al capitolio, las banderas ondean a media asta este fin de semana, ¿por qué las banderas ondean a media asta?," />
<meta name="keywords" content="joe biden, ataque al capitolio, las banderas ondean a media asta este fin de semana, ¿por qué las banderas ondean a media asta?," />
<meta name="robots" content="index,follow" />
<title>¿Por qué las banderas del país estarán a media asta? | AhoraMismo.com</title>
<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="D36F6DC077CF4906C4E074037A94917B" />
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel="alternate" type="application/rss+xml" title="AhoraMismo.com &raquo; Feed" href="https://ahoramismo.com/feed/" />
			<script type="application/ld+json">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</script>
			<link rel='stylesheet' id='heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css?ver=1610191583' media='print' />
<script async src='//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest' id='polyfill-io-js-js'></script>
<script async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js?ver=1610191583' id='iolazy-js-js'></script>
<script id='heavy-main-js-js-extra'>
var heavyJS = {"debug":"","isSingle":"1","templateURL":"https:\/\/ahoramismo.com\/wp-content\/themes\/heavy","curlink":"\/\/ahoramismo.com\/noticias\/banderas-usa-media-asta-proclamacion\/","catURL":"noticias","postTags":"ultimas-noticias","hostName":"ahoramismo.com","the_end":"\u00a1Felicitaciones! Has llegado a la final de la Internet. ","ajaxurl":"https:\/\/ahoramismo.com\/wp-admin\/admin-ajax.php","placeholder":"Leave an anonymous comment...","comment_endpoint":"https:\/\/ahoramismo.com\/wp-json\/wp\/v2\/comments\/","locale":"es_ES","postID":"311477"};
</script>
<script async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js?ver=1617371818' id='heavy-main-js-js'></script>
<link rel="https://api.w.org/" href="https://ahoramismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ahoramismo.com/wp-json/wp/v2/posts/311477" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ahoramismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ahoramismo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://ahoramismo.com/noticias/banderas-usa-media-asta-proclamacion/" />
<link rel='shortlink' href='https://ahoramismo.com/?p=311477' />
<link rel="alternate" type="application/json+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;format=xml" />
<!-- Critical CSS. -->
<style id="critical-single-css">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</style>
<!-- Critical CSS. -->
					<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js?ver=1617371818" as="script">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js?ver=1610191583" as="script">
									<link rel="preload" href="//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest" as="script">
									<meta name="author" content="Gabriela Castro">
				
				<!-- rel="image_src" -->
				<link rel="image_src" href="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=65&#038;strip=all&#038;w=780" />
				<!-- Facebook Open Graph - Custom Tags - single post -->
				<meta name="twitter:url" content="https://ahoramismo.com/noticias/banderas-usa-media-asta-proclamacion/" />
							<!-- Facebook Open Graph - Custom Tags - other -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=65&#038;strip=all&#038;w=780" />
			<!-- Twitter Cards -->
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="twitter:url" content="https://ahoramismo.com/noticias/banderas-usa-media-asta-proclamacion" />
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="publisher" content="Ahoramismo" />
				<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	var heavyGAID = "UA-61719811-1";
	if ( -1 < navigator.userAgent.indexOf('gonative') ) {
		// native app
		heavyGAID = "UA-61719811-2";
	}
	ga('create', heavyGAID, 'auto');
		ga("set", "dimension1", "gabrielafut ");
		ga("set", "dimension2", "noticias ");
		ga("set", "dimension3", "ultimas-noticias ");
		ga('send', 'pageview');
	</script>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta property="og:site_name" content="AhoraMismo.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="395929350867709">
<meta property="og:url" content="https://ahoramismo.com/noticias/banderas-usa-media-asta-proclamacion/">
<meta property="og:title" content="¿Por qué las banderas de EE.UU. desde hoy estarán a media asta?">
<meta property="og:description" content="Biden dispuso que las banderas de todos los edificios federales de Estados Unidos sean izadas a media asta para honrar a las víctimas ataque al Capitolio.">
<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=65&amp;strip=all">
<meta property="og:image:width" content="780">
<meta property="og:image:height" content="585">
<meta property="article:published_time" content="2021-04-03T13:01:37+00:00">
<meta property="article:modified_time" content="2021-04-03T13:01:37+00:00">
<meta property="article:author" content="https://ahoramismo.com/author/gabrielafut/">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Últimas Noticias">
<link rel="amphtml" href="https://ahoramismo.com/noticias/banderas-usa-media-asta-proclamacion/amp/"><meta name='ir-site-verification-token' value='268982007' />		<script>
			var heavySameSiteTrackingDelay = parseInt( "2500" );

			window.addEventListener( 'load', function() {
				setTimeout(function() {
					var headEl = document.querySelector('head');
					var newScript = document.createElement('script');
					newScript.src = "https:\/\/ahoramismo.com\/wp-content\/themes\/heavy\/plugins\/heavy-samesite-cookie-widget\/js\/heavy-samesite-cookie-widget.js";
					headEl.appendChild(newScript);
				}, heavySameSiteTrackingDelay);
			} );

		</script>
		<!--widget_targeting_start--><script id="script-heavy_app_install_widget-2">
					hvyWidgetsTargeting(
						document.getElementById("script-heavy_app_install_widget-2"),
						-1===navigator.userAgent.indexOf("gonative")
					);
					</script>		<script id="facebook-jssdk"></script>
			</head>

		<body class="post-template-default single single-post postid-311477 single-format-standard ahoramismo"  >
						<!-- Start Alexa Certify Javascript -->
		<script>
						window.addEventListener( 'load', function() {
			setTimeout( function() {
						_atrk_opts = { atrk_acct:"lfktn1QolK10vg", domain:"ahoramismo.com", dynamic: true };
			( function() { var as = document.createElement('script'); as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); } )();
						}, 3000 );
			} );
					</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lfktn1QolK10vg" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<header class="l-header" itemscope itemtype="http://schema.org/WPHeader">
			<div class="l-header__container">
				<div class="l-header__wrap">

					<div class="l-header__hamburger">

						<button class="c-hamburger" data-drawer-toggle="main-menu" aria-label="Go to main menu">
							<span class="screen-reader-text">Go to main menu</span>
						</button>

						<!-- Back button for multi PWA on single articles -->
						
					</div>

					<button class="l-header__search-button" data-drawer-toggle="search-form" aria-label="Go to search form">
						<svg width="36" height="36" class="icon icon-search"><use xlink:href="#icon-search"></use></svg>
						<!-- <span class="noticon noticon-search"></span> -->
						<span class="screen-reader-text">Go to search form</span>

					</button>

					<div class="l-header__content">
						<div class="l-header__block l-header__block--branding">

							<a href="https://ahoramismo.com" class="c-logo c-logo--small c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
								<svg class="c-logo__shape" xmlns="http://www.w3.org/2000/svg"
																	viewBox="0 0 196 26" width="196" height="26"
																>
																			<g id="site-logo" fill-rule="evenodd">
											<path d="M191.369 25.044h4.5v-4.51h-4.51zM175.936 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.337 5.554 5.418 5.554 3.182 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.388 0-2.912.71-3.86 1.73v-.007zm13.883 3.907c0 5.56-4.51 9.96-10.03 9.96-5.42 0-9.92-4.5-9.92-9.95 0-5.62 4.5-10.023 10.12-10.023 5.52 0 9.82 4.57 9.82 10.02l.01-.007zM140.45 6.264h4.132V7.99c.88-1.692 3.182-2.336 4.943-2.336 1.93 0 3.826.814 5.012 2.337.168.17.304.38.44.58.135-.23.304-.44.474-.57 1.32-1.59 3.46-2.33 5.49-2.33 2.2 0 4.23.65 5.73 2.34 1.73 1.87 1.93 4.07 1.93 6.5v10.53h-4.5v-9.99c0-1.08-.03-2.64-.67-3.59-.572-.88-1.723-1.39-2.81-1.39-1.25 0-2.44.55-3.112 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.504v-9.99c0-1.22 0-2.37-.715-3.45-.646-.98-1.797-1.523-2.95-1.523-3.585 0-3.654 3.388-3.654 6.03v8.94h-4.502V6.26l-.024.004zM134.627 11.41c-.136-.88-.88-1.353-1.727-1.353-.982 0-1.794.575-1.76 1.59-.034 1.254 1.625 1.56 2.54 1.83 3.013.914 5.856 1.93 5.856 5.688 0 1.76-.642 3.285-1.896 4.503-1.253 1.152-3.15 1.964-4.875 1.964-3.826 0-6.67-2.64-6.806-6.5h4.6c.24 1.184 1.05 2.1 2.37 2.1 1.08 0 2.1-.612 2.1-1.797 0-1.557-2-2.03-3.19-2.437-1.39-.44-2.24-.677-3.39-1.625-1.22-1.016-1.83-2.337-1.83-3.928 0-3.488 3.01-5.79 6.33-5.79 3.11 0 6.06 2.54 6.06 5.756h-4.4l.018-.001zM120.61 4.097h4.502V0h-4.503v4.097zM120.61 25.023h4.502V6.265h-4.503v18.758zM90.372 6.264h4.13V7.99c.88-1.692 3.184-2.336 4.945-2.336 1.93 0 3.826.814 5.01 2.337.17.17.306.38.44.58.137-.23.306-.44.475-.57 1.32-1.59 3.454-2.33 5.486-2.33 2.2 0 4.232.65 5.722 2.34 1.727 1.87 1.93 4.07 1.93 6.5v10.53h-4.503v-9.99c0-1.08-.034-2.64-.678-3.59-.58-.88-1.73-1.39-2.81-1.39-1.26 0-2.44.55-3.12 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.51v-9.99c0-1.22 0-2.37-.71-3.45-.65-.98-1.8-1.523-2.95-1.523-3.59 0-3.66 3.388-3.66 6.03v8.94h-4.5V6.26l.013.004zM78.928 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15-1.49-1.79-2.336-4.23-2.336-6.84 0-2.61.677-4.78 2.404-6.74 1.896-2.189 4.232-3.239 6.975-3.239 2.574 0 4.808 1.152 6.298 3.25v-2.64h4.13v18.76l.001-.001zM21.568 0h4.504v7.686c1.016-1.388 3.15-2.03 4.808-2.03 2.032 0 4.2.98 5.52 2.504 1.726 1.964 1.794 4.198 1.794 6.705v10.158H33.69v-9.176c0-2.81-.304-5.79-3.826-5.79-1.286 0-2.37.54-3.08 1.625-.746 1.185-.712 2.912-.712 4.232v9.11h-4.504V0zm23.974 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.336 5.554 5.418 5.554 3.183 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.39 0-2.912.71-3.86 1.73v-.007zm13.882 3.907c0 5.56-4.503 9.96-10.022 9.96-5.418 0-9.92-4.5-9.92-9.95 0-5.62 4.502-10.023 10.123-10.023 5.52 0 9.82 4.57 9.82 10.02l-.001-.007zm.948-9.406h4.098v1.69c1.05-1.59 2.234-2.302 4.097-2.302h.338v4.37c-.914 0-1.998.305-2.742.88-1.287 1.05-1.32 2.438-1.287 3.995v10.12h-4.504V6.265v.02zM10.124 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15C.846 20.684 0 18.254 0 15.644c0-2.606.677-4.773 2.404-6.737C4.3 6.704 6.636 5.654 9.38 5.654c2.573 0 4.807 1.152 6.297 3.25v-2.64h4.13v18.76l.001-.001z"/>
										</g>
																	</svg>
																	<span class="screen-reader-text">
										Ahoramismo									</span>
																							</a>

						</div>

													<div class="l-header__block l-header__block--title">

																	<div class="c-headline c-headline--header">
										¿Por qué las banderas de EE.UU. desde hoy estarán a media asta?									</div>
								
							</div>
						
						<div class="l-header__block l-header__block--social">

							<div class="c-share c-share--header" data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

			<button class="c-share__button"
			data-href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&amp;display=popup"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
			<span class="screen-reader-text">Share on Facebook</span>
		</button>
	
			<button class="c-share__button"
			data-href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=¿Por%20qué%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estarán%20a%20media%20asta?&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;via=heavysan"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
			<span class="screen-reader-text">Share on Twitter</span>
		</button>
	
			<a class="c-share__button"
			href="mailto:?subject=%C2%BFPor%20qu%C3%A9%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estar%C3%A1n%20a%20media%20asta%3F&#038;body=Biden%20dispuso%20que%20las%20banderas%20de%20todos%20los%20edificios%20federales%20de%20Estados%20Unidos%20sean%20izadas%20a%20media%20asta%20para%20honrar%20a%20las%20víctimas%20ataque%20al%20Capitolio.https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F">
			<svg class="icon icon-mail"><use xlink:href="#icon-mail"></use></svg>
			<span class="screen-reader-text">Share via E-mail</span>
		</a>
	
			<button class="c-share__button c-share__button--ellipsis" data-toggle>
			<svg class="icon icon-ellipsis"><use xlink:href="#icon-ellipsis"></use></svg>
			<span class="screen-reader-text">More share options</span>
		</button>

		<button class="c-share__button is-initially-hidden"
			data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;description=%C2%BFPor%20qu%C3%A9%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estar%C3%A1n%20a%20media%20asta%3F&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2021%2F04%2FGettyImages-1231876799.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
			<span class="screen-reader-text">Share on Pinterest</span>
		</button>
	
			<button class="c-share__button is-initially-hidden"
			data-href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=%C2%BFPor%20qu%C3%A9%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estar%C3%A1n%20a%20media%20asta%3F&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-flipboard"><use xlink:href="#icon-flipboard"></use></svg>
			<span class="screen-reader-text">Share on Flipboard</span>
		</button>
	
			<button class="c-share__button is-initially-hidden"
			data-href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;title=%C2%BFPor%20qu%C3%A9%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estar%C3%A1n%20a%20media%20asta%3F"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-reddit"><use xlink:href="#icon-reddit"></use></svg>
			<span class="screen-reader-text">Share on Reddit</span>
		</button>

		<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
			href="https://api.whatsapp.com/send?text=¿Por%20qué%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estarán%20a%20media%20asta?%20-%20https://ahoramismo.com/noticias/banderas-usa-media-asta-proclamacion/"
			target="_blank" rel="nofollow noopener external">
			<svg class="icon icon-whatsapp"><use xlink:href="#icon-whatsapp"></use></svg>
			<span class="screen-reader-text">Share on WhatsApp</span>
		</a>
	
</div><!-- .c-share -->

						</div>
					</div>

				</div>
			</div>
			<div class="l-header__container l-header__container--search" data-drawer="search-form">
				<div class="l-header__wrap">

					<form role="search" method="get" class="c-search-form" action="https://ahoramismo.com" id="search-form">
	<label for="s" class="c-search-form__label">
		<span class="screen-reader-text">Buscar</span>
	</label>
	<input type="search" id="s" name="s" value="" class="c-search-form__input" placeholder="Search Ahoramismo" />
	<input type="submit" name="submit-button" value="Buscar" class="c-search-form__submit" />
</form>

				</div>
			</div>
			<div class="l-backdrop l-backdrop--search-form"></div>
		</header>

		
<main id="main" class="l-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPage">

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=65&#038;strip=all&#038;w=780">
			<meta itemprop="width" content="780">
			<meta itemprop="height" content="585">
		</span>
		<article id="post-311477" class="hentry l-article post-311477 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-ultimas-noticias">
	<header class="l-article__header">

			<div class="post-top" role="complementary">
			</div>

		<nav class="c-breadcrumbs" aria-label="Breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="c-breadcrumbs__list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/" class="c-breadcrumbs__item"><span itemprop="name">AhoraMismo.com</span></a><meta itemprop="position" content="1" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/noticias/" class="c-breadcrumbs__item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/tag/ultimas-noticias/" class="c-breadcrumbs__item"><span itemprop="name">Últimas Noticias</span></a><meta itemprop="position" content="3" /></li></ol></nav>		<h1 class="c-headline c-headline--extra-large entry-title" itemprop="headline" rel="bookmark">¿Por qué las banderas de EE.UU. desde hoy estarán a media asta?</h1>

	</header><!-- .l-article__header-->
	<div class="l-article__meta">

		<div class="l-article__meta-item l-article__meta-item--social">
			<div class="c-share " data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

			<button class="c-share__button"
			data-href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&amp;display=popup"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
			<span class="screen-reader-text">Share on Facebook</span>
		</button>
	
			<button class="c-share__button"
			data-href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=¿Por%20qué%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estarán%20a%20media%20asta?&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;via=heavysan"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
			<span class="screen-reader-text">Share on Twitter</span>
		</button>
	
			<a class="c-share__button"
			href="mailto:?subject=%C2%BFPor%20qu%C3%A9%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estar%C3%A1n%20a%20media%20asta%3F&#038;body=Biden%20dispuso%20que%20las%20banderas%20de%20todos%20los%20edificios%20federales%20de%20Estados%20Unidos%20sean%20izadas%20a%20media%20asta%20para%20honrar%20a%20las%20víctimas%20ataque%20al%20Capitolio.https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F">
			<svg class="icon icon-mail"><use xlink:href="#icon-mail"></use></svg>
			<span class="screen-reader-text">Share via E-mail</span>
		</a>
	
			<button class="c-share__button c-share__button--ellipsis" data-toggle>
			<svg class="icon icon-ellipsis"><use xlink:href="#icon-ellipsis"></use></svg>
			<span class="screen-reader-text">More share options</span>
		</button>

		<button class="c-share__button is-initially-hidden"
			data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;description=%C2%BFPor%20qu%C3%A9%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estar%C3%A1n%20a%20media%20asta%3F&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2021%2F04%2FGettyImages-1231876799.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
			<span class="screen-reader-text">Share on Pinterest</span>
		</button>
	
			<button class="c-share__button is-initially-hidden"
			data-href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=%C2%BFPor%20qu%C3%A9%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estar%C3%A1n%20a%20media%20asta%3F&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-flipboard"><use xlink:href="#icon-flipboard"></use></svg>
			<span class="screen-reader-text">Share on Flipboard</span>
		</button>
	
			<button class="c-share__button is-initially-hidden"
			data-href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbanderas-usa-media-asta-proclamacion%2F&#038;title=%C2%BFPor%20qu%C3%A9%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estar%C3%A1n%20a%20media%20asta%3F"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-reddit"><use xlink:href="#icon-reddit"></use></svg>
			<span class="screen-reader-text">Share on Reddit</span>
		</button>

		<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
			href="https://api.whatsapp.com/send?text=¿Por%20qué%20las%20banderas%20de%20EE.UU.%20desde%20hoy%20estarán%20a%20media%20asta?%20-%20https://ahoramismo.com/noticias/banderas-usa-media-asta-proclamacion/"
			target="_blank" rel="nofollow noopener external">
			<svg class="icon icon-whatsapp"><use xlink:href="#icon-whatsapp"></use></svg>
			<span class="screen-reader-text">Share on WhatsApp</span>
		</a>
	
</div><!-- .c-share -->
		</div>
		<div class="l-article__meta-item l-article__meta-item--stats">
			
<ul class="c-meta c-meta--post c-meta--stats c-meta--center">
		<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important"></span>
		Veces Compartido	</li>
</ul>
		</div>

					<div class="l-article__meta-item l-article__meta-item--author">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--byline">
	<li class="c-meta__item c-meta__item--avatar">

					<a href="https://ahoramismo.com/author/gabrielafut/">
				<span class="c-meta__entity">
					<img alt='' data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src='https://secure.gravatar.com/avatar/b40f29c1fa3780af0f69b290f3766eeb?s=71&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/b40f29c1fa3780af0f69b290f3766eeb?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' loading='lazy'/><noscript><img alt='' data-lazy-load src='https://secure.gravatar.com/avatar/b40f29c1fa3780af0f69b290f3766eeb?s=71&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b40f29c1fa3780af0f69b290f3766eeb?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' loading='lazy'/></noscript>				</span>
			</a>
		
	</li>
	<li class="c-meta__item">

		Por					<span class="c-meta__entity c-meta__entity--important vcard author fn" itemprop="author">
				<a href="https://ahoramismo.com/author/gabrielafut/" title="Entradas por Gabriela Castro" class="author url fn" rel="author">Gabriela Castro</a>			</span>
		
	</li>
</ul>
			</div>
			<div class="l-article__meta-item l-article__meta-item--dates">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--dates">
	<li class="c-meta__item c-meta__item--updated">
		<span class="c-meta__entity c-meta__entity--important">Actualizado</span>
		<time class="updated" itemprop="dateModified" datetime="2021-04-03T13:01:37+00:00">
			Abr 3, 2021 a las 9:01am		</time>
	</li>

	</ul>
			</div>
		
	</div><!-- .l-article__meta-->
	<div class="l-article__content">

		<div class="c-content entry-content">
					<div id="post-featured-container-id">
			
			<div id="post-featured" class="wp-caption">
				<div class="h-responsive" style="max-width:780px"><figure class="h-responsive__inner" style="padding-bottom:75.00%"><img width="780" height="585" src="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=65&amp;strip=all&amp;w=780" class="attachment-featured-image size-featured-image wp-post-image" alt="¿Por qué las banderas de EE.UU. desde hoy estarán a media asta?" loading="lazy" srcset="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1231876799.jpg?quality=35&amp;strip=all&amp;w=1350 1350w" sizes="(max-width: 820px) 95vw, 780px" /></figure></div>
				
					<p class="wp-caption-text">

													<span class="caption-credit">
							Getty Images						</span>
						
													¿Por qué las banderas de EE.UU. desde hoy estarán a media asta?						
					</p>
				
			</div>
		</div>
		<?xml encoding="utf-8" ?><p>&iquest;Por qu&eacute; las banderas del pa&iacute;s est&aacute;n a media asta este s&aacute;bado 3 de abril? El presidente Joe Biden emiti&oacute; una proclamaci&oacute;n nacional para que las banderas ondeen a media asta para recordar a las v&iacute;ctimas del ataque al Capitolio de los Estados Unidos. La orden estar&aacute; hasta el 6 de abril. Adem&aacute;s de la orden nacional de Biden, varios estados han emitido sus propias proclamas hoy. Aqu&iacute; hay un vistazo a las personas que ser&aacute;n honradas el s&aacute;bado con las banderas a media asta en todo el pa&iacute;s.</p><h2>Se bajar&aacute;n las banderas en respeto a las v&iacute;ctimas del ataque al Capitolio de EE.UU. </h2><p>Joe Biden <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/04/02/a-proclamation-on-honoring-united-states-capitol-police-officers/" target="_blank" rel="noopener external">emiti&oacute; una proclamaci&oacute;n nacional</a> de ondean las banderas a media asta el viernes 2 de abril, que esta programada para regir hasta el atardecer del martes 6 de abril de 2021.</p><p>La proclamaci&oacute;n dice:</p><blockquote><p>Como muestra de respeto al servicio y sacrificio de las v&iacute;ctimas del atentado en el Capitolio de los Estados Unidos el viernes 2 de abril, por la autoridad que me confieren como Presidente de los Estados Unidos la Constituci&oacute;n y las leyes de los Estados Unidos de Am&eacute;rica. Am&eacute;rica, por la presente ordeno que la bandera de los Estados Unidos sea izada a media asta en la Casa Blanca y en todos los edificios y terrenos p&uacute;blicos, en todos los puestos militares y estaciones navales, y en todos los buques de guerra del Gobierno Federal en el Distrito de Columbia y en todo los Estados Unidos y sus territorios y posesiones hasta la puesta del sol, del 6 de abril de 2021. Tambi&eacute;n ordeno que la bandera se izar&aacute; a media asta durante el mismo per&iacute;odo de tiempo en todas las embajadas, legaciones y oficinas consulares de los Estados Unidos. y otras instalaciones en el extranjero, incluidas todas las instalaciones militares y los buques y estaciones navales.</p>
<p>EN FE DE LO CUAL, firmo la presente este d&iacute;a dos de abril del a&ntilde;o de Nuestro Se&ntilde;or dos mil veintiuno, y de la Independencia de los Estados Unidos de Am&eacute;rica el doscientos cuarenta y cinco.</p>
<p>JOSEPH R. BIDEN JR.</p></blockquote><p>Biden tambi&eacute;n emiti&oacute; una declaraci&oacute;n sobre el ataque el 2 de abril. <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/04/02/statement-by-president-joe-biden-on-todays-attack-outside-the-capitol/" target="_blank" rel="noopener external">La declaraci&oacute;n dice:</a></p><blockquote><p>Jill y yo nos rompi&oacute; el coraz&oacute;n al enterarnos del violento ataque en un puesto de control de seguridad en los terrenos del Capitolio de los Estados Unidos, que mat&oacute; al oficial William Evans de la Polic&iacute;a del Capitolio de los Estados Unidos y dej&oacute; a un compa&ntilde;ero luchando por su vida. Enviamos nuestras m&aacute;s sentidas condolencias a la familia del oficial Evans y a todos los que lamentan su p&eacute;rdida. Sabemos lo dif&iacute;cil que ha sido este momento para el Capitolio, para todos los que trabajan all&iacute; y para quienes lo protegen.</p>
<p>He estado recibiendo informes continuos de mi Asesor de Seguridad Nacional y recibir&eacute; m&aacute;s actualizaciones a medida que avance la investigaci&oacute;n.</p>
<p>Quiero expresar la gratitud de la naci&oacute;n a la Polic&iacute;a del Capitolio, la Fuerza de Respuesta Inmediata de la Guardia Nacional y otros que respondieron r&aacute;pidamente a este ataque. Mientras lamentamos la p&eacute;rdida de otro valiente oficial de polic&iacute;a del Capitolio, he ordenado que las banderas de la Casa Blanca se bajen a media asta.</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">William "Billy" Evans has been identified as the U.S. Capitol Police Officer killed in the car-ramming and knife attack in Washington D.C. today. Evans worked for the USCP for 18 years <a href="https://t.co/u2OLCvaHQ9">https://t.co/u2OLCvaHQ9</a></p>
<p>&mdash; Heavy.com (@HeavySan) <a href="https://twitter.com/HeavySan/status/1378085346546753536?ref_src=twsrc%5Etfw">April 2, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Evans fue uno de los dos agentes de la Polic&iacute;a del Capitolio heridos en el ataque. Muri&oacute; por las heridas sufridas en este. Era miembro de la Unidad de Primeros Auxilios de la Divisi&oacute;n del Capitolio.</p><p>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/tiroteo-washington-capitolio-policia/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1232072541.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2021/04/GettyImages-1232072541.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/tiroteo-washington-capitolio-policia/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/tiroteo-washington-capitolio-policia/"><p class="title">Ataque al Capitolio en Washington D.C.: Policías fueron embestidos por un auto</p></a>
				</div>
			</div>
</p><h2> Los estados tambi&eacute;n est&aacute;n bajando sus banderas en honor a otras personas que han muerto </h2><p>La proclamaci&oacute;n nacional no es la &uacute;nica que est&aacute; vigente hoy. Algunos estados tienen sus propias proclamaciones para recordar a los que han muerto.</p><p>En <strong>Illinois</strong>, el gobernador JB Pritzker <a href="https://www2.illinois.gov/Pages/news-item.aspx?ReleaseID=21411" target="_blank" rel="noopener external">promulg&oacute; una proclamaci&oacute;n </a>de media asta en abril de 2020 para los residentes de Illinois que murieron a causa del COVID-19. Esta proclamaci&oacute;n est&aacute; vigente hasta el 17 de abril de 2021, <a href="https://www2.illinois.gov/Pages/news-item.aspx?ReleaseID=22956" target="_blank" rel="noopener external">seg&uacute;n un comunicado de prensa.</a></p><p>La proclamaci&oacute;n dice: &ldquo;El Departamento de Servicios de Administraci&oacute;n Central ha recibido una notificaci&oacute;n del gobernador JB Pritzker de que todas las personas o entidades cubiertas por la Ley de exhibici&oacute;n de banderas de Illinois deben ondear las banderas a media asta en honor y recuerdo de: Todos los que han fallecido de COVID-19 en la Tierra de Lincoln. Baje inmediatamente las banderas de los Estados Unidos y las banderas estatales en todos los edificios ocupados por el personal de su agencia&rdquo;.</p><p>La Mansi&oacute;n Ejecutiva del Gobernador ha albergado una instalaci&oacute;n conmemorativa de un mes para las m&aacute;s de 23,000 personas en el estado que murieron a causa del COVID-19.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">It is with great sadness Acting Superintendent Bruen announces the line of duty death of Trooper Joseph Gallagher. Trooper Gallagher passed on March 26, 2021, three years after he was struck by a vehicle on duty. <br>He is survived by his wife, two children, parents and siblings. <a href="https://t.co/M5jvP3uzPs">pic.twitter.com/M5jvP3uzPs</a></p>
<p>&mdash; NewYorkStatePolice (@nyspolice) <a href="https://twitter.com/nyspolice/status/1375827685784555522?ref_src=twsrc%5Etfw">March 27, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>En <strong>Nueva York</strong>, existe <a href="https://www.governor.ny.gov/news/governor-cuomo-directs-flags-half-staff-honor-state-trooper-0" target="_blank" rel="noopener external">una orden de medio personal</a> desde el 28 de marzo y durar&aacute; hasta la puesta del sol el 7 de abril de 2021. La orden del gobernador Andrew M. Cuomo se aplica a los edificios del gobierno estatal en honor al polic&iacute;a estatal de Nueva York Joseph Gallagher. Gallagher muri&oacute; a causa de las lesiones que sufri&oacute; hace tres a&ntilde;os cuando estaba ayudando a un automovilista mientras estaba de servicio.</p><p>En <strong>Pensilvania</strong>, existe <a href="https://www.governor.pa.gov/newsroom/gov-wolf-orders-flags-to-half-staff-to-honor-covid-19-victims/" target="_blank" rel="noopener external">una orden de bandera desde</a> el 7 de abril de 2020. Est&aacute; vigente por un per&iacute;odo de tiempo indefinido e incluye instalaciones del Estado Libre Asociado, terrenos p&uacute;blicos y edificios p&uacute;blicos. La orden durar&aacute; hasta que termine la pandemia.</p><p>El gobernador Tom Wolf dijo al emitir la orden:</p><blockquote><p>Ya hemos perdido amigos, padres, abuelos y hermanos. Hemos perdido a los socorristas. Hemos perdido miembros de la comunidad. Cada uno de estos habitantes de Pensilvania es insustituible. Cada uno merece ser honrado individualmente por sus contribuciones a nuestra mancomunidad, pero esta cruel enfermedad no nos dar&aacute; un respiro para lamentarnos. Este virus nos impide honrar a los muertos en las reuniones tradicionales. No podemos tener funerales, velatorios o sentar shiv&aacute;. Espero que este descenso de la bandera brinde alg&uacute;n consuelo a las familias y amigos en duelo. Y espero que sirva como recordatorio de la raz&oacute;n de los sacrificios que los residentes de Pensilvania est&aacute;n haciendo para ayudar a su comunidad a sobrevivir a esta crisis.</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">It is with great sadness and a heavy heart that DPS announces the passing of Trooper Chad Walker. Trooper Walker is a hero who bravely served his community. He died following injuries sustained while on patrol. <a href="https://t.co/XO9Wp4i9Tk">pic.twitter.com/XO9Wp4i9Tk</a></p>
<p>&mdash; Texas DPS (@TxDPS) <a href="https://twitter.com/TxDPS/status/1377404865492619264?ref_src=twsrc%5Etfw">March 31, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><h2> &iquest;En qu&eacute; consiste la tradici&oacute;n de izar la bandera a media asta? </h2><p>Es <a href="https://www.aflag.com/flag-etiquette/" target="_blank" rel="noopener external">costumbre</a> mostrar la bandera estadounidense solo desde el amanecer hasta el atardecer, a menos que la bandera est&eacute; bien iluminada durante la noche. En esos casos, la bandera puede mostrarse las 24 horas del d&iacute;a. Varios d&iacute;as festivos exigen que las banderas de los EE.UU. se izan a media asta cada a&ntilde;o. Adem&aacute;s, el presidente de los Estados Unidos puede ordenar una proclamaci&oacute;n para que las banderas ondeen a media asta cuando muere alguien destacado o cuando hay una tragedia nacional. Los gobernadores estatales tambi&eacute;n pueden pedir que las banderas nacionales ondeen a media asta en su estado cuando fallezca un funcionario del gobierno actual o anterior.</p><p>Si se est&aacute; preguntando acerca del t&eacute;rmino mitad de la asta vs. media asta, en los Estados Unidos, la media asta se refiere a las banderas que se bajan en un barco, mientras que la mitad de la asta se refiere a un poste en un edificio. Sin embargo, fuera de los Estados Unidos, el t&eacute;rmino m&aacute;s com&uacute;nmente utilizado es en realidad media asta. Los t&eacute;rminos tienden a usarse indistintamente en la lengua vern&aacute;cula com&uacute;n.</p><p>Esta es la versi&oacute;n original de <a href="https://heavy.com/news/flags-half-staff-mast-april-3-4/" target="_blank" rel="noopener external">Heavy.com </a></p><p><strong><span style="color:#ff0000;">LEER M&Aacute;S: <span style="color:#000000;"><a href="https://ahoramismo.com/noticias/semana-santa-2021-cuando-termina/" target="_blank" rel="noopener external">Semana Santa 2021: &iquest;Cu&aacute;ndo termina la Semana Santa?</a></span></span></strong></p>
				<hr class="separator">
				<p class="footnote">
									</p>
				
		</div><!-- .c-content -->

		<div class="c-content entry-content">
								</div><!-- .c-content -->

		
		
		<div class="l-article__meta-item l-article__meta-item--dates">
					</div>

		<div class="c-tags"><div class="c-headline c-headline--in-content">Leer Más</div><a href="https://ahoramismo.com/tag/ultimas-noticias/" rel="tag">Últimas Noticias</a></div>
			<div class="l-complementary" id="after-post" role="complementary">
					<aside role="note" itemscope itemtype="http://schema.org/WPAdBlock">
				<meta itemprop="name" content="Revcontent advertisement"/>
				<meta itemprop="description" content="Support Ahoramismo by using Revcontent and other advertisements."/>
				<div>
						<div data-rc-widget
				data-widget-host="habitat"
				data-endpoint="trends.revcontent.com"
				data-widget-id="73120"></div>
			<script
			data-src="https://assets.revcontent.com/master/delivery.js"
									data-delay="2000"
				></script>
							</div>
			</aside>
							<script>
				! function(n) {
					if (!window.cnxps) {
						window.cnxps = {}, window.cnxps.cmd = [];
						window.addEventListener( 'load', function( e ) { setTimeout(function() {
								var t = n.createElement('iframe');
								t.display = 'none', t.onload = function() {
									var n = t.contentWindow.document,
											c = n.createElement('script');
									c.src = '//cd.connatix.com/connatix.playspace.js',
									c.setAttribute('async', '1'),
									n.body.appendChild(c)
								}, n.head.appendChild(t)
						}, 2000 ); } ); 					}
				}(document);
				</script>
				<script id="60d10d99896d4ffeb01d8212d3e3cf5a">
					window.addEventListener( 'load', function( e ) { setTimeout(function() {
					cnxps.cmd.push(function () {
						cnxps({
							playerId: decodeURIComponent( '96caefee-44fb-4053-9acb-103fad7d6aa4' )
						}).render( decodeURIComponent( '60d10d99896d4ffeb01d8212d3e3cf5a' ) );
					});
					}, 2000 ); } ); 				</script>
					</div>

	</div><!-- .l-article__content -->
	<aside class="l-article__sidebar">

			<div id="beside-post" role="complementary">
			</div>

	<div id="beside-post-scrolling" class="l-sticky" role="complementary">
			</div>

	</aside><!-- .l-article__sidebar -->
</article><!-- .l-article -->

</main>


<div class="l-drawer" data-drawer="main-menu">
	<nav id="site-navigation-element" class="l-drawer__wrap" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<button class="l-drawer__close" data-drawer-toggle="main-menu" tabindex="-1">
			<span class="screen-reader-text">
				Close sidebar			</span>
		</button>
		<ul id="menu-main-menu" class="c-menu"><li class="c-menu__item"><a href="/" data-title="Inicio">Inicio</a></li>
<li class="c-menu__item c-menu__item--parent c-menu__item--has-children item-news first-menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="/noticias/" data-title="Noticias">Noticias</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/deportes/" data-title="Deportes">Deportes</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/entretenimiento/" data-title="Entretenimiento">Entretenimiento</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/chiquis-rivera/" data-title="Chiquis Rivera">Chiquis Rivera</a></li>
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/exatlon-estados-unidos/" data-title="Exatlón Estados Unidos">Exatlón Estados Unidos</a></li>
</ul>
</li>
<li class="c-menu__item"><a href="/belleza/" data-title="Belleza">Belleza</a></li>
<li class="c-menu__item c-menu__item--has-children"><a href="/estilo-de-vida/" data-title="Estilo de Vida">Estilo de Vida</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/comida/" data-title="Comida">Comida</a></li>
	<li class="c-menu__item c-menu__item--has-children c-menu__item--child"><a href="/horoscopo/" data-title="Horóscopo">Horóscopo</a>
	<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

	<ul class="c-menu__sub-menu">
		<li class="c-menu__item c-menu__item--child"><a href="/aries/" data-title="Aries">Aries</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/tauro/" data-title="Tauro">Tauro</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/geminis/" data-title="Géminis">Géminis</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/cancer/" data-title="Cáncer">Cáncer</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/leo/" data-title="Leo">Leo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/virgo/" data-title="Virgo">Virgo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/libra/" data-title="Libra">Libra</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/escorpio/" data-title="Escorpio">Escorpio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/sagitario/" data-title="Sagitario">Sagitario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/capricornio/" data-title="Capricornio">Capricornio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/acuario/" data-title="Acuario">Acuario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/piscis/" data-title="Piscis">Piscis</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
</div>
<div class="l-backdrop l-backdrop--main-menu"></div>

<footer class="l-footer" itemscope itemtype="http://schema.org/WPFooter">
	<div class="l-footer__wrap">
		<div class="l-footer__block">

						<a href="https://ahoramismo.com" class="c-logo c-logo--inverted c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
				<svg class="c-logo__shape"><use xlink:href="#site-logo"></use></svg>
				<span class="screen-reader-text">
					Ahoramismo				</span>
			</a>

		</div>
		<nav class="l-footer__block l-footer__block--nav">

			<ul id="menu-footer" class="c-menu c-menu--footer"><li class="c-menu__item"><a href="https://ahoramismo.com/about/" data-title="Acerca de AhoraMismo">Acerca de AhoraMismo</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/contact-us/" data-title="Contáctanos">Contáctanos</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/terminos-de-servicio/" data-title="Términos de Servicio">Términos de Servicio</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/politica-de-privacidad/" data-title="Política de Privacidad">Política de Privacidad</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/sitemap/" data-title="Mapa del Sitio">Mapa del Sitio</a></li>
</ul>
		</nav>
		<div class="l-footer__block">

			<div class="c-social">
				<p class="c-social__title">
					Mantente Conectado				</p>

				<div class="c-social__icons">
					<a target="_blank" rel="nofollow noopener external"
						href="https://www.facebook.com/ahoramismo15">
						<svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
						<span class="screen-reader-text">Facebook</span>
					</a>
					<a target="_blank" rel="nofollow noopener external"
						href="https://twitter.com/ahoramismo15/">
						<svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
						<span class="screen-reader-text">Twitter</span>
					</a>
					<a href="//heavy.com/subscribe/">
						<svg class="icon icon-mail"><use xlink:href="#icon-mail"></use></svg>
						<span class="screen-reader-text">Subscribe</span>
					</a>
									</div>
			</div>

		</div>
		<div class="l-footer__block l-footer__block--colophon">

			Derechos de autor &copy; 2021 Heavy Inc. Derechos Reservados.			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ahoramismo.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>
		</div>
	</div>
</footer>

<div id="speakable_excerpt" style="display:none;">Biden dispuso que las banderas de todos los edificios federales de Estados Unidos sean izadas a media asta para honrar a las víctimas ataque al Capitolio.</div>				<script>
			var OneSignal = window.OneSignal || [];
						var oneSignalDelay = 11;
						if ('serviceWorker' in navigator && !navigator.serviceWorker.controller) {
				window.addEventListener( 'load', () => {
					const delay = parseInt( oneSignalDelay, 10 ) || 1000;
					setTimeout( () => {
												navigator.serviceWorker.register( 'https://ahoramismo.com/OneSignalSDKWorker.js'  );
					}, delay );
				} );
			}
			OneSignal.push(function() {
				OneSignal.init(
					{
						appId: "53a204da-47ea-4fd3-a51a-59edbacb6b33",
						promptOptions: {
							/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
							slidedown: {
								enabled: true,
								autoPrompt: true,
								pageViews: decodeURIComponent( '3' ),
								timeDelay: oneSignalDelay,
								/* actionMessage limited to 90 characters */
								actionMessage: decodeURIComponent( 'Nos%20gustar%C3%ADa%20mostrarte%20notificaciones%20de%20las%20%C3%BAltimas%20noticias%20y%20actualizaciones.' ),
								/* acceptButtonText limited to 15 characters */
								acceptButtonText: decodeURIComponent( 'Permitir' ),
								/* cancelButtonText limited to 15 characters */
								cancelButtonText: decodeURIComponent( 'No%2C%20gracias' ),
															},
						},
					}
				);
				if ( -1 < navigator.userAgent.indexOf('gonative') ) {
					// native app, send tags via native app
					window.location.href = 'gonative://onesignal/tags/set?tags=' + encodeURIComponent( JSON.stringify( {"general":true,"noticias":true,"ultimas-noticias":true} ) );
				}
				OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true} );
			});

			OneSignal.push( function() {
				OneSignal.on( 'subscriptionChange', function ( isSubscribed ) {
					if ( isSubscribed === true ) {
						OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true} );
					}
				});
			});

			OneSignal.push( ['addListenerForNotificationOpened', function(data) {
				var isPwa = '';
				if ( window.matchMedia( '(display-mode: standalone)' ).matches ) {
					isPwa = ' - (PWA)';
				}
				OneSignal.getUserId( function( userId ) {
					ga( 'send', 'event', 'Notification_Clicked', data.id, userId + isPwa );
				});
			}]);

			OneSignal.push( function() {
				OneSignal.on( 'permissionPromptDisplay', function(permissionChange) {
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_prompt',
						eventAction: 'displayed'
					});
				});
			});

			OneSignal.push( function() {
				OneSignal.on( 'notificationPermissionChange', function( permissionChange ) {
					var currentPermission = permissionChange.to;
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_permission_change',
						eventAction: currentPermission
					});
			});
		});
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
				window.addEventListener( 'load', function() {
		setTimeout( function() {
				_comscore.push({ c1: '2', c2: '20567959' });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
				}, 3000 );
		} );
				</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&#038;c2=20567959cv=2.0&#038;cj=1" alt="" />
		</noscript>
		<!-- End comScore Tag -->
		<script async src='https://ahoramismo.com/wp-content/themes/heavy/plugins/google-analytics/ga.min.js?ver=1610191583' id='heavy-ga-script-js'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'172226257',post:'311477',tz:'-4',srv:'ahoramismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '172226257', '311477' ]);
</script>
<script id="inline-scripts-loader-js">
!function(t){function e(n){if(r[n])return r[n].exports;var a=r[n]={i:n,l:!1,exports:{}};return t[n].call(a.exports,a,a.exports,e),a.l=!0,a.exports}var r={};e.m=t,e.c=r,e.d=function(t,r,n){e.o(t,r)||Object.defineProperty(t,r,{configurable:!1,enumerable:!0,get:n})},e.n=function(t){var r=t&&t.__esModule?function(){return t.default}:function(){return t};return e.d(r,"a",r),r},e.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},e.p="",e(e.s=28)}({28:function(t,e,r){"use strict";function n(t){if(Array.isArray(t)){for(var e=0,r=Array(t.length);e<t.length;e++)r[e]=t[e];return r}return Array.from(t)}window.addEventListener("load",function(){function t(t){t.dataset.src&&(t.setAttribute("src",t.dataset.src),delete t.dataset.src)}[].concat(n(document.querySelectorAll("script[data-delay]"))).forEach(function(e){var r=parseInt(e.dataset.delay,10);delete e.dataset.delay,setTimeout(t,r,e)})})}});
</script>

	<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs>
	<symbol id="icon-search" viewBox="0 0 32 32">
		<path d="M28 26l-2 2-7.719-7.719q-1.125 0.781-2.469 1.25t-2.813 0.469q-1.875 0-3.5-0.719-1.656-0.688-2.875-1.906t-1.906-2.875q-0.719-1.625-0.719-3.5t0.719-3.5q0.688-1.656 1.906-2.875t2.875-1.906q1.625-0.719 3.5-0.719t3.5 0.719q1.656 0.688 2.875 1.906t1.906 2.875q0.719 1.625 0.719 3.5 0 1.469-0.469 2.813t-1.25 2.469zM6 13q0 1.438 0.563 2.719 0.531 1.281 1.484 2.234t2.234 1.484q1.281 0.563 2.719 0.563t2.719-0.563q1.281-0.531 2.234-1.484t1.484-2.234q0.563-1.281 0.563-2.719t-0.563-2.719q-0.531-1.281-1.484-2.234t-2.234-1.484q-1.281-0.563-2.719-0.563t-2.719 0.563q-1.281 0.531-2.234 1.484t-1.484 2.234q-0.563 1.281-0.563 2.719z"></path>
	</symbol>
	<symbol id="icon-facebook" viewBox="0 0 32 32">
		<path d="M18.469 12.125h5.125l-0.219 4.719h-4.906v13.156h-5v-13.156h-3.469v-4.719h3.469v-4.031q0-2.375 1.625-4.234t5.156-1.859q1.438 0 2.391 0.094l0.953 0.094-0.125 4.406h-3.031q-1.281 0-1.625 0.547t-0.344 1.547v3.438z"></path>
	</symbol>
	<symbol id="icon-twitter" viewBox="0 0 32 32">
		<path d="M30 7.25q-0.563 0.875-1.297 1.625t-1.578 1.344q0.031 0.188 0.031 0.375v0.375q0 2.844-1.063 5.75-1.094 2.906-3.156 5.266t-5.125 3.828q-3.031 1.5-7 1.5-2.438 0-4.672-0.672t-4.141-1.922q0.344 0.063 0.688 0.078t0.688 0.016q2 0 3.828-0.656t3.297-1.813q-1.875-0.031-3.344-1.141t-2.031-2.828q0.281 0.031 0.547 0.063t0.547 0.031q0.406 0 0.781-0.047t0.719-0.141q-1.969-0.406-3.281-1.984t-1.313-3.672v-0.063q0.594 0.313 1.25 0.5t1.344 0.219q-1.156-0.781-1.844-2.031t-0.688-2.75q0-0.781 0.203-1.516t0.547-1.359q1.063 1.281 2.375 2.344 1.313 1.094 2.828 1.859t3.172 1.234q1.688 0.469 3.469 0.563-0.063-0.313-0.094-0.641t-0.031-0.672q0-2.375 1.672-4.063t4.047-1.688q1.25 0 2.328 0.484t1.891 1.328q0.969-0.188 1.891-0.547t1.734-0.859q-0.313 1.031-0.969 1.844t-1.563 1.344q0.875-0.094 1.703-0.328t1.609-0.578v0z"></path>
	</symbol>
	<symbol id="icon-mail" viewBox="0 0 32 32">
		<path d="M4 8h24v2l-12 6-12-6v-2zM4 13l12 6 12-6v11h-24v-11z"></path>
	</symbol>
	<symbol id="icon-flipboard" viewBox="0 0 32 32">
		<path d="M1.344 1.344h29.313v9.781h-9.719v9.781h-9.75v9.75h-9.844v-29.313z"></path>
	</symbol>
	<symbol id="icon-feed" viewBox="0 0 32 32">
		<path d="M4 12q3.313 0 6.219 1.25 2.938 1.25 5.109 3.422t3.422 5.109q1.25 2.906 1.25 6.219h-4q0-2.469-0.938-4.656t-2.578-3.828-3.828-2.578-4.656-0.938v-4zM4 4q4.969 0 9.344 1.875 4.375 1.906 7.625 5.156t5.156 7.625q1.875 4.375 1.875 9.344h-4q0-4.125-1.563-7.781-1.594-3.625-4.313-6.344t-6.344-4.313q-3.656-1.563-7.781-1.563v-4zM7 22q1.25 0 2.125 0.875t0.875 2.125-0.875 2.125-2.125 0.875-2.125-0.875-0.875-2.125 0.875-2.125 2.125-0.875z"></path>
	</symbol>
	</defs>
</svg>

	<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs>
	<symbol id="icon-ellipsis" viewBox="0 0 32 32">
		<path d="M6 12.5q1.438 0 2.469 1.031t1.031 2.469-1.031 2.469-2.469 1.031-2.469-1.031-1.031-2.469 1.031-2.469 2.469-1.031zM16 12.5q1.438 0 2.469 1.031t1.031 2.469-1.031 2.469-2.469 1.031-2.469-1.031-1.031-2.469 1.031-2.469 2.469-1.031zM26 12.5q1.438 0 2.469 1.031t1.031 2.469-1.031 2.469-2.469 1.031-2.469-1.031-1.031-2.469 1.031-2.469 2.469-1.031z"></path>
	</symbol>
	<symbol id="icon-pinterest" viewBox="0 0 32 32">
		<path d="M16 0q3.313 0 6.219 1.25 2.938 1.25 5.109 3.422t3.422 5.109q1.25 2.906 1.25 6.219t-1.25 6.219q-1.25 2.938-3.422 5.109t-5.109 3.422q-2.906 1.25-6.219 1.25-1.188 0-2.328-0.172t-2.203-0.484q0.438-0.719 0.891-1.609t0.703-1.828q0.156-0.531 0.641-2.453l0.484-1.922q0.438 0.781 1.531 1.375t2.406 0.594q1.906 0 3.5-0.813 1.594-0.844 2.734-2.313t1.766-3.469 0.625-4.375q0-1.75-0.719-3.406t-2.047-2.938-3.203-2.031q-1.875-0.781-4.156-0.781-2.875 0-5 0.938-2.156 0.906-3.578 2.359t-2.141 3.234q-0.719 1.75-0.719 3.469 0 2.063 0.797 3.75t2.484 2.375q0.25 0.094 0.484 0t0.297-0.406q0.063-0.219 0.172-0.641t0.172-0.641q0.063-0.313 0.016-0.469t-0.266-0.438q-0.469-0.563-0.75-1.328t-0.281-1.797q0-1.531 0.531-2.906 0.563-1.375 1.578-2.438t2.484-1.688q1.438-0.625 3.281-0.625 3.219 0 4.938 1.75t1.719 4.375q0 1.719-0.375 3.281-0.375 1.531-1.031 2.688t-1.594 1.844-2.094 0.688q-1.25 0-2.031-0.906t-0.5-2.188q0.375-1.5 0.906-3.031t0.531-2.625q0-1-0.531-1.703t-1.625-0.703q-1.281 0-2.188 1.172t-0.906 2.953q0 1.156 0.25 1.844l0.25 0.688-0.281 1.188t-0.625 2.703-0.688 2.922q-0.344 1.438-0.469 1.906-0.188 0.938-0.25 1.891t-0.031 1.797q-2.094-0.938-3.875-2.406-1.75-1.5-3.016-3.391t-1.953-4.141q-0.719-2.25-0.719-4.719 0-3.313 1.25-6.219 1.25-2.938 3.422-5.109t5.109-3.422q2.906-1.25 6.219-1.25v0z"></path>
	</symbol>
	<symbol id="icon-reddit" viewBox="0 0 32 32">
		<path d="M19.125 19.875q0.25-0.25 0.578-0.234t0.547 0.234q0.219 0.25 0.219 0.578t-0.219 0.578q-0.656 0.656-1.719 1t-2.5 0.344q-1.5 0-2.563-0.344t-1.719-1q-0.219-0.25-0.219-0.578t0.219-0.578q0.219-0.219 0.547-0.219t0.578 0.219q0.438 0.438 1.203 0.656t1.891 0.219q1.156 0 1.938-0.219t1.219-0.656v0zM13.969 16.656q0 0.719-0.5 1.234t-1.25 0.516q-0.688 0-1.203-0.516t-0.516-1.234 0.516-1.234 1.203-0.516q0.75 0 1.25 0.516t0.5 1.234zM19.781 14.906q0.719 0 1.234 0.516t0.516 1.234-0.516 1.234-1.234 0.516q-0.75 0-1.25-0.516t-0.5-1.234 0.5-1.234 1.25-0.516zM26.531 14.969q0.281-0.188 0.484-0.516t0.203-0.703q0-0.625-0.453-1.078t-1.078-0.453q-0.375 0-0.688 0.172t-0.5 0.422q0.625 0.469 1.141 1.016t0.891 1.141v0zM15.969 24.188q2.031 0 3.813-0.5 1.813-0.5 3.156-1.328t2.125-1.953 0.781-2.375q0-1.313-0.781-2.438t-2.125-1.953-3.156-1.328q-1.781-0.5-3.813-0.5-2.063 0-3.875 0.5-1.781 0.5-3.125 1.328t-2.125 1.953-0.781 2.406 0.781 2.406 2.125 1.953 3.125 1.328q1.813 0.5 3.875 0.5v0zM4.781 13.75q0 0.375 0.172 0.672t0.453 0.484q0.375-0.594 0.906-1.125t1.156-1q-0.188-0.25-0.484-0.406t-0.641-0.156q-0.656 0-1.109 0.453t-0.453 1.078v0zM25 3.781q-0.5 0-0.859 0.359t-0.359 0.859 0.359 0.859 0.859 0.359 0.859-0.359 0.359-0.859-0.359-0.859-0.859-0.359zM28.781 13.75q0 0.875-0.438 1.578t-1.125 1.141q0.094 0.375 0.156 0.75t0.063 0.781q0 1.625-0.906 3.031t-2.469 2.469-3.656 1.656q-2.094 0.625-4.469 0.625-2.344 0-4.438-0.625-2.094-0.594-3.656-1.656t-2.469-2.469-0.906-3q0-0.438 0.063-0.844t0.188-0.813q-0.688-0.406-1.094-1.094t-0.406-1.531q0-1.313 0.906-2.219t2.219-0.906q0.781 0 1.438 0.344t1.063 0.938q1.344-0.719 2.984-1.156t3.453-0.5l1.438-7.125q0.031-0.188 0.125-0.313t0.219-0.219q0.156-0.094 0.313-0.125t0.313 0l4.875 1.156q0.375-0.625 1.016-1.016t1.422-0.391q1.156 0 1.984 0.813t0.828 1.969-0.828 1.969-1.984 0.813q-1.125 0-1.922-0.75t-0.859-1.844l-4.094-0.969-1.188 6.063q1.719 0.063 3.297 0.516t2.891 1.172q0.438-0.625 1.094-0.984t1.469-0.359q1.281 0 2.188 0.906t0.906 2.219v0z"></path>
	</symbol>
	<symbol id="icon-whatsapp" viewBox="0 0 32 32">
		<path d="M27.281 4.65c-2.994-3-6.975-4.65-11.219-4.65-8.738 0-15.85 7.112-15.85 15.856 0 2.794 0.731 5.525 2.119 7.925l-2.25 8.219 8.406-2.206c2.319 1.262 4.925 1.931 7.575 1.931h0.006c0 0 0 0 0 0 8.738 0 15.856-7.113 15.856-15.856 0-4.238-1.65-8.219-4.644-11.219zM16.069 29.050v0c-2.369 0-4.688-0.637-6.713-1.837l-0.481-0.288-4.987 1.306 1.331-4.863-0.313-0.5c-1.325-2.094-2.019-4.519-2.019-7.012 0-7.269 5.912-13.181 13.188-13.181 3.519 0 6.831 1.375 9.319 3.862 2.488 2.494 3.856 5.8 3.856 9.325-0.006 7.275-5.919 13.188-13.181 13.188zM23.294 19.175c-0.394-0.2-2.344-1.156-2.706-1.288s-0.625-0.2-0.894 0.2c-0.262 0.394-1.025 1.288-1.256 1.556-0.231 0.262-0.462 0.3-0.856 0.1s-1.675-0.619-3.188-1.969c-1.175-1.050-1.975-2.35-2.206-2.744s-0.025-0.613 0.175-0.806c0.181-0.175 0.394-0.463 0.594-0.694s0.262-0.394 0.394-0.662c0.131-0.262 0.069-0.494-0.031-0.694s-0.894-2.15-1.219-2.944c-0.319-0.775-0.65-0.669-0.894-0.681-0.231-0.012-0.494-0.012-0.756-0.012s-0.694 0.1-1.056 0.494c-0.363 0.394-1.387 1.356-1.387 3.306s1.419 3.831 1.619 4.1c0.2 0.262 2.794 4.269 6.769 5.981 0.944 0.406 1.681 0.65 2.256 0.837 0.95 0.3 1.813 0.256 2.494 0.156 0.762-0.113 2.344-0.956 2.675-1.881s0.331-1.719 0.231-1.881c-0.094-0.175-0.356-0.275-0.756-0.475z"></path>
	</symbol>
	</defs>
</svg>




			<script>
			setTimeout( function() {
				if ( 'undefined' === typeof window.OneSignal && 'serviceWorker' in navigator && ! navigator.serviceWorker.controller ) {

					/* Load delayed SW even without having push notification permissions. */
					navigator.serviceWorker.register( 'https://ahoramismo.com/OneSignalSDKWorker.js'  );
				}
			}, 4000 );
		</script>
	
</body>
</html>
