<!doctype html>
<html lang="es" class="no-js fonts-loading">
	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Niño de 12 años disparó y mató a un asaltante para proteger a su abuela | AhoraMismo.com</title>

					<link rel="preload" as="image" href="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&#038;strip=all&#038;w=780"  imagesizes="(max-width: 820px) 95vw, 780px" imagesrcset="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=45&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&amp;strip=all&amp;w=1350 1350w">
				<meta name="robots" content="noodp, noydir">

		<meta name="google-site-verification" content="nfPVut3DNEWv3BaV0stQ8yOV3TeBg_TWFdQzQYaG8Qs" />
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="360">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="icon" type="image/png" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/android-chrome-36x36.png">
		<meta name="msapplication-TileColor" content="#121212">
		<meta name="theme-color" content="#121212">
					<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests;block-all-mixed-content">
							
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ahoramismo.com/","name":"AhoraMismo.com"}},{"@type":"ListItem","position":2,"item":{"@id":"/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ahoramismo.com/tag/ultimas-noticias/","name":"Últimas Noticias"}}]}</script>
							
		<link rel="pingback" href="https://ahoramismo.com/xmlrpc.php">

		
		<link rel="manifest" href="https://ahoramismo.com/wp-json/heavy/v1/manifest" >

				<link rel="apple-touch-icon" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/apple-touch-icon-180x180.png">

				<script id="js-cafe-media">
			window.adthrive = window.adthrive || {};
			window.adthrive.cmd = window.adthrive.cmd || [];
			window.adthrive.host = 'ads.adthrive.com';
			window.adthrive.plugin = 'adthrive-ads-1.0.31-heavy';
			window.adthrive.threshold = Math.floor( Math.random() * 100 + 1 );
			window.adthrive.executed = false;
			var at_location, at_path = encodeURIComponent( window.location.pathname.split( '/' )[1] );
			if ( -1 < window.location.href.indexOf( 'ahoramismo' ) ) {
				at_location = 'ahoramismo_' + at_path;
				if ( -1 < navigator.userAgent.indexOf( 'gonative' ) ) {
					// inside AM native app
					at_location = 'ahoramismo_mobileapp';
				}
				window.adthrive.cmd.push( function() {
					window.adthrive.siteAds.targeting.push( {
						key: 'at_custom_1',
						value: at_location,
					} );
				} );
			} else {
				at_location = 'heavy_' + at_path;
				if (-1 < navigator.userAgent.indexOf( 'gonative') ) {
					// inside Heavy native app
					at_location = 'heavy_mobileapp';
				}
				window.adthrive.cmd.push( function() {
					window.adthrive.siteAds.targeting.push( {
						key: 'at_custom_1',
						value: at_location,
					} );
				} );
			}
			window.adthrive.cmd.push( function() {
				let siteHost = 'heavy.com',
					siteName = 'heavy';
				if ( 'undefined' !== typeof( heavyJS ) ) {
					siteHost = heavyJS.hostName;
				}
				if ( 'ahoramismo.com' === siteHost ) {
					siteName = 'ahoramismo';
				}
				if ( null !== localStorage.getItem( siteHost + "_samesite_tracking" ) ) {
					let samesite_categories = JSON.parse( localStorage.getItem( [ siteHost + "_samesite_tracking" ] ) )['categories'];
					let samesite_tags = JSON.parse( localStorage.getItem( [ siteHost + "_samesite_tracking" ] ) )['tags'];
					for ( var i = 0; i < samesite_categories.length; i++ ) {
						window.adthrive.siteAds.targeting.push( {
							key: 'at_custom_1',
							value: siteName + '_sscookie_category:' + samesite_categories[ i ]
						} );
					}
					for ( var i = 0; i < samesite_tags.length; i++ ) {
						window.adthrive.siteAds.targeting.push( {
							key: 'at_custom_1',
							value: siteName + '_sscookie_tag:' + samesite_tags[ i ]
						} );
					}
				}
			});

			window.adthrive.insertScriptTag = function() {
				window.removeEventListener( 'scroll', window.adthrive.insertScriptTag );
				if ( false !== window.adthrive.executed ) {
					return;
				}
				window.adthrive.executed = true;
				var script = document.createElement('script');
				script.async = true;
				script.defer = true;
				script.src =
					document.location.protocol +
					'//ads.adthrive.com/sites/' + decodeURIComponent('5ad8a70f21520f50ab7db30e') + '/ads.min.js?threshold=' +
					window.adthrive.threshold;
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore( script, node );
			};

			window.addEventListener( 'scroll', window.adthrive.insertScriptTag );
			window.addEventListener( 'load', function() {
				setTimeout( window.adthrive.insertScriptTag, 2000 );
			} );
		</script>
	<script type="text/javascript" id="inline-critical-fonts-js">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</script>
<script type="text/javascript" id="inline-widgets-targeting-js">
!function(e){function t(n){if(r[n])return r[n].exports;var o=r[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,t),o.l=!0,o.exports}var r={};t.m=e,t.c=r,t.d=function(e,r,n){t.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:n})},t.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(r,"a",r),r},t.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},t.p="",t(t.s=32)}({32:function(e,t,r){"use strict";window.hvyWidgetsTargeting=window.hvyWidgetsTargeting||function(e,t){function r(e){var t=e.cloneNode(!0),r=e.previousSibling;e.parentElement.removeChild(e),t.removeAttribute("type"),t.dataset.src&&!t.src&&(t.src=t.dataset.src,delete t.dataset.src),r.after(t)}var n=e.previousSibling;for(e.remove();n;){if(n.nodeType===Node.COMMENT_NODE&&0===n.nodeValue.indexOf("widget_targeting_start")){n.remove();break}var o=n.previousSibling;t?"SCRIPT"===n.nodeName&&"javascript/blocked"===n.type?r(n):n.nodeType===Node.ELEMENT_NODE&&n.querySelectorAll('script[type="javascript/blocked"]').forEach(r):n.remove(),n=o}}}});
</script>
<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="D36F6DC077CF4906C4E074037A94917B" />
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel="alternate" type="application/rss+xml" title="AhoraMismo.com &raquo; Feed" href="https://ahoramismo.com/feed/" />
			<script type="application/ld+json">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</script>
			<link rel='stylesheet' id='heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css?ver=1610151148' media='print' />
<script async src='//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest' id='polyfill-io-js-js'></script>
<script async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js?ver=1610151148' id='iolazy-js-js'></script>
<script id='heavy-main-js-js-extra'>
var heavyJS = {"debug":"","isSingle":"1","templateURL":"https:\/\/ahoramismo.com\/wp-content\/themes\/heavy","curlink":"\/\/ahoramismo.com\/noticias\/nino12anos-mato-asaltante-goldsborocarolina-proteger-abuela\/","catURL":"noticias","postTags":"ultimas-noticias","hostName":"ahoramismo.com","the_end":"\u00a1Felicitaciones! Has llegado a la final de la Internet. ","ajaxurl":"https:\/\/ahoramismo.com\/wp-admin\/admin-ajax.php","placeholder":"Leave an anonymous comment...","comment_endpoint":"https:\/\/ahoramismo.com\/wp-json\/wp\/v2\/comments\/","locale":"es_ES","postID":"302722"};
</script>
<script async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js?ver=1612450278' id='heavy-main-js-js'></script>
<link rel="https://api.w.org/" href="https://ahoramismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ahoramismo.com/wp-json/wp/v2/posts/302722" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ahoramismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ahoramismo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://ahoramismo.com/noticias/nino12anos-mato-asaltante-goldsborocarolina-proteger-abuela/" />
<link rel='shortlink' href='https://ahoramismo.com/?p=302722' />
<link rel="alternate" type="application/json+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;format=xml" />
<!-- Critical CSS. -->
<style id="critical-single-css">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</style>
<!-- Critical CSS. -->
					<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js?ver=1612450278" as="script">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js?ver=1610151148" as="script">
									<link rel="preload" href="//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest" as="script">
									<meta name="author" content="Andrés Casallas">
				
				<!-- rel="image_src" -->
				<link rel="image_src" href="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&#038;strip=all&#038;w=780" />
				<!-- Facebook Open Graph - Custom Tags - single post -->
				<meta name="twitter:url" content="https://ahoramismo.com/noticias/nino12anos-mato-asaltante-goldsborocarolina-proteger-abuela/" />
							<!-- Facebook Open Graph - Custom Tags - other -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&#038;strip=all&#038;w=780" />
			<!-- Twitter Cards -->
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="twitter:url" content="https://ahoramismo.com/noticias/nino12anos-mato-asaltante-goldsborocarolina-proteger-abuela" />
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="publisher" content="Ahoramismo" />
				<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	var heavyGAID = "UA-61719811-1";
	if ( -1 < navigator.userAgent.indexOf('gonative') ) {
		// native app
		heavyGAID = "UA-61719811-2";
	}
	ga('create', heavyGAID, 'auto');
		ga("set", "dimension1", "andresmartinez1977 ");
		ga("set", "dimension2", "noticias ");
		ga("set", "dimension3", "ultimas-noticias ");
		ga('send', 'pageview');
	</script>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta property="og:site_name" content="AhoraMismo.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="395929350867709">
<meta property="og:url" content="https://ahoramismo.com/noticias/nino12anos-mato-asaltante-goldsborocarolina-proteger-abuela/">
<meta property="og:title" content="Niño de 12 años disparó y mató a un asaltante para proteger a su abuela">
<meta property="og:description" content="Un niño de 12 años mató a un asaltante identificado como Khalil Herring, quien entró a su casa en Goldsboro, Carolina del norte, y disparó contra la abuela del menor, Linda Ellis">
<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&amp;strip=all">
<meta property="og:image:width" content="780">
<meta property="og:image:height" content="439">
<meta property="article:published_time" content="2021-02-20T05:29:41+00:00">
<meta property="article:modified_time" content="2021-02-20T05:32:39+00:00">
<meta property="article:author" content="https://ahoramismo.com/author/andresmartinez1977/">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Últimas Noticias">
<link rel="amphtml" href="https://ahoramismo.com/noticias/nino12anos-mato-asaltante-goldsborocarolina-proteger-abuela/amp/"><meta name='ir-site-verification-token' value='268982007' />		<script>
			var heavySameSiteTrackingDelay = parseInt( "2500" );

			window.addEventListener( 'load', function() {
				setTimeout(function() {
					var headEl = document.querySelector('head');
					var newScript = document.createElement('script');
					newScript.src = "https:\/\/ahoramismo.com\/wp-content\/themes\/heavy\/plugins\/heavy-samesite-cookie-widget\/js\/heavy-samesite-cookie-widget.js";
					headEl.appendChild(newScript);
				}, heavySameSiteTrackingDelay);
			} );

		</script>
		<!--widget_targeting_start--><script id="script-heavy_app_install_widget-2">
					hvyWidgetsTargeting(
						document.getElementById("script-heavy_app_install_widget-2"),
						-1===navigator.userAgent.indexOf("gonative")
					);
					</script>		<script id="facebook-jssdk"></script>
			</head>

		<body class="post-template-default single single-post postid-302722 single-format-standard ahoramismo"  >
						<!-- Start Alexa Certify Javascript -->
		<script>
						window.addEventListener( 'load', function() {
			setTimeout( function() {
						_atrk_opts = { atrk_acct:"lfktn1QolK10vg", domain:"ahoramismo.com", dynamic: true };
			( function() { var as = document.createElement('script'); as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); } )();
						}, 3000 );
			} );
					</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lfktn1QolK10vg" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<header class="l-header" itemscope itemtype="http://schema.org/WPHeader">
			<div class="l-header__container">
				<div class="l-header__wrap">

					<div class="l-header__hamburger">

						<button class="c-hamburger" data-drawer-toggle="main-menu" aria-label="Go to main menu">
							<span class="screen-reader-text">Go to main menu</span>
						</button>

						<!-- Back button for multi PWA on single articles -->
						
					</div>

					<div class="l-header__content">
						<div class="l-header__block l-header__block--branding">

							<a href="https://ahoramismo.com" class="c-logo c-logo--small c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
								<svg class="c-logo__shape" xmlns="http://www.w3.org/2000/svg"
																	viewBox="0 0 196 26"
																>
																			<g id="site-logo" fill-rule="evenodd">
											<path d="M191.369 25.044h4.5v-4.51h-4.51zM175.936 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.337 5.554 5.418 5.554 3.182 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.388 0-2.912.71-3.86 1.73v-.007zm13.883 3.907c0 5.56-4.51 9.96-10.03 9.96-5.42 0-9.92-4.5-9.92-9.95 0-5.62 4.5-10.023 10.12-10.023 5.52 0 9.82 4.57 9.82 10.02l.01-.007zM140.45 6.264h4.132V7.99c.88-1.692 3.182-2.336 4.943-2.336 1.93 0 3.826.814 5.012 2.337.168.17.304.38.44.58.135-.23.304-.44.474-.57 1.32-1.59 3.46-2.33 5.49-2.33 2.2 0 4.23.65 5.73 2.34 1.73 1.87 1.93 4.07 1.93 6.5v10.53h-4.5v-9.99c0-1.08-.03-2.64-.67-3.59-.572-.88-1.723-1.39-2.81-1.39-1.25 0-2.44.55-3.112 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.504v-9.99c0-1.22 0-2.37-.715-3.45-.646-.98-1.797-1.523-2.95-1.523-3.585 0-3.654 3.388-3.654 6.03v8.94h-4.502V6.26l-.024.004zM134.627 11.41c-.136-.88-.88-1.353-1.727-1.353-.982 0-1.794.575-1.76 1.59-.034 1.254 1.625 1.56 2.54 1.83 3.013.914 5.856 1.93 5.856 5.688 0 1.76-.642 3.285-1.896 4.503-1.253 1.152-3.15 1.964-4.875 1.964-3.826 0-6.67-2.64-6.806-6.5h4.6c.24 1.184 1.05 2.1 2.37 2.1 1.08 0 2.1-.612 2.1-1.797 0-1.557-2-2.03-3.19-2.437-1.39-.44-2.24-.677-3.39-1.625-1.22-1.016-1.83-2.337-1.83-3.928 0-3.488 3.01-5.79 6.33-5.79 3.11 0 6.06 2.54 6.06 5.756h-4.4l.018-.001zM120.61 4.097h4.502V0h-4.503v4.097zM120.61 25.023h4.502V6.265h-4.503v18.758zM90.372 6.264h4.13V7.99c.88-1.692 3.184-2.336 4.945-2.336 1.93 0 3.826.814 5.01 2.337.17.17.306.38.44.58.137-.23.306-.44.475-.57 1.32-1.59 3.454-2.33 5.486-2.33 2.2 0 4.232.65 5.722 2.34 1.727 1.87 1.93 4.07 1.93 6.5v10.53h-4.503v-9.99c0-1.08-.034-2.64-.678-3.59-.58-.88-1.73-1.39-2.81-1.39-1.26 0-2.44.55-3.12 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.51v-9.99c0-1.22 0-2.37-.71-3.45-.65-.98-1.8-1.523-2.95-1.523-3.59 0-3.66 3.388-3.66 6.03v8.94h-4.5V6.26l.013.004zM78.928 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15-1.49-1.79-2.336-4.23-2.336-6.84 0-2.61.677-4.78 2.404-6.74 1.896-2.189 4.232-3.239 6.975-3.239 2.574 0 4.808 1.152 6.298 3.25v-2.64h4.13v18.76l.001-.001zM21.568 0h4.504v7.686c1.016-1.388 3.15-2.03 4.808-2.03 2.032 0 4.2.98 5.52 2.504 1.726 1.964 1.794 4.198 1.794 6.705v10.158H33.69v-9.176c0-2.81-.304-5.79-3.826-5.79-1.286 0-2.37.54-3.08 1.625-.746 1.185-.712 2.912-.712 4.232v9.11h-4.504V0zm23.974 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.336 5.554 5.418 5.554 3.183 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.39 0-2.912.71-3.86 1.73v-.007zm13.882 3.907c0 5.56-4.503 9.96-10.022 9.96-5.418 0-9.92-4.5-9.92-9.95 0-5.62 4.502-10.023 10.123-10.023 5.52 0 9.82 4.57 9.82 10.02l-.001-.007zm.948-9.406h4.098v1.69c1.05-1.59 2.234-2.302 4.097-2.302h.338v4.37c-.914 0-1.998.305-2.742.88-1.287 1.05-1.32 2.438-1.287 3.995v10.12h-4.504V6.265v.02zM10.124 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15C.846 20.684 0 18.254 0 15.644c0-2.606.677-4.773 2.404-6.737C4.3 6.704 6.636 5.654 9.38 5.654c2.573 0 4.807 1.152 6.297 3.25v-2.64h4.13v18.76l.001-.001z"/>
										</g>
																	</svg>
																	<span class="screen-reader-text">
										Ahoramismo									</span>
																							</a>

						</div>

													<div class="l-header__block l-header__block--title">

																	<div class="c-headline c-headline--header">
										Niño de 12 años disparó y mató a un asaltante para proteger a su abuela									</div>
								
							</div>
						
						<div class="l-header__block l-header__block--social">

							<div class="c-share c-share--header" data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

			<button class="c-share__button"
			data-href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&amp;display=popup"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<span class="screen-reader-text">Share on Facebook</span>
		</button>
	
	<button class="c-share__button"
		data-href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Niño%20de%2012%20años%20disparó%20y%20mató%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;via=heavysan"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Twitter</span>
	</button>

	<a class="c-share__button"
		href="mailto:?subject=Ni%C3%B1o%20de%2012%20a%C3%B1os%20dispar%C3%B3%20y%20mat%C3%B3%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela&#038;body=Un%20niño%20de%2012%20años%20mató%20a%20un%20asaltante%20identificado%20como%20Khalil%20Herring,%20quien%20entró%20a%20su%20casa%20en%20Goldsboro,%20Carolina%20del%20norte,%20y%20disparó%20contra%20la%20abuela%20del%20menor,%20Linda%20Ellishttps%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<button class="c-share__button is-initially-hidden"
		data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;description=Ni%C3%B1o%20de%2012%20a%C3%B1os%20dispar%C3%B3%20y%20mat%C3%B3%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2020%2F09%2Fc39cltima-hora-ahoramismo-3.jpeg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Pinterest</span>
	</button>

			<button class="c-share__button is-initially-hidden"
			data-href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Ni%C3%B1o%20de%2012%20a%C3%B1os%20dispar%C3%B3%20y%20mat%C3%B3%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<span class="screen-reader-text">Share on Flipboard</span>
		</button>
	
	<button class="c-share__button is-initially-hidden"
		data-href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;title=Ni%C3%B1o%20de%2012%20a%C3%B1os%20dispar%C3%B3%20y%20mat%C3%B3%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Reddit</span>
	</button>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Niño%20de%2012%20años%20disparó%20y%20mató%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela%20-%20https://ahoramismo.com/noticias/nino12anos-mato-asaltante-goldsborocarolina-proteger-abuela/"
		target="_blank" rel="nofollow noopener external">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->

						</div>
					</div>
					<button class="l-header__search-button" data-drawer-toggle="search-form" aria-label="Go to search form">

						<i class="noticon noticon-search"></i>
						<span class="screen-reader-text">Go to search form</span>

					</button>

				</div>
			</div>
			<div class="l-header__container l-header__container--search" data-drawer="search-form">
				<div class="l-header__wrap">

					<form role="search" method="get" class="c-search-form" action="https://ahoramismo.com" id="search-form">
	<label for="s" class="c-search-form__label">
		<span class="screen-reader-text">Buscar</span>
	</label>
	<input type="search" id="s" name="s" value="" class="c-search-form__input" placeholder="Search Ahoramismo" />
	<input type="submit" name="submit-button" value="Buscar" class="c-search-form__submit" />
</form>

				</div>
			</div>
		</header>

		
<main id="main" class="l-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPage">

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&#038;strip=all&#038;w=780">
			<meta itemprop="width" content="780">
			<meta itemprop="height" content="439">
		</span>
		<article id="post-302722" class="hentry l-article post-302722 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-ultimas-noticias">
	<header class="l-article__header">

			<div class="post-top" role="complementary">
		
		<div class="widget c-promotion">
		<a class="c-promotion__link"
			href="https://ahoramismo.com/noticias/cuando-distribuir-vacuna-covid19-coronavirus/"
						target="_blank" rel="external nofollow noopener"
					>

						<span class="c-promotion__title">
				Vacuna contra el COVID-19:			</span>
			
						<strong class="c-promotion__highlight">
				Distribución empezaría este diciembre			</strong>
			
		</a>
		</div>
			</div>

		<nav class="c-breadcrumbs" aria-label="Breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="c-breadcrumbs__list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/" class="c-breadcrumbs__item"><span itemprop="name">AhoraMismo.com</span></a><meta itemprop="position" content="1" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/noticias/" class="c-breadcrumbs__item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/tag/ultimas-noticias/" class="c-breadcrumbs__item"><span itemprop="name">Últimas Noticias</span></a><meta itemprop="position" content="3" /></li></ol></nav>		<h1 class="c-headline c-headline--extra-large entry-title" itemprop="headline" rel="bookmark">Niño de 12 años disparó y mató a un asaltante para proteger a su abuela</h1>

	</header><!-- .l-article__header-->
	<div class="l-article__meta">

		<div class="l-article__meta-item l-article__meta-item--social">
			<div class="c-share " data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

			<button class="c-share__button"
			data-href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&amp;display=popup"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<span class="screen-reader-text">Share on Facebook</span>
		</button>
	
	<button class="c-share__button"
		data-href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Niño%20de%2012%20años%20disparó%20y%20mató%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;via=heavysan"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Twitter</span>
	</button>

	<a class="c-share__button"
		href="mailto:?subject=Ni%C3%B1o%20de%2012%20a%C3%B1os%20dispar%C3%B3%20y%20mat%C3%B3%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela&#038;body=Un%20niño%20de%2012%20años%20mató%20a%20un%20asaltante%20identificado%20como%20Khalil%20Herring,%20quien%20entró%20a%20su%20casa%20en%20Goldsboro,%20Carolina%20del%20norte,%20y%20disparó%20contra%20la%20abuela%20del%20menor,%20Linda%20Ellishttps%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<button class="c-share__button is-initially-hidden"
		data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;description=Ni%C3%B1o%20de%2012%20a%C3%B1os%20dispar%C3%B3%20y%20mat%C3%B3%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2020%2F09%2Fc39cltima-hora-ahoramismo-3.jpeg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Pinterest</span>
	</button>

			<button class="c-share__button is-initially-hidden"
			data-href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Ni%C3%B1o%20de%2012%20a%C3%B1os%20dispar%C3%B3%20y%20mat%C3%B3%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<span class="screen-reader-text">Share on Flipboard</span>
		</button>
	
	<button class="c-share__button is-initially-hidden"
		data-href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fnino12anos-mato-asaltante-goldsborocarolina-proteger-abuela%2F&#038;title=Ni%C3%B1o%20de%2012%20a%C3%B1os%20dispar%C3%B3%20y%20mat%C3%B3%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Reddit</span>
	</button>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Niño%20de%2012%20años%20disparó%20y%20mató%20a%20un%20asaltante%20para%20proteger%20a%20su%20abuela%20-%20https://ahoramismo.com/noticias/nino12anos-mato-asaltante-goldsborocarolina-proteger-abuela/"
		target="_blank" rel="nofollow noopener external">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->
		</div>
		<div class="l-article__meta-item l-article__meta-item--stats">
			
<ul class="c-meta c-meta--post c-meta--stats c-meta--center">
		<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important">0</span>
		Veces Compartido	</li>
</ul>
		</div>

					<div class="l-article__meta-item l-article__meta-item--author">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--byline">
	<li class="c-meta__item c-meta__item--avatar">

					<a href="https://ahoramismo.com/author/andresmartinez1977/">
				<span class="c-meta__entity">
					<img alt='' data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src='https://secure.gravatar.com/avatar/9f5a80bb69252531daf9cf1b1b90aa0a?s=71&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/9f5a80bb69252531daf9cf1b1b90aa0a?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' loading='lazy'/><noscript><img alt='' data-lazy-load src='https://secure.gravatar.com/avatar/9f5a80bb69252531daf9cf1b1b90aa0a?s=71&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9f5a80bb69252531daf9cf1b1b90aa0a?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' loading='lazy'/></noscript>				</span>
			</a>
		
	</li>
	<li class="c-meta__item">

		Por					<span class="c-meta__entity c-meta__entity--important vcard author fn" itemprop="author">
				<a href="https://ahoramismo.com/author/andresmartinez1977/" title="Entradas por Andrés Casallas" class="author url fn" rel="author">Andrés Casallas</a>			</span>
		
	</li>
</ul>
			</div>
			<div class="l-article__meta-item l-article__meta-item--dates">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--dates">
	<li class="c-meta__item c-meta__item--updated">
		<span class="c-meta__entity c-meta__entity--important">Actualizado</span>
		<time class="updated" itemprop="dateModified" datetime="2021-02-20T05:32:39+00:00">
			Feb 20, 2021 a las 12:32am		</time>
	</li>

	</ul>
			</div>
		
	</div><!-- .l-article__meta-->
	<div class="l-article__content">

		<div class="c-content entry-content">
					<div id="post-featured-container-id">
			
			<div id="post-featured" class="wp-caption">
				<div class="h-responsive" style="max-width:780px"><figure class="h-responsive__inner" style="padding-bottom:56.28%"><img width="780" height="439" src="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&amp;strip=all&amp;w=780" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=45&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&amp;strip=all&amp;w=1350 1350w" sizes="(max-width: 820px) 95vw, 780px" /></figure></div>
				
					<p class="wp-caption-text">

													<span class="caption-credit">
							Ahora Mismo						</span>
						
						
					</p>
				
			</div>
		</div>
		<?xml encoding="utf-8" ?><p>Un ni&ntilde;o de 12 a&ntilde;os <a href="https://ahoramismo.com/noticias/travis-rodriguez-padre-hawai-asesina-bebe18meses/" target="_blank" rel="noopener external">mat&oacute; </a>a tiros a un intruso despu&eacute;s de que dos hombres armados irrumpieran en la casa de su abuela, en hechos ocurridos en Carolina del Norte, seg&uacute;n inform&oacute; <a href="https://ahoramismo.com/noticias/travis-rodriguez-padre-hawai-asesina-bebe18meses/" target="_blank" rel="noopener external">la polic&iacute;a</a>.</p><p><a href="https://www.wral.com/12-year-old-shoots-home-intruder-after-73-year-old-woman-shot-during-robbery/19525248/" target="_blank" rel="noopener external">WRAL inform&oacute;</a> que el ni&ntilde;o, quien no ha sido identificado, atac&oacute; a Khalil Herring, de 19 a&ntilde;os, el 13 de febrero despu&eacute;s de que &eacute;l y otro sospechoso enmascarado ingresaron a la casa de Linda Ellis, de 73 a&ntilde;os, en Goldsboro. Los hombres se metieron a la casa alrededor de las 12:30 a.m., y pidieron dinero, agreg&oacute; el canal.</p><p>La polic&iacute;a dijo que Herring le dispar&oacute; a la se&ntilde;ora Ellis en la pierna, lo que provoc&oacute; que el ni&ntilde;o de 12 a&ntilde;os abriera fuego contra el sospechoso, seg&uacute;n <a href="https://nypost.com/2021/02/14/12-year-old-kills-home-intruder-after-73-year-old-woman-shot-during-robbery/" target="_blank" rel="noopener external">The New York Post</a>.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">12-year-old boy shoots, kills home intruder to protect 73-year-old grandmother shot during robbery <a href="https://t.co/1tnAL4mR51">https://t.co/1tnAL4mR51</a></p>
<p>&mdash; FOX 5 DC (@fox5dc) <a href="https://twitter.com/fox5dc/status/1361435141139267592?ref_src=twsrc%5Etfw">February 15, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&ldquo;[El intruso] acaba de dispararle a su abuela&hellip; &Eacute;l tambi&eacute;n le habr&iacute;a disparado a &eacute;l (al ni&ntilde;o), tambi&eacute;n me habr&iacute;a disparado a m&iacute;, nos habr&iacute;a matado a todos&rdquo;, dijo a <a href="https://abc11.com/12-year-old-shoots-goldsboro-home-intruder-during-robbery/10336422/" target="_blank" rel="noopener external">ABC 11</a> Randolph Bunn, el t&iacute;o abuelo del ni&ntilde;o e hijo de la se&ntilde;ora Ellis.</p><p><span itemprop="subjectOf" itemscope itemtype="http://schema.org/VideoObject" class="embed-youtube" style="text-align:center; display: block;"><iframe title="Child kills suspect after Goldsboro woman shot during robbery" class="youtube-player" width="780" height="439" data-src="https://www.youtube.com/embed/H6sBA_0tg_4?version=3&amp;rel=1&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;fs=1&amp;hl=es-ES&amp;autohide=2&amp;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe><span itemprop="name" class="screen-reader-text">Child kills suspect after Goldsboro woman shot during robbery</span><span itemprop="description" class="screen-reader-text">Child kills suspect after Goldsboro woman shot during robbery</span><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/H6sBA_0tg_4/hqdefault.jpg"><span itemprop="uploadDate" class="screen-reader-text">2021-02-14T04:34:26Z</span><meta itemprop="embedUrl" content="https://www.youtube.com/watch?v=H6sBA_0tg_4"></span></p><p>La polic&iacute;a encontr&oacute; a Ellis con una herida de bala en su apartamento, dijo WRAL. La mujer de 73 a&ntilde;os fue llevada al Wayne UNC Health Care para recibir tratamiento por lesiones que no ponen en peligro su vida, agreg&oacute; la estaci&oacute;n.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">12-Year-Old Boy, Shoots And Kills A Home Intruder, 19, Who Shot His 73-Year-Old Grandmother In The Leg <a href="https://twitter.com/hashtag/RealTorontoNewz?src=hash&amp;ref_src=twsrc%5Etfw">#RealTorontoNewz</a> <a href="https://t.co/tnlB3WWAKA">pic.twitter.com/tnlB3WWAKA</a></p>
<p>&mdash; RealTorontoNewz (@RealTorontoNewz) <a href="https://twitter.com/RealTorontoNewz/status/1361151599096258566?ref_src=twsrc%5Etfw">February 15, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>El intruso, Herring, luego sucumbi&oacute; a su herida de bala, inform&oacute; WRAL.</p><p>A&uacute;n no se ha revelado informaci&oacute;n sobre el segundo sospechoso, pero la polic&iacute;a le dijo <a href="https://abc11.com/12-year-old-shoots-goldsboro-home-intruder-during-robbery/10336422/" target="_blank" rel="noopener external">a ABC11</a> que se est&aacute; realizando una investigaci&oacute;n.</p><p><strong>Esto es lo que necesita saber:</strong></p><p><strong>La polic&iacute;a dijo que encontraron a Herring intentando huir despu&eacute;s de que le dispararan</strong><br>
La polic&iacute;a de Goldsboro dijo en <a href="https://www.wral.com/12-year-old-shoots-home-intruder-after-73-year-old-woman-shot-during-robbery/19525248/" target="_blank" rel="noopener external">un comunicado obtenido por WRAL</a> que los sospechosos comenzaron a huir despu&eacute;s de que el ni&ntilde;o de 12 a&ntilde;os abri&oacute; fuego.</p><p>&ldquo;El menor de 12 a&ntilde;os de edad, ocupante de la residencia, dispar&oacute; contra los sospechosos con un arma de fuego en defensa propia, lo que hizo que huyeran del &aacute;rea&rdquo;, escribieron los funcionarios, seg&uacute;n el canal.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">A 12-year-old boy fatally shot a man to protect his grandmother when two intruders broke into her North Carolina home.</p>
<p>The incident occurred shortly after 12:30 a.m. Saturday when two masked men entered 73-year-old Linda Ellis&rsquo; home in Goldsboro. <a href="https://t.co/inNbwJdcDQ">pic.twitter.com/inNbwJdcDQ</a></p>
<p>&mdash; My Mixtapez (@mymixtapez) <a href="https://twitter.com/mymixtapez/status/1361218393542594564?ref_src=twsrc%5Etfw">February 15, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Sin embargo, Herring fue encontrado m&aacute;s tarde en una intersecci&oacute;n cercana con una herida de bala, inform&oacute; WRAL.</p><p>&ldquo;La evidencia preliminar sugiere que Khalil Herring fue uno de los dos intrusos enmascarados y recibi&oacute; un disparo durante el robo&rdquo;, continuaron los funcionarios en el comunicado, agregaron WRAL.</p><p><strong>La polic&iacute;a no planea acusar al ni&ntilde;o en relaci&oacute;n con la muerte de Herring, seg&uacute;n medios locales</strong><br>
Seg&uacute;n numerosos informes de los medios locales, la polic&iacute;a de Goldsboro no planea presentar cargos contra el ni&ntilde;o de 12 a&ntilde;os en relaci&oacute;n con la muerte de Herring. La polic&iacute;a describi&oacute; el disparo como de &ldquo;defensa propia&rdquo; por naturaleza, <a href="https://abc11.com/12-year-old-shoots-goldsboro-home-intruder-during-robbery/10336422/" target="_blank" rel="noopener external">inform&oacute; ABC 11</a>.</p><p>Bunn le dijo a ABC 11 que no sab&iacute;a por qu&eacute; Herring le dispar&oacute; a su madre.</p><p>&ldquo;Entraron a la casa, abro la puerta, la abro y entraron&hellip; Un tipo ten&iacute;a un arma. Simplemente me tiraron al suelo&rdquo;, comparti&oacute; con la estaci&oacute;n el hijo de la abuela a la que le dispararon. &ldquo;[Ellis] estaba en la cocina, no s&eacute; por qu&eacute; le dispararon&rdquo;.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">12-Year-Old Boy, Shoots And Kills A Home Intruder, 19, Who Shot His 73-Year-Old Grandmother In The Leg <a href="https://twitter.com/hashtag/RealTorontoNewz?src=hash&amp;ref_src=twsrc%5Etfw">#RealTorontoNewz</a> <a href="https://t.co/tnlB3WWAKA">pic.twitter.com/tnlB3WWAKA</a></p>
<p>&mdash; RealTorontoNewz (@RealTorontoNewz) <a href="https://twitter.com/RealTorontoNewz/status/1361151599096258566?ref_src=twsrc%5Etfw">February 15, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>La sobrina nieta de Linda Ellis, Chiquita Coley Ellis, le explic&oacute; a WRAL que no pod&iacute;a creer lo que le sucedi&oacute; a su bisabuela.</p><p>Describi&oacute; a la mujer de 73 a&ntilde;os como una &ldquo;buena persona&rdquo;, <a href="https://www.wral.com/12-year-old-shoots-home-intruder-after-73-year-old-woman-shot-during-robbery/19525248/" target="_blank" rel="noopener external">inform&oacute; WRAL</a>.</p><p>&ldquo;Mi tel&eacute;fono sonaba constantemente, y sonaba y sonaba&rdquo;, dijo Chiquita Coley Ellis a la estaci&oacute;n. &ldquo;No pod&iacute;a creer que le dispararan porque es una buena persona&rdquo;.</p><p>La sobrina nieta agreg&oacute; que los actos de violencia aleatorios en el &aacute;rea deben detenerse, seg&uacute;n WRAL.</p><p>&ldquo;&iquest;Por qu&eacute; alguien entrar&iacute;a a su casa y har&iacute;a esto? Tiene que parar&rdquo;, expres&oacute; Chiquita <a href="https://www.wral.com/12-year-old-shoots-home-intruder-after-73-year-old-woman-shot-during-robbery/19525248/" target="_blank" rel="noopener external">Coley Ellis a WRA</a>L. &ldquo;No s&eacute; lo que est&aacute;n pensando aqu&iacute; en Goldsboro, pero tiene que terminar&rdquo;.</p><p>Agreg&oacute; adem&aacute;s que el ni&ntilde;o de 12 a&ntilde;os y el resto de su familia todav&iacute;a &ldquo;se mantienen unidos&rdquo;, a pesar del desafortunado encuentro, dijo WRAL.</p><p>
<span class="c-block"><a href="https://www.instagram.com/ahoramismousa/" class="c-btn c-btn--shop-now"target="_blank" rel="nofollow noopener noreferrer">Sigue a AhoraMismo en Instagram</a></span>
</p><p>Esta es <a href="https://heavy.com/news/12-year-old-boy-kills-home-intruder/" target="_blank" rel="noopener external">la versi&oacute;n original de Heavy.</a></p><p>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/travis-rodriguez-padre-hawai-asesina-bebe18meses/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/09/c39cltima-hora-ahoramismo-3.jpeg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/travis-rodriguez-padre-hawai-asesina-bebe18meses/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/travis-rodriguez-padre-hawai-asesina-bebe18meses/"><p class="title">Padre asesina a su hijita de 18 meses por toser: ¿Cómo la mató?</p></a>
				</div>
			</div>
</p>
				<hr class="separator">
				<p class="footnote">
									</p>
				
		</div><!-- .c-content -->

		<div class="c-content entry-content">
								</div><!-- .c-content -->

		
		
		<div class="l-article__meta-item l-article__meta-item--dates">
					</div>

		<div class="c-tags"><div class="c-headline c-headline--in-content">Leer Más</div><a href="https://ahoramismo.com/tag/ultimas-noticias/" rel="tag">Últimas Noticias</a></div>
			<div class="l-complementary" id="after-post" role="complementary">
					<aside role="note" itemscope itemtype="http://schema.org/WPAdBlock">
				<meta itemprop="name" content="Revcontent advertisement"/>
				<meta itemprop="description" content="Support Ahoramismo by using Revcontent and other advertisements."/>
				<div>
						<div data-rc-widget
				data-widget-host="habitat"
				data-endpoint="trends.revcontent.com"
				data-widget-id="73120"></div>
			<script
			data-src="https://assets.revcontent.com/master/delivery.js"
									data-delay="2000"
				></script>
							</div>
			</aside>
							<script>
				! function(n) {
					if (!window.cnxps) {
						window.cnxps = {}, window.cnxps.cmd = [];
						window.addEventListener( 'load', function( e ) { setTimeout(function() {
								var t = n.createElement('iframe');
								t.display = 'none', t.onload = function() {
									var n = t.contentWindow.document,
											c = n.createElement('script');
									c.src = '//cd.connatix.com/connatix.playspace.js',
									c.setAttribute('async', '1'),
									n.body.appendChild(c)
								}, n.head.appendChild(t)
						}, 3000 ); } ); 					}
				}(document);
				</script>
				<script id="60d10d99896d4ffeb01d8212d3e3cf5a">
					window.addEventListener( 'load', function( e ) { setTimeout(function() {
					cnxps.cmd.push(function () {
						cnxps({
							playerId: decodeURIComponent( '96caefee-44fb-4053-9acb-103fad7d6aa4' )
						}).render( decodeURIComponent( '60d10d99896d4ffeb01d8212d3e3cf5a' ) );
					});
					}, 3000 ); } ); 				</script>
					</div>

	</div><!-- .l-article__content -->
	<aside class="l-article__sidebar">

			<div id="beside-post" role="complementary">
			</div>

	<div id="beside-post-scrolling" class="l-sticky" role="complementary">
			</div>

	</aside><!-- .l-article__sidebar -->
</article><!-- .l-article -->

</main>


<div class="l-drawer" data-drawer="main-menu">
	<nav id="site-navigation-element" class="l-drawer__wrap" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<button class="l-drawer__close" data-drawer-toggle="main-menu" tabindex="-1">
			<span class="screen-reader-text">
				Close sidebar			</span>
		</button>
		<ul id="menu-main-menu" class="c-menu"><li class="c-menu__item"><a href="/" data-title="Inicio">Inicio</a></li>
<li class="c-menu__item c-menu__item--parent c-menu__item--has-children item-news first-menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="/noticias/" data-title="Noticias">Noticias</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/deportes/" data-title="Deportes">Deportes</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/entretenimiento/" data-title="Entretenimiento">Entretenimiento</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/chiquis-rivera/" data-title="Chiquis Rivera">Chiquis Rivera</a></li>
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/exatlon-estados-unidos/" data-title="Exatlón Estados Unidos">Exatlón Estados Unidos</a></li>
</ul>
</li>
<li class="c-menu__item"><a href="/belleza/" data-title="Belleza">Belleza</a></li>
<li class="c-menu__item c-menu__item--has-children"><a href="/estilo-de-vida/" data-title="Estilo de Vida">Estilo de Vida</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/comida/" data-title="Comida">Comida</a></li>
	<li class="c-menu__item c-menu__item--has-children c-menu__item--child"><a href="/horoscopo/" data-title="Horóscopo">Horóscopo</a>
	<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

	<ul class="c-menu__sub-menu">
		<li class="c-menu__item c-menu__item--child"><a href="/aries/" data-title="Aries">Aries</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/tauro/" data-title="Tauro">Tauro</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/geminis/" data-title="Géminis">Géminis</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/cancer/" data-title="Cáncer">Cáncer</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/leo/" data-title="Leo">Leo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/virgo/" data-title="Virgo">Virgo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/libra/" data-title="Libra">Libra</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/escorpio/" data-title="Escorpio">Escorpio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/sagitario/" data-title="Sagitario">Sagitario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/capricornio/" data-title="Capricornio">Capricornio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/acuario/" data-title="Acuario">Acuario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/piscis/" data-title="Piscis">Piscis</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
</div>

<footer class="l-footer" itemscope itemtype="http://schema.org/WPFooter">
	<div class="l-footer__wrap">
		<div class="l-footer__block">

						<a href="https://ahoramismo.com" class="c-logo c-logo--inverted c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
				<svg class="c-logo__shape"><use xlink:href="#site-logo"></use></svg>
				<span class="screen-reader-text">
					Ahoramismo				</span>
			</a>

		</div>
		<nav class="l-footer__block l-footer__block--nav">

			<ul id="menu-footer" class="c-menu c-menu--footer"><li class="c-menu__item"><a href="https://ahoramismo.com/about/" data-title="Acerca de AhoraMismo">Acerca de AhoraMismo</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/contact-us/" data-title="Contáctanos">Contáctanos</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/terminos-de-servicio/" data-title="Términos de Servicio">Términos de Servicio</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/politica-de-privacidad/" data-title="Política de Privacidad">Política de Privacidad</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/sitemap/" data-title="Mapa del Sitio">Mapa del Sitio</a></li>
</ul>
		</nav>
		<div class="l-footer__block">

			<div class="c-social">
				<p class="c-social__title">
					Mantente Conectado				</p>
				<div class="c-social__icons">
					<a target="_blank" rel="nofollow noopener external" href="https://www.facebook.com/ahoramismo15"><span class="screen-reader-text">Facebook</span></a>
<a target="_blank" rel="nofollow noopener external" href="https://twitter.com/AhoraMismoUS"><span class="screen-reader-text">Twitter</span></a>
<a href="https://heavy.com/subscribe/"><span class="screen-reader-text">Suscribir</span></a>
				</div>
			</div>

		</div>
		<div class="l-footer__block l-footer__block--colophon">

			Derechos de autor &copy; 2021 Heavy Inc. Derechos Reservados.			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ahoramismo.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>
		</div>
	</div>
</footer>

<div id="speakable_excerpt" style="display:none;">Un niño de 12 años mató a un asaltante identificado como Khalil Herring, quien entró a su casa en Goldsboro, Carolina del norte, y disparó contra la abuela del menor, Linda Ellis</div>				<script>
			var OneSignal = window.OneSignal || [];
						var oneSignalDelay = 11;
						if ('serviceWorker' in navigator && !navigator.serviceWorker.controller) {
				window.addEventListener( 'load', () => {
					const delay = parseInt( oneSignalDelay, 10 ) || 1000;
					setTimeout( () => {
												navigator.serviceWorker.register( 'https://ahoramismo.com/OneSignalSDKWorker.js'  );
					}, delay );
				} );
			}
			OneSignal.push(function() {
				OneSignal.init(
					{
						appId: "53a204da-47ea-4fd3-a51a-59edbacb6b33",
						promptOptions: {
							/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
							slidedown: {
								enabled: true,
								autoPrompt: true,
								pageViews: decodeURIComponent( '3' ),
								timeDelay: oneSignalDelay,
								/* actionMessage limited to 90 characters */
								actionMessage: decodeURIComponent( 'Nos%20gustar%C3%ADa%20mostrarte%20notificaciones%20de%20las%20%C3%BAltimas%20noticias%20y%20actualizaciones.' ),
								/* acceptButtonText limited to 15 characters */
								acceptButtonText: decodeURIComponent( 'Permitir' ),
								/* cancelButtonText limited to 15 characters */
								cancelButtonText: decodeURIComponent( 'No%2C%20gracias' ),
															},
						},
					}
				);
				if ( -1 < navigator.userAgent.indexOf('gonative') ) {
					// native app, send tags via native app
					window.location.href = 'gonative://onesignal/tags/set?tags=' + encodeURIComponent( JSON.stringify( {"general":true,"noticias":true,"ultimas-noticias":true} ) );
				}
				OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true} );
			});

			OneSignal.push( function() {
				OneSignal.on( 'subscriptionChange', function ( isSubscribed ) {
					if ( isSubscribed === true ) {
						OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true} );
					}
				});
			});

			OneSignal.push( ['addListenerForNotificationOpened', function(data) {
				var isPwa = '';
				if ( window.matchMedia( '(display-mode: standalone)' ).matches ) {
					isPwa = ' - (PWA)';
				}
				OneSignal.getUserId( function( userId ) {
					ga( 'send', 'event', 'Notification_Clicked', data.id, userId + isPwa );
				});
			}]);

			OneSignal.push( function() {
				OneSignal.on( 'permissionPromptDisplay', function(permissionChange) {
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_prompt',
						eventAction: 'displayed'
					});
				});
			});

			OneSignal.push( function() {
				OneSignal.on( 'notificationPermissionChange', function( permissionChange ) {
					var currentPermission = permissionChange.to;
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_permission_change',
						eventAction: currentPermission
					});
			});
		});
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
				window.addEventListener( 'load', function() {
		setTimeout( function() {
				_comscore.push({ c1: '2', c2: '20567959' });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
				}, 3000 );
		} );
				</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&#038;c2=20567959cv=2.0&#038;cj=1" alt="" />
		</noscript>
		<!-- End comScore Tag -->
		<script async src='https://ahoramismo.com/wp-content/themes/heavy/plugins/google-analytics/ga.min.js?ver=1610151148' id='heavy-ga-script-js'></script>
<script id='heavy-app-install-js-extra'>
var heavyAppInstall = {"prompt_delay":"20000","banner_url":"https:\/\/ahoramismo.com\/wp-content\/uploads\/2020\/12\/AM_PWA_300x250-Vaccine-1.png","banner_position":"top","app_type":"native","apple_url":"https:\/\/apps.apple.com\/us\/app\/id1503216350","android_url":"https:\/\/play.google.com\/store\/apps\/details?id=com.ahoramismo.app","reprompt_days":"10"};
</script>
<script defer='defer' src='https://ahoramismo.com/wp-content/themes/heavy/plugins/heavy-app-install-widget/js/heavy-app-install-widget.js' id='heavy-app-install-js'></script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'172226257',post:'302722',tz:'-5',srv:'ahoramismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '172226257', '302722' ]);
</script>
<script id="inline-scripts-loader-js">
!function(t){function e(n){if(r[n])return r[n].exports;var a=r[n]={i:n,l:!1,exports:{}};return t[n].call(a.exports,a,a.exports,e),a.l=!0,a.exports}var r={};e.m=t,e.c=r,e.d=function(t,r,n){e.o(t,r)||Object.defineProperty(t,r,{configurable:!1,enumerable:!0,get:n})},e.n=function(t){var r=t&&t.__esModule?function(){return t.default}:function(){return t};return e.d(r,"a",r),r},e.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},e.p="",e(e.s=30)}({30:function(t,e,r){"use strict";function n(t){if(Array.isArray(t)){for(var e=0,r=Array(t.length);e<t.length;e++)r[e]=t[e];return r}return Array.from(t)}window.addEventListener("load",function(){function t(t){t.dataset.src&&(t.setAttribute("src",t.dataset.src),delete t.dataset.src)}[].concat(n(document.querySelectorAll("script[data-delay]"))).forEach(function(e){var r=parseInt(e.dataset.delay,10);delete e.dataset.delay,setTimeout(t,r,e)})})}});
</script>

			<script>
			setTimeout( function() {
				if ( 'undefined' === typeof window.OneSignal && 'serviceWorker' in navigator && ! navigator.serviceWorker.controller ) {

					/* Load delayed SW even without having push notification permissions. */
					navigator.serviceWorker.register( 'https://ahoramismo.com/OneSignalSDKWorker.js'  );
				}
			}, 4000 );
		</script>
	
</body>
</html>
