<!doctype html>
<html lang="es" class="no-js fonts-loading">
	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Alejandro Fernández celebra día del padre con nuevo tema | AhoraMismo.com</title>

					<link rel="preload" as="image" href="https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&#038;strip=all&#038;w=780" imagesrcset="https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&amp;strip=all&amp;w=1350 1350w" imagesizes="sizes=&quot;(max-width: 820px) 95vw, 780px&quot;">
				<meta name="robots" content="noodp, noydir">

		<meta name="google-site-verification" content="nfPVut3DNEWv3BaV0stQ8yOV3TeBg_TWFdQzQYaG8Qs" />
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="360">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="icon" type="image/png" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/android-chrome-36x36.png">
		<meta name="msapplication-TileColor" content="#121212">
		<meta name="theme-color" content="#121212">
					<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests;block-all-mixed-content">
							
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ahoramismo.com/","name":"AhoraMismo.com"}},{"@type":"ListItem","position":2,"item":{"@id":"/entretenimiento/","name":"Entretenimiento"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ahoramismo.com/tag/musica-regional-mexicana/","name":"Música Regional Mexicana"}}]}</script>
							
		<link rel="pingback" href="https://ahoramismo.com/xmlrpc.php">

		<link rel="manifest" href="https://ahoramismo.com/wp-json/heavy/v1/manifest" >
				<link rel="apple-touch-icon" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/apple-touch-icon-180x180.png">

				<script id="js-cafe-media">
			window.adthrive = window.adthrive || {};
			window.adthrive.cmd = window.adthrive.cmd || [];
			window.adthrive.host = 'ads.adthrive.com';
			window.adthrive.plugin = 'adthrive-ads-1.0.31-heavy';
			window.adthrive.threshold = Math.floor( Math.random() * 100 + 1 );
			window.adthrive.executed = false;
			window.adthrive.cmd.push( function() {
				var at_location, at_path = encodeURIComponent( window.location.pathname.split( '/' )[ 1 ] );
				if (  -1 < window.location.href.indexOf( 'ahoramismo' ) ) {
					at_location = 'ahoramismo_' + at_path;
					if (  -1 < navigator.userAgent.indexOf( 'gonative' ) ) {
						// inside AM native app
						at_location = 'ahoramismo_mobileapp';
					}
				} else {
					at_location = 'heavy_' + at_path;
					if (  -1 < navigator.userAgent.indexOf( 'gonative' ) ) {
						// inside Heavy native app
						at_location = 'heavy_mobileapp';
					}
				}
				window.adthrive.siteAds.targeting.push( {
					key: 'at_custom_1',
					value: at_location,
				} );
			} );

			window.adthrive.insertScriptTag = function() {
				window.removeEventListener( 'scroll', window.adthrive.insertScriptTag );
				if ( false !== window.adthrive.executed ) {
					return;
				}
				window.adthrive.executed = true;
				var script = document.createElement( 'script' );
				script.async = true;
				script.defer = true;
				script.type = 'text/javascript';
				script.src =
					document.location.protocol +
					'//ads.adthrive.com/sites/' + decodeURIComponent( '5ad8a70f21520f50ab7db30e' ) + '/ads.min.js?threshold=' +
					window.adthrive.threshold;
				var node = document.getElementsByTagName( 'script' )[0];
				node.parentNode.insertBefore( script, node );
			};

			window.addEventListener( 'scroll', window.adthrive.insertScriptTag );
			window.addEventListener( 'load', function() {
				setTimeout( window.adthrive.insertScriptTag, 2000 );
			} );
		</script>
		
<meta name="description" content="El talentoso Alejandro Fernández estrenó el tema MENTÍ, junto a su padre Vicente Fernández. ¡No se lo pierdan aquí!" /><meta name="news_keywords" content="Alejandro Fernandez, Vicente Fernandez, Canción Alejandro Fernandez y Vicente, Canción Día del padre Alejandro Fernandez" />
<meta name="keywords" content="alejandro fernandez, vicente fernandez, canción alejandro fernandez y vicente, canción día del padre alejandro fernandez" /><meta name="robots" content="index,follow" />

<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="D36F6DC077CF4906C4E074037A94917B" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel="alternate" type="application/rss+xml" title="AhoraMismo.com &raquo; Feed" href="https://ahoramismo.com/feed/" />
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","description":"El talentoso Alejandro Fernández estrenó el tema MENTÍ, junto a su padre Vicente Fernández. ¡No se lo pierdan aquí!","publisher":{"@type":"Organization","name":"Ahoramismo","logo":{"@type":"ImageObject","url":"https://ahoramismo.com/wp-content/themes/heavy/assets/images/ahoramismo-395x60.png","width":160,"height":60},"url":"https://ahoramismo.com","sameas":["https://twitter.com/ahoramismo15/","https://www.facebook.com/ahoramismo15"]},"potentialAction":{"@type":"SearchAction","target":"ahoramismo.com/?s={search_term_string}","query-input":"required name=search_term_string"},"name":"Alejandro Fernández celebra el día del padre con una canción y video muy especial ¡Míralo aquí!","url":"https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo","articleBody":"Alejandro Fernández, celebra el Día del Padre en grande, sumando su voz a la de su padre, Don Vicente Fernández en el estreno del vídeo musical para su tema \"Mentí\".\r\n\r\n\"Mentí\" es una de las canciones más emblemáticas que forma parte de su más reciente álbum 100% mariachi, \"Hecho en México\" el cual debutó como Álbum Latino y Álbum Regional Mexicano #1 en las listas de Billboard en Estados Unidos y Puerto Rico, además de debutar en la posición #1 en la lista de ventas en México, marcando el séptimo álbum en su carrera en liderar esta lista.\r\n\r\nhttps://www.instagram.com/p/CBmn1DbBydO/\r\n\r\nSobre semejante logro, la revista especializada en música, Billboard, comentó: \"Alejandro Fernández es el primer artista en lograr un Número 1 en la lista Top Latin Albums en cuatro décadas: 1990, 2000, 2010 y 2020\".\r\n\r\n\"Mentí\" es un dueto incomparable que es sinónimo de un legado musical que ha traspasado generaciones y con el que Alejandro Fernández, acompañado de una leyenda como su padre Vicente Fernández, rinde homenaje a sus raíces y se consagra como uno de los máximos representantes de la música vernácula de los últimos tiempos y uno de los grandes embajadores de la música mexicana alrededor del mundo.\r\n\r\nHoy, Alejandro celebra el día del padre, junto a la persona que abrió el camino para su prolífica trayectoria musical, el Rey del Mariachi, Don Vicente Fernández.\r\n\r\nEste estreno viene acompañado por un video animado protagonizado por los dos, que nos remonta a las películas de la época de oro del cine mexicano, el cual conmemora la relación tan estrecha y especial que hay entre padre e hijo, los cuales no sólo comparten un vínculo inamovible, pero también una química que tantos aman y admiran. ¡No se lo pierdan aquí!\r\n\r\n\r\nhttps://www.youtube.com/watch?v=BaOxH3FESP4\r\nQuién es Alejandro Fernández\r\nCantante mexicano de música ranchera, baladas y pop latino, hijo del cantante ranchero Vicente Fernández. En un principio se especializó en formas tradicionales de música regional mexicana​ como ranchera y mariachi. Posteriormente se ha diversificado hacia el pop latino con toques urbanos, la balada y los boleros.\r\n\r\nPosee una sólida carrera discográfica y ha sido acreedor a dos Grammy Latinos y seis Premios Billboard. Ha logrado vender alrededor del mundo aproximadamente 15 millones de álbumes.","speakable":{"@type":"SpeakableSpecification","cssSelector":["#speakable_excerpt"]},"headline":"Alejandro Fernández celebra día del padre con nuevo tema","mainEntityOfPage":"https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo/","dateModified":"2020-06-19T14:27:26+00:00","datePublished":"2020-06-19T14:16:57+00:00","inLanguage":"es_ES","articleSection":"Entretenimiento","keywords":"Alejandro Fernandez, Vicente Fernandez, Canción Alejandro Fernandez y Vicente, Canción Día del padre Alejandro Fernandez","image":{"@type":"ImageObject","url":"https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&#038;strip=all&#038;w=780","width":780,"height":536},"author":{"@type":"Person","name":"Mauricio Ginestra","description":"Mauricio Ginestra","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":"","telephone":"","url":"https://heavy.com/contact-us/"},"sameAs":["https://ahoramismo.com/author/mginestrarassi7681344641"],"knowsLanguage":[{"@type":"Language","name":"english"}],"image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/6774125beb601fc007065fc8845aff12?s=96&#038;d=mm&#038;r=pg","height":96,"width":96}}}</script>
			<noscript><link rel='stylesheet' id='fallback-heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css' media='print' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css' media='print' />
<script type='text/javascript' async src='//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest'></script>
<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var heavyJS = {"debug":"","isSingle":"1","templateURL":"https:\/\/ahoramismo.com\/wp-content\/themes\/heavy","curlink":"\/\/ahoramismo.com\/entretenimiento\/2020\/06\/alejandro-fernandez-duo\/","catURL":"entretenimiento","postTags":"musica-regional-mexicana","hostName":"ahoramismo.com","the_end":"\u00a1Felicitaciones! Has llegado a la final de la Internet. ","ajaxurl":"https:\/\/ahoramismo.com\/wp-admin\/admin-ajax.php","placeholder":"Leave an anonymous comment...","comment_endpoint":"https:\/\/ahoramismo.com\/wp-json\/wp\/v2\/comments\/","locale":"es_ES","postID":"246772"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js'></script>
<link rel='https://api.w.org/' href='https://ahoramismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ahoramismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ahoramismo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo/" />
<link rel='shortlink' href='https://ahoramismo.com/?p=246772' />
<link rel="alternate" type="application/json+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Critical CSS. -->
<style type="text/css" id="critical-single-css">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</style>
<!-- Critical CSS. -->
					<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js" as="script">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js" as="script">
									<link rel="preload" href="//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest" as="script">
									<meta name="author" content="Mauricio Ginestra">
				
				<!-- rel="image_src" -->
				<link rel="image_src" href="https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&#038;strip=all&#038;w=780" />
				<!-- Facebook Open Graph - Custom Tags - single post -->
				<meta name="twitter:url" content="https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo/" />
							<!-- Facebook Open Graph - Custom Tags - other -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&#038;strip=all&#038;w=780" />
			<!-- Twitter Cards -->
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="twitter:url" content="https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo" />
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="publisher" content="Ahoramismo" />
				<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	var heavyGAID = "UA-61719811-1";
	if ( -1 < navigator.userAgent.indexOf('gonative') ) {
		// native app
		heavyGAID = "UA-61719811-2";
	}
	ga('create', heavyGAID, 'auto');
		ga("set", "dimension1", "mginestrarassi7681344641 ");
		ga("set", "dimension2", "entretenimiento ");
		ga("set", "dimension3", "musica-regional-mexicana ");
		ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="AhoraMismo.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="395929350867709" />
<meta property="og:url" content="https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo/" />
<meta property="og:title" content="Alejandro Fernández celebra el día del padre con una canción y video muy especial ¡Míralo aquí!" />
<meta property="og:description" content="El talentoso Alejandro Fernández estrenó el tema MENTÍ, junto a su padre Vicente Fernández. ¡No se lo pierdan aquí!" />
<meta property="article:published_time" content="2020-06-19T14:16:57+00:00" />
<meta property="article:modified_time" content="2020-06-19T14:27:26+00:00" />
<meta property="article:author" content="https://ahoramismo.com/author/mginestrarassi7681344641/" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:tag" content="Música Regional Mexicana" />
<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&amp;strip=all" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="536" />
<link rel="amphtml" href="https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo/amp/"><meta name='ir-site-verification-token' value='268982007' />		<script type="text/javascript">
			var heavySameSiteTrackingDelay = parseInt( "2500" );

			window.addEventListener( 'load', function() {
				setTimeout(function() {
					var headEl = document.querySelector('head');
					var newScript = document.createElement('script');
					newScript.src = "https:\/\/ahoramismo.com\/wp-content\/plugins\/var\/www\/wp-content\/themes\/heavy\/plugins\/heavy-samesite-cookie-widget\/js\/heavy-samesite-cookie-widget.js";
					headEl.appendChild(newScript);
				}, heavySameSiteTrackingDelay);
			} );

		</script>
				<script id="facebook-jssdk"></script>
			</head>

		<body class="post-template-default single single-post postid-246772 single-format-standard ahoramismo">
						<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
						window.addEventListener( 'load', function() {
			setTimeout( function() {
						_atrk_opts = { atrk_acct:"lfktn1QolK10vg", domain:"ahoramismo.com", dynamic: true };
			( function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); } )();
						}, 3000 );
			} );
					</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lfktn1QolK10vg" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<header class="l-header" itemscope itemtype="http://schema.org/WPHeader">
			<div class="l-header__container">
				<div class="l-header__wrap">

					<div class="l-header__hamburger">

						<button class="c-hamburger" data-drawer-toggle="main-menu" aria-label="Go to main menu">
							<span class="screen-reader-text">Go to main menu</span>
						</button>

					</div>
					<div class="l-header__content">
						<div class="l-header__block l-header__block--branding">

							<a href="https://ahoramismo.com" class="c-logo c-logo--small c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
								<svg class="c-logo__shape" xmlns="http://www.w3.org/2000/svg">
																			<g id="site-logo" viewBox="0 0 196 26" fill-rule="evenodd">
											<path d="M191.369 25.044h4.5v-4.51h-4.51zM175.936 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.337 5.554 5.418 5.554 3.182 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.388 0-2.912.71-3.86 1.73v-.007zm13.883 3.907c0 5.56-4.51 9.96-10.03 9.96-5.42 0-9.92-4.5-9.92-9.95 0-5.62 4.5-10.023 10.12-10.023 5.52 0 9.82 4.57 9.82 10.02l.01-.007zM140.45 6.264h4.132V7.99c.88-1.692 3.182-2.336 4.943-2.336 1.93 0 3.826.814 5.012 2.337.168.17.304.38.44.58.135-.23.304-.44.474-.57 1.32-1.59 3.46-2.33 5.49-2.33 2.2 0 4.23.65 5.73 2.34 1.73 1.87 1.93 4.07 1.93 6.5v10.53h-4.5v-9.99c0-1.08-.03-2.64-.67-3.59-.572-.88-1.723-1.39-2.81-1.39-1.25 0-2.44.55-3.112 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.504v-9.99c0-1.22 0-2.37-.715-3.45-.646-.98-1.797-1.523-2.95-1.523-3.585 0-3.654 3.388-3.654 6.03v8.94h-4.502V6.26l-.024.004zM134.627 11.41c-.136-.88-.88-1.353-1.727-1.353-.982 0-1.794.575-1.76 1.59-.034 1.254 1.625 1.56 2.54 1.83 3.013.914 5.856 1.93 5.856 5.688 0 1.76-.642 3.285-1.896 4.503-1.253 1.152-3.15 1.964-4.875 1.964-3.826 0-6.67-2.64-6.806-6.5h4.6c.24 1.184 1.05 2.1 2.37 2.1 1.08 0 2.1-.612 2.1-1.797 0-1.557-2-2.03-3.19-2.437-1.39-.44-2.24-.677-3.39-1.625-1.22-1.016-1.83-2.337-1.83-3.928 0-3.488 3.01-5.79 6.33-5.79 3.11 0 6.06 2.54 6.06 5.756h-4.4l.018-.001zM120.61 4.097h4.502V0h-4.503v4.097zM120.61 25.023h4.502V6.265h-4.503v18.758zM90.372 6.264h4.13V7.99c.88-1.692 3.184-2.336 4.945-2.336 1.93 0 3.826.814 5.01 2.337.17.17.306.38.44.58.137-.23.306-.44.475-.57 1.32-1.59 3.454-2.33 5.486-2.33 2.2 0 4.232.65 5.722 2.34 1.727 1.87 1.93 4.07 1.93 6.5v10.53h-4.503v-9.99c0-1.08-.034-2.64-.678-3.59-.58-.88-1.73-1.39-2.81-1.39-1.26 0-2.44.55-3.12 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.51v-9.99c0-1.22 0-2.37-.71-3.45-.65-.98-1.8-1.523-2.95-1.523-3.59 0-3.66 3.388-3.66 6.03v8.94h-4.5V6.26l.013.004zM78.928 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15-1.49-1.79-2.336-4.23-2.336-6.84 0-2.61.677-4.78 2.404-6.74 1.896-2.189 4.232-3.239 6.975-3.239 2.574 0 4.808 1.152 6.298 3.25v-2.64h4.13v18.76l.001-.001zM21.568 0h4.504v7.686c1.016-1.388 3.15-2.03 4.808-2.03 2.032 0 4.2.98 5.52 2.504 1.726 1.964 1.794 4.198 1.794 6.705v10.158H33.69v-9.176c0-2.81-.304-5.79-3.826-5.79-1.286 0-2.37.54-3.08 1.625-.746 1.185-.712 2.912-.712 4.232v9.11h-4.504V0zm23.974 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.336 5.554 5.418 5.554 3.183 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.39 0-2.912.71-3.86 1.73v-.007zm13.882 3.907c0 5.56-4.503 9.96-10.022 9.96-5.418 0-9.92-4.5-9.92-9.95 0-5.62 4.502-10.023 10.123-10.023 5.52 0 9.82 4.57 9.82 10.02l-.001-.007zm.948-9.406h4.098v1.69c1.05-1.59 2.234-2.302 4.097-2.302h.338v4.37c-.914 0-1.998.305-2.742.88-1.287 1.05-1.32 2.438-1.287 3.995v10.12h-4.504V6.265v.02zM10.124 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15C.846 20.684 0 18.254 0 15.644c0-2.606.677-4.773 2.404-6.737C4.3 6.704 6.636 5.654 9.38 5.654c2.573 0 4.807 1.152 6.297 3.25v-2.64h4.13v18.76l.001-.001z"/>
										</g>
																	</svg>
																	<span class="screen-reader-text">
										Ahoramismo									</span>
															</a>

						</div>

													<div class="l-header__block l-header__block--title">

																	<div class="c-headline c-headline--header">
										Alejandro Fernández celebra el día del padre con una canción y video muy especial ¡Míralo aquí!									</div>
								
							</div>
						
						<div class="l-header__block l-header__block--social">

							<div class="c-share c-share--header" data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">
		<a class="c-share__button"
				href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&amp;display=popup"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Facebook</span>
	</a>
	
	<a class="c-share__button"
		href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Alejandro%20Fernández%20celebra%20el%20día%20del%20padre%20con%20una%20canción%20y%20video%20muy%20especial%20¡Míralo%20aquí!&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;via=heavysan"
		target="_blank"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Twitter</span>
	</a>

	<a class="c-share__button"
		href="mailto:?subject=Alejandro%20Fern%C3%A1ndez%20celebra%20el%20d%C3%ADa%20del%20padre%20con%20una%20canci%C3%B3n%20y%20video%20muy%20especial%20%C2%A1M%C3%ADralo%20aqu%C3%AD%21&#038;body=El%20talentoso%20Alejandro%20Fernández%20estrenó%20el%20tema%20MENTÍ,%20junto%20a%20su%20padre%20Vicente%20Fernández.%20¡No%20se%20lo%20pierdan%20aquí!%20https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<a class="c-share__button is-initially-hidden"
		href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;description=Alejandro%20Fern%C3%A1ndez%20celebra%20el%20d%C3%ADa%20del%20padre%20con%20una%20canci%C3%B3n%20y%20video%20muy%20especial%20%C2%A1M%C3%ADralo%20aqu%C3%AD%21&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fimage0-2.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Pinterest</span>
	</a>

	<a class="c-share__button is-initially-hidden"
				href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Alejandro%20Fern%C3%A1ndez%20celebra%20el%20d%C3%ADa%20del%20padre%20con%20una%20canci%C3%B3n%20y%20video%20muy%20especial%20%C2%A1M%C3%ADralo%20aqu%C3%AD%21&#038;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Flipboard</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;title=Alejandro%20Fern%C3%A1ndez%20celebra%20el%20d%C3%ADa%20del%20padre%20con%20una%20canci%C3%B3n%20y%20video%20muy%20especial%20%C2%A1M%C3%ADralo%20aqu%C3%AD%21"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Reddit</span>
	</a>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Alejandro%20Fernández%20celebra%20el%20día%20del%20padre%20con%20una%20canción%20y%20video%20muy%20especial%20¡Míralo%20aquí!%20-%20https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo/"
		target="_blank">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->

						</div>
					</div>
					<button class="l-header__search-button" data-drawer-toggle="search-form" aria-label="Go to search form">

						<i class="noticon noticon-search"></i>
						<span class="screen-reader-text">Go to search form</span>

					</button>

				</div>
			</div>
			<div class="l-header__container l-header__container--search" data-drawer="search-form">
				<div class="l-header__wrap">

					<form role="search" method="get" class="c-search-form" action="https://ahoramismo.com" id="search-form">
	<label for="s" class="c-search-form__label">
		<span class="screen-reader-text">Buscar</span>
	</label>
	<input type="search" id="s" name="s" value="" class="c-search-form__input" placeholder="Search Ahoramismo" />
	<input type="submit" name="submit-button" value="Buscar" class="c-search-form__submit" />
</form>

				</div>
			</div>
		</header>

		
<main id="main" class="l-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPage">

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&#038;strip=all&#038;w=780">
			<meta itemprop="width" content="780">
			<meta itemprop="height" content="536">
		</span>
		<article id="post-246772" class="hentry l-article post-246772 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento tag-musica-regional-mexicana">
	<header class="l-article__header">

			<div class="post-top" role="complementary">
		
		<div class="widget c-promotion">
		<a class="c-promotion__link"
			href="https://ahoramismo.com/noticias/2020/05/coronavirus-covid-19-muertos-infectados-2/"
						target="_blank" rel="external nofollow noopener"
					>

						<span class="c-promotion__title">
				Coronavirus:			</span>
			
						<strong class="c-promotion__highlight">
				Noticia Actualizada			</strong>
			
		</a>
		</div>
			</div>

		<nav class="c-breadcrumbs" aria-label="Breadcrumb" role="navigation"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="c-breadcrumbs__list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/" class="c-breadcrumbs__item"><span itemprop="name">AhoraMismo.com</span></a><meta itemprop="position" content="1" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/entretenimiento/" class="c-breadcrumbs__item"><span itemprop="name">Entretenimiento</span></a><meta itemprop="position" content="2" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/tag/musica-regional-mexicana/" class="c-breadcrumbs__item"><span itemprop="name">Música Regional Mexicana</span></a><meta itemprop="position" content="3" /></li></ol></nav>		<h1 class="c-headline c-headline--extra-large entry-title" itemprop="headline" rel="bookmark">Alejandro Fernández celebra el día del padre con una canción y video muy especial ¡Míralo aquí!</h1>

	</header><!-- .l-article__header-->
	<div class="l-article__meta">

		<div class="l-article__meta-item l-article__meta-item--social">
			<div class="c-share " data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">
		<a class="c-share__button"
				href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&amp;display=popup"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Facebook</span>
	</a>
	
	<a class="c-share__button"
		href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Alejandro%20Fernández%20celebra%20el%20día%20del%20padre%20con%20una%20canción%20y%20video%20muy%20especial%20¡Míralo%20aquí!&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;via=heavysan"
		target="_blank"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Twitter</span>
	</a>

	<a class="c-share__button"
		href="mailto:?subject=Alejandro%20Fern%C3%A1ndez%20celebra%20el%20d%C3%ADa%20del%20padre%20con%20una%20canci%C3%B3n%20y%20video%20muy%20especial%20%C2%A1M%C3%ADralo%20aqu%C3%AD%21&#038;body=El%20talentoso%20Alejandro%20Fernández%20estrenó%20el%20tema%20MENTÍ,%20junto%20a%20su%20padre%20Vicente%20Fernández.%20¡No%20se%20lo%20pierdan%20aquí!%20https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<a class="c-share__button is-initially-hidden"
		href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;description=Alejandro%20Fern%C3%A1ndez%20celebra%20el%20d%C3%ADa%20del%20padre%20con%20una%20canci%C3%B3n%20y%20video%20muy%20especial%20%C2%A1M%C3%ADralo%20aqu%C3%AD%21&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fimage0-2.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Pinterest</span>
	</a>

	<a class="c-share__button is-initially-hidden"
				href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Alejandro%20Fern%C3%A1ndez%20celebra%20el%20d%C3%ADa%20del%20padre%20con%20una%20canci%C3%B3n%20y%20video%20muy%20especial%20%C2%A1M%C3%ADralo%20aqu%C3%AD%21&#038;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Flipboard</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F06%2Falejandro-fernandez-duo%2F&#038;title=Alejandro%20Fern%C3%A1ndez%20celebra%20el%20d%C3%ADa%20del%20padre%20con%20una%20canci%C3%B3n%20y%20video%20muy%20especial%20%C2%A1M%C3%ADralo%20aqu%C3%AD%21"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Reddit</span>
	</a>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Alejandro%20Fernández%20celebra%20el%20día%20del%20padre%20con%20una%20canción%20y%20video%20muy%20especial%20¡Míralo%20aquí!%20-%20https://ahoramismo.com/entretenimiento/2020/06/alejandro-fernandez-duo/"
		target="_blank">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->
		</div>
		<div class="l-article__meta-item l-article__meta-item--stats">
			
<ul class="c-meta c-meta--post c-meta--stats c-meta--center">
		<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important">0</span>
		Veces Compartido	</li>
</ul>
		</div>

					<div class="l-article__meta-item l-article__meta-item--author">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--byline">
	<li class="c-meta__item c-meta__item--avatar">

					<a href="https://ahoramismo.com/author/mginestrarassi7681344641/">
				<span class="c-meta__entity">
					<img alt='' data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src='https://secure.gravatar.com/avatar/6774125beb601fc007065fc8845aff12?s=71&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/6774125beb601fc007065fc8845aff12?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' /><noscript><img alt='' data-lazy-load src='https://secure.gravatar.com/avatar/6774125beb601fc007065fc8845aff12?s=71&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6774125beb601fc007065fc8845aff12?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' /></noscript>				</span>
			</a>
		
	</li>
	<li class="c-meta__item">

		Por					<span class="c-meta__entity c-meta__entity--important vcard author fn" itemprop="author">
				<a href="https://ahoramismo.com/author/mginestrarassi7681344641/" title="Entradas por Mauricio Ginestra" class="author url fn" rel="author">Mauricio Ginestra</a>			</span>
		
	</li>
</ul>
			</div>
			<div class="l-article__meta-item l-article__meta-item--dates">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--dates">
	<li class="c-meta__item c-meta__item--updated">
		<span class="c-meta__entity c-meta__entity--important">Actualizado</span>
		<time class="updated" itemprop="dateModified" datetime="2020-06-19T14:27:26+00:00">
			Jun 19, 2020 a las 10:27am		</time>
	</li>

	</ul>
			</div>
		
	</div><!-- .l-article__meta-->
	<div class="l-article__content">

		<div class="c-content entry-content">
					<div id="post-featured-container-id">
			
			<div id="post-featured" class="wp-caption">
				<div class="h-responsive" style="max-width:780px"><figure class="h-responsive__inner" style="padding-bottom:68.72%"><img width="780" height="536" src="https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&amp;strip=all&amp;w=780" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2020/06/image0-2.jpg?quality=65&amp;strip=all&amp;w=1350 1350w" sizes="sizes=&quot;(max-width: 820px) 95vw, 780px&quot;" /></figure></div>
				
					<p class="wp-caption-text">

													<span class="caption-credit">
							Universal Música						</span>
						
													Alejandro y Vicente Fernandez						
					</p>
				
			</div>
		</div>
		<?xml encoding="utf-8" ?><p>Alejandro Fern&aacute;ndez,&nbsp;celebra el D&iacute;a del Padre en grande, sumando su voz a la de su padre, Don Vicente Fern&aacute;ndez en el estreno del v&iacute;deo musical para su tema&nbsp;<strong>&ldquo;Ment&iacute;&rdquo;.</strong></p><p>&ldquo;Ment&iacute;&rdquo;&nbsp;es una de las canciones m&aacute;s emblem&aacute;ticas que forma parte de su m&aacute;s reciente &aacute;lbum 100% mariachi, &ldquo;Hecho en M&eacute;xico&rdquo; el cual&nbsp;debut&oacute; como&nbsp;&Aacute;lbum Latino y &Aacute;lbum Regional Mexicano #1 en las listas de Billboard en Estados Unidos y Puerto Rico, adem&aacute;s de debutar en la posici&oacute;n&nbsp;#1 en la lista de ventas en M&eacute;xico, marcando el s&eacute;ptimo &aacute;lbum en su carrera en liderar esta lista.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CBmn1DbBydO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CBmn1DbBydO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener external"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></p></a> 
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CBmn1DbBydO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener external">Cuando se tiene algo para decir, m&aacute;s vale que se diga con el coraz&oacute;n. Y mi padre me ense&ntilde;&oacute; a hacerlo a trav&eacute;s de cada canci&oacute;n. Lyric video #Ment&iacute;AF DISPONIBLE YA en STORIES! &#8598;&#65039;&#127474;&#127485;</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/alexoficial/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener external"> Alejandro Ferna&#769;ndez</a> (@alexoficial) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-19T05:01:19+00:00">Jun 18, 2020 at 10:01pm PDT</time></p>
</div>
</blockquote><p><script async data-lazy-src="//www.instagram.com/embed.js"></script></p><p>Sobre semejante logro, la revista especializada en m&uacute;sica, <strong>Billboard</strong>, coment&oacute;: &ldquo;Alejandro Fern&aacute;ndez es el primer artista en lograr un N&uacute;mero 1 en la lista Top Latin Albums en cuatro d&eacute;cadas: 1990, 2000, 2010 y 2020&rdquo;.</p><p>&ldquo;Ment&iacute;&rdquo;&nbsp;es un dueto incomparable que es sin&oacute;nimo de un legado musical que ha traspasado generaciones y con el que&nbsp;<strong>Alejandro Fern&aacute;ndez</strong>,&nbsp;acompa&ntilde;ado de una leyenda como su padre&nbsp;<strong>Vicente Fern&aacute;ndez</strong>, rinde homenaje a sus ra&iacute;ces y se consagra como uno de los m&aacute;ximos representantes de la m&uacute;sica vern&aacute;cula de los &uacute;ltimos tiempos y uno de los grandes embajadores de la m&uacute;sica mexicana alrededor del mundo.</p><p>Hoy, Alejandro celebra el d&iacute;a del padre, junto a la persona que abri&oacute; el camino para su prol&iacute;fica trayectoria musical, el Rey del Mariachi, Don Vicente Fern&aacute;ndez.</p><p>Este estreno viene acompa&ntilde;ado por un video animado protagonizado por los dos, que nos remonta a las pel&iacute;culas de la &eacute;poca de oro del cine mexicano, el cual conmemora la relaci&oacute;n tan estrecha y especial que hay entre padre e hijo, los cuales no s&oacute;lo comparten un v&iacute;nculo inamovible, pero tambi&eacute;n una qu&iacute;mica que tantos aman y admiran. <strong>&iexcl;No se lo pierdan aqu&iacute;!<br>
</strong></p><p><span itemprop="subjectOf" itemscope itemtype="http://schema.org/VideoObject" class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-embed" width="780" height="439" data-src="https://www.youtube.com/embed/BaOxH3FESP4?version=3&amp;rel=1&amp;fs=1&amp;autohide=2&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe><span itemprop="name" class="screen-reader-text">Alejandro Fern&aacute;ndez, Vicente Fern&aacute;ndez &ndash; Ment&iacute; (Official Lyric Video)</span><span itemprop="description" class="screen-reader-text">Subscribe to Alejandro Fern&aacute;ndez's YouTube channel here: <a href="https://www.youtube.com/user/alejandrofernandez?sub_confirmation=1" rel="nofollow">https://www.youtube.com/user/alejandrofernandez?sub_confirmation=1</a> Listen to "Hecho M&eacute;xico" here: <a href="https://AFernandez.lnk.to/HechoEnMexicoID" rel="nofollow">https://AFernandez.lnk.to/HechoEnMexicoID</a> Follow Alejandro Fern&aacute;ndez: Official Site: <a href="http://www.alejandrofernandez.com/" rel="nofollow">http://www.alejandrofernandez.com/</a> Facebook: <a href="https://www.facebook.com/alejandrofer&#038;hellip" rel="nofollow">https://www.facebook.com/alejandrofer&#038;hellip</a>; Twitter: <a href="https://twitter.com/alexoficial" rel="nofollow">https://twitter.com/alexoficial</a> Instagram: <a href="https://www.instagram.com/alexoficial" rel="nofollow">https://www.instagram.com/alexoficial</a> Le dije que se fuera de mi lado que&#769; lo que yo senti&#769;a se habi&#769;a acabado le dije nunca vuelvas a buscarme porque seri&#769;a imposible perdonarle le pedi&#769; que se olvidara&#769; de que existo y que era la u&#769;ltima vez que yo la miro que nunca me llame por ningu&#769;n motivo porque soy su ex amor y no su amigo menti&#769;, menti&#769;, menti&#769; porque el orgullo me cego&#769; menti&#769; porque no supo valorar mi amor menti&#769; porque la amo y me fallo&#769; al ser que mas eh amado hoy le dije adio&#769;s menti&#769;, menti&#769;, le dije nunca ma&#769;s quiero de ti saber menti&#769; aunque para mi no hay otro ser le menti&#769; pero me muero por volverla a ver Ay dolor, ay te va vieja mula le pedi&#769; que se olvidara&#769; de que existo y que era la u&#769;ltima vez que yo la miro que nunca me llame por ningu&#769;n motivo porque soy su ex amor y no su amigo menti&#769;, menti&#769;, menti&#769; porque el orgullo me cego&#769; menti&#769; porque no supo valorar mi amor menti&#769; porque la amo y me fallo&#769; al ser que mas eh amado hoy le dije adio&#769;s menti&#769;, menti&#769;, le dije nunca ma&#769;s quiero de ti saber menti&#769; aunque para mi no hay otro ser le menti&#769; pero me muero por volverla a ver Music video by Alejandro Fern&aacute;ndez, Vicente Fern&aacute;ndez performing Ment&iacute; (Lyric Video). &copy; 2020 UMG Recordings, Inc. <a href="http://vevo.ly/sBQPxB" rel="nofollow">http://vevo.ly/sBQPxB</a></span><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/BaOxH3FESP4/hqdefault.jpg"><span itemprop="uploadDate" class="screen-reader-text">2020-06-19T04:00:00Z</span></span></p><h3>Qui&eacute;n es Alejandro Fern&aacute;ndez</h3><p>Cantante mexicano&nbsp;de m&uacute;sica ranchera, baladas y pop latino, hijo del cantante ranchero&nbsp;Vicente Fern&aacute;ndez. En un principio se especializ&oacute; en formas tradicionales de m&uacute;sica regional mexicana&#8203; como&nbsp;ranchera&nbsp;y&nbsp;mariachi. Posteriormente se ha diversificado hacia el&nbsp;pop latino&nbsp;con toques urbanos, la&nbsp;balada&nbsp;y los&nbsp;boleros.</p><p>Posee una s&oacute;lida carrera discogr&aacute;fica y ha sido acreedor a dos&nbsp;Grammy Latinos&nbsp;y seis&nbsp;Premios Billboard. Ha logrado vender alrededor del mundo aproximadamente 15 millones de &aacute;lbumes.</p>
				<hr class="separator">
				<p class="footnote">
									</p>
				
		</div><!-- .c-content -->

		<div class="c-content entry-content">
								</div><!-- .c-content -->

		
		
		<div class="l-article__meta-item l-article__meta-item--dates">
					</div>

		<div class="c-tags"><div class="c-headline c-headline--in-content">Leer Más</div><a href="https://ahoramismo.com/tag/musica-regional-mexicana/" rel="tag">Música Regional Mexicana</a></div>
			<div id="after-post" role="complementary">
					<div id="rc-adblock-widget"
			     data-rc-widget
			     data-widget-host="habitat"
			     data-endpoint="trends.revcontent.com"></div>
			<script type="application/javascript">
				(function() {
					function test_adblock(func, id) {
						var t = '0.1.2-dev',
							el = document.createElement('div');
						el.id = id ? id : 'sponsorText';
						el.appendChild(document.createTextNode('&nbsp;'));
						Object.assign(el.style, {
							left: '-999px',
							position: 'absolute'
						});
						setTimeout( function() {
							document.body.appendChild(el);
							setTimeout(function() {
								if (el) {
									var o = el.clientHeight === 0;
									func(o, t);
									document.body.removeChild(el);
								}
							}, 200);
						}, parseInt( parseInt( decodeURIComponent( 2000 ) ) ) );
					}
					setTimeout( function() {
						test_adblock(function(is_blocked) {
							var wid = is_blocked ? 115451 : 72364, target = document.getElementById('rc-adblock-widget');
							target.setAttribute('data-widget-id', wid);
							var script = document.createElement('script');
							script.src = 'https://assets.revcontent.com/master/delivery.js';
							script.defer = true;
							document.body.appendChild(script);
						} );
					}, parseInt( decodeURIComponent( '2500' ) ) );

				})();
			</script>
							<script>
				! function(n) {
					if (!window.cnxps) {
						window.cnxps = {}, window.cnxps.cmd = [];
												window.addEventListener( 'load', function( e ) {
							setTimeout(function() {
														var t = n.createElement('iframe');
								t.display = 'none', t.onload = function() {
									var n = t.contentWindow.document,
											c = n.createElement('script');
									c.src = '//cd.connatix.com/connatix.playspace.js',
									c.setAttribute('async', '1'),
									c.setAttribute('type', 'text/javascript'),
									n.body.appendChild(c)
								}, n.head.appendChild(t)
													}, parseInt( decodeURIComponent( '1500' ) ) );
						} );
											}
				}(document);
				</script>
				<script id="60d10d99896d4ffeb01d8212d3e3cf5a">
					cnxps.cmd.push(function () {
						cnxps({
							playerId: decodeURIComponent( '96caefee-44fb-4053-9acb-103fad7d6aa4' )
						}).render( decodeURIComponent( '60d10d99896d4ffeb01d8212d3e3cf5a' ) );
					});
				</script>
					</div>

	</div><!-- .l-article__content -->
	<aside class="l-article__sidebar">

			<div id="beside-post" role="complementary">
			</div>

	<div id="beside-post-scrolling" class="l-sticky" role="complementary">
			</div>

	</aside><!-- .l-article__sidebar -->
</article><!-- .l-article -->

</main>


<div class="l-drawer" data-drawer="main-menu">
	<nav id="site-navigation-element" class="l-drawer__wrap" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<button class="l-drawer__close" data-drawer-toggle="main-menu" tabindex="-1">
			<span class="screen-reader-text">
							</span>
		</button>
		<ul id="menu-main-menu" class="c-menu"><li class="c-menu__item"><a href="/" data-title="Inicio">Inicio</a></li>
<li class="c-menu__item c-menu__item--has-children item-news first-menu-item"><a href="/noticias/" data-title="Noticias">Noticias</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/deportes/" data-title="Deportes">Deportes</a></li>
<li class="c-menu__item c-menu__item--parent c-menu__item--has-children item-news current-post-ancestor current-menu-parent current-post-parent"><a href="/entretenimiento/" data-title="Entretenimiento">Entretenimiento</a></li>
<li class="c-menu__item"><a href="/belleza/" data-title="Belleza">Belleza</a></li>
<li class="c-menu__item c-menu__item--has-children"><a href="/estilo-de-vida/" data-title="Estilo de Vida">Estilo de Vida</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/comida/" data-title="Comida">Comida</a></li>
	<li class="c-menu__item c-menu__item--has-children c-menu__item--child"><a href="/horoscopo/" data-title="Horóscopo">Horóscopo</a>
	<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

	<ul class="c-menu__sub-menu">
		<li class="c-menu__item c-menu__item--child"><a href="/aries/" data-title="Aries">Aries</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/tauro/" data-title="Tauro">Tauro</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/geminis/" data-title="Géminis">Géminis</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/cancer/" data-title="Cáncer">Cáncer</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/leo/" data-title="Leo">Leo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/virgo/" data-title="Virgo">Virgo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/libra/" data-title="Libra">Libra</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/escorpio/" data-title="Escorpio">Escorpio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/sagitario/" data-title="Sagitario">Sagitario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/capricornio/" data-title="Capricornio">Capricornio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/acuario/" data-title="Acuario">Acuario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/piscis/" data-title="Piscis">Piscis</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
</div>

<footer class="l-footer" itemscope itemtype="http://schema.org/WPFooter">
	<div class="l-footer__wrap">
		<div class="l-footer__block">

						<a href="https://ahoramismo.com" class="c-logo c-logo--inverted c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
				<svg class="c-logo__shape"><use xlink:href="#site-logo"></use></svg>
				<span class="screen-reader-text">
					Ahoramismo				</span>
			</a>

		</div>
		<nav class="l-footer__block l-footer__block--nav">

			<ul id="menu-footer" class="c-menu c-menu--footer"><li class="c-menu__item"><a href="https://ahoramismo.com/about/" data-title="Acerca de AhoraMismo">Acerca de AhoraMismo</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/contact-us/" data-title="Contáctanos">Contáctanos</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/terminos-de-servicio/" data-title="Términos de Servicio">Términos de Servicio</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/politica-de-privacidad/" data-title="Política de Privacidad">Política de Privacidad</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/sitemap/" data-title="Mapa del Sitio">Mapa del Sitio</a></li>
</ul>
		</nav>
		<div class="l-footer__block">

			<div class="c-social">
				<p class="c-social__title">
					Mantente Conectado				</p>
				<div class="c-social__icons">
					<a target="_blank" rel="nofollow noopener external" href="https://www.facebook.com/ahoramismo15"><span class="screen-reader-text">Facebook</span></a>
<a target="_blank" rel="nofollow noopener external" href="https://twitter.com/AhoraMismoUS"><span class="screen-reader-text">Twitter</span></a>
<a href="https://heavy.com/subscribe/"><span class="screen-reader-text">Suscribir</span></a>
				</div>
			</div>

		</div>
		<div class="l-footer__block l-footer__block--colophon">

			Derechos de autor &copy; 2020 Heavy Inc. Derechos Reservados.			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ahoramismo.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>
		</div>
	</div>
</footer>

<div id="speakable_excerpt" style="display:none;">El talentoso Alejandro Fernández estrenó el tema MENTÍ, junto a su padre Vicente Fernández. ¡No se lo pierdan aquí!</div>				<script>
			var OneSignal = window.OneSignal || [];
						var oneSignalDelay = 1500;
						OneSignal.push(function() {
				OneSignal.init(
					{
						appId: "53a204da-47ea-4fd3-a51a-59edbacb6b33",
						promptOptions: {
							/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
							/* actionMessage limited to 90 characters */
							actionMessage: "We'd like to show you notifications for the latest news and updates.",
							/* acceptButtonText limited to 15 characters */
							acceptButtonText: "Allow",
							/* cancelButtonText limited to 15 characters */
							cancelButtonText: "No, thanks"
						},
					}
				);
				if ( -1 < navigator.userAgent.indexOf('gonative') ) {
					// native app, send tags via native app
					window.location.href = 'gonative://onesignal/tags/set?tags=' + encodeURIComponent( JSON.stringify( {"general":true,"entretenimiento":true,"musica-regional-mexicana":true} ) );
				}
				OneSignal.sendTags( {"general":true,"entretenimiento":true,"musica-regional-mexicana":true} );
								var notificationPromptDelay = 6500;
				var navigationStart = window.performance.timing.navigationStart;
				var timeNow = Date.now();
				setTimeout(
					promptAndSubscribeUser,
					Math.max( notificationPromptDelay - (timeNow - navigationStart), 0 )
				);
			});

			function promptAndSubscribeUser() {
				window.OneSignal.isPushNotificationsEnabled( function( isEnabled ) {
					if ( !isEnabled ) {
						window.OneSignal.showSlidedownPrompt();
					}
				});
			}

			OneSignal.push( function() {
				OneSignal.on( 'subscriptionChange', function ( isSubscribed ) {
					if ( isSubscribed === true ) {
						OneSignal.sendTags( {"general":true,"entretenimiento":true,"musica-regional-mexicana":true} );
					}
				});
			});

			OneSignal.push( ['addListenerForNotificationOpened', function(data) {
				OneSignal.getUserId( function( userId ) {
					ga( 'send', 'event', 'Notification_Clicked', data.id, userId );
				});
			}]);

			OneSignal.push( function() {
				OneSignal.on( 'permissionPromptDisplay', function(permissionChange) {
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_prompt',
						eventAction: 'displayed'
					});
				});
			});

			OneSignal.push( function() {
				OneSignal.on( 'notificationPermissionChange', function( permissionChange ) {
					var currentPermission = permissionChange.to;
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_permission_change',
						eventAction: currentPermission
					});
			});
		});
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
				window.addEventListener( 'load', function() {
		setTimeout( function() {
				_comscore.push({ c1: '2', c2: '20567959' });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
				}, 3000 );
		} );
				</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&#038;c2=20567959cv=2.0&#038;cj=1" alt="" />
		</noscript>
		<!-- End comScore Tag -->
		<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/plugins/google-analytics/ga.min.js?ver=1586245109'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'172226257',post:'246772',tz:'-4',srv:'ahoramismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '172226257', '246772' ]);
</script>
<script type="text/javascript" id="inline-critical-fonts-js">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</script>
<script type="text/javascript" id="inline-scripts-loader-js">
!function(t){function e(n){if(r[n])return r[n].exports;var a=r[n]={i:n,l:!1,exports:{}};return t[n].call(a.exports,a,a.exports,e),a.l=!0,a.exports}var r={};e.m=t,e.c=r,e.d=function(t,r,n){e.o(t,r)||Object.defineProperty(t,r,{configurable:!1,enumerable:!0,get:n})},e.n=function(t){var r=t&&t.__esModule?function(){return t.default}:function(){return t};return e.d(r,"a",r),r},e.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},e.p="",e(e.s=27)}({27:function(t,e,r){"use strict";function n(t){if(Array.isArray(t)){for(var e=0,r=Array(t.length);e<t.length;e++)r[e]=t[e];return r}return Array.from(t)}window.addEventListener("load",function(){function t(t){t.dataset.src&&(t.setAttribute("src",t.dataset.src),delete t.dataset.src)}[].concat(n(document.querySelectorAll("script[data-delay]"))).forEach(function(e){var r=parseInt(e.dataset.delay,10);delete e.dataset.delay,setTimeout(t,r,e)})})}});
</script>
<script type="text/javascript" id="inline-preload-polyfill-js">
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

</script>


</body>
</html>
