<!doctype html>
<html lang="es" class="no-js fonts-loading">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="360">
		<link rel="profile" href="https://gmpg.org/xfn/11">

		<link rel="icon" type="image/png" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/android-chrome-36x36.png">
		<meta name="msapplication-TileColor" content="#121212">
		<meta name="theme-color" content="#121212">
				<link rel="apple-touch-icon" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/apple-touch-icon-180x180.png">
		<link rel="manifest" href="https://ahoramismo.com/wp-json/heavy/v1/manifest" >

		
		<link rel="preload" as="image" fetchpriority="high" imagesrcset="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg 1050w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=300,171 300w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=768,439 768w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=1024,585 1024w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=782,447 782w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=780,446 780w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=425,243 425w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=660,377 660w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=296,169 296w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=315,180 315w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=263,150 263w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?resize=225,129 225w" imagesizes="(max-width: 780px) 100vw, 780px"/><meta name="description" content="Un joven de Pensilvania, identificado como Isiah Bedocs, perdió la vida en un trágico accidente laboral." />
<meta name="news_keywords" content="joven murio en accidente laboral en pensilvania, joven muere tras tragico accidente laboral en pensilvania, joven murio tras accidente laboral en pensilvania, isiah bedocs, pensilvania" />
<meta name="keywords" content="joven murio en accidente laboral en pensilvania, joven muere tras tragico accidente laboral en pensilvania, joven murio tras accidente laboral en pensilvania, isiah bedocs, pensilvania" />
<title>Joven muere tras trágico accidente laboral en Pensilvania | AhoraMismo.com</title>
<meta name='robots' content='max-image-preview:large, noodp, noydir' />
<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="D36F6DC077CF4906C4E074037A94917B" />
					<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/critical-single.css?ver=1658384080" as="style">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/poppins-v5-latin-ext_latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/poppins-v5-latin-ext_latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
				<!-- Critical CSS. -->
<style id="critical-singular-css">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</style>
<!-- Critical CSS. -->
					<meta name="author" content="Juan Espinoza">
				
				<!-- rel="image_src" -->
				<link rel="image_src" href="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=65&#038;strip=all&#038;w=780" />
				<!-- Facebook Open Graph - Custom Tags - single post -->

				<meta property="og:type" content="article">
				<meta property="og:locale" content="es_ES" />
				<meta property="og:url" content="https://ahoramismo.com/noticias/isiah-bedocs/">
				<meta property="og:title" content="Joven muere tras trágico accidente laboral en Pensilvania: Isiah Bedocs">
				<meta property="og:description" content="Un joven de Pensilvania, identificado como Isiah Bedocs, perdió la vida en un trágico accidente laboral. ">
				<meta property="og:image:width" content="780">
				<meta property="og:image:height" content="446">

				
				<meta property="article:author" content="https://ahoramismo.com/author/juanespd/">
				<meta property="article:published_time" content="2022-08-11T14:17:13+00:00">
				<meta property="article:modified_time" content="2022-08-11T14:17:13+00:00">

									<meta property="article:section" content="Noticias">
					
										<meta property="article:tag" content="Últimas Noticias">
								<!-- Facebook Open Graph - Custom Tags - other -->
			<meta property="fb:app_id" content="395929350867709" />
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=65&#038;strip=all&#038;w=780" />
			<meta property="og:site_name" content="Ahoramismo.com" />
			<!-- Twitter Cards -->
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="twitter:url" content="https://ahoramismo.com/noticias/isiah-bedocs" />
			<meta name="publisher" content="Ahoramismo" />
			<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="AhoraMismo.com &raquo; Feed" href="https://ahoramismo.com/feed/" />
			<script type="application/ld+json">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</script>
			<noscript><link rel='stylesheet' id='fallback-mediaelement-css'  href='https://ahoramismo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://ahoramismo.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='print' onload="this.media='all'; this.onload=null;" />
<noscript><link rel='stylesheet' id='fallback-wp-mediaelement-css'  href='https://ahoramismo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://ahoramismo.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' media='print' onload="this.media='all'; this.onload=null;" />
<noscript><link rel='stylesheet' id='fallback-wpdiscuz-frontend-css-css'  href='https://ahoramismo.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' media='all' />
</noscript><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://ahoramismo.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' media='print' onload="this.media='all'; this.onload=null;" />
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<noscript><link rel='stylesheet' id='fallback-wpdiscuz-fa-css'  href='https://ahoramismo.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' media='all' />
</noscript><link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://ahoramismo.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' media='print' onload="this.media='all'; this.onload=null;" />
<noscript><link rel='stylesheet' id='fallback-wpdiscuz-user-content-css-css'  href='https://ahoramismo.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=7.2.2' media='all' />
</noscript><link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://ahoramismo.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=7.2.2' media='print' onload="this.media='all'; this.onload=null;" />
<style id='xcurrent-critical-lazy-embeds-inline-css'>
lite-youtube,lite-vimeo{background-color:#000;display:block;contain:content;background-position:center center;background-size:cover;position:relative}lite-youtube::after{content:"";display:block;padding-bottom:calc(100% / (16 / 9))}lite-youtube iframe{width:100%;height:100%;position:absolute;top:0;left:0}lite-youtube>.lty-playbtn{display:none}lite-vimeo{aspect-ratio:16/9}.lazy-embed,.lazy-embed--loaded{min-height:var(--mobile-height, 100px)}@media only screen and (min-width: 600px){.lazy-embed,.lazy-embed--loaded{min-height:var(--desktop-height, 100px)}}.embed-twitter-com blockquote.twitter-tweet{visibility:hidden;opacity:0}.embed-tiktok-com{min-height:743px;margin:18px 0 0}@media only screen and (min-width: 600px){.embed-tiktok-com{min-height:728px}}.embed-tiktok-com .tiktok-embed{visibility:hidden;opacity:0;margin:0}.embed-instagram-com{min-height:var(--mobile-height, 509px)}@media only screen and (min-width: 600px){.embed-instagram-com{min-height:var(--desktop-height, 663px)}}.embed-instagram-com blockquote.instagram-media{visibility:hidden;opacity:0}

</style>
<link rel='stylesheet' id='heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css?ver=1658270541' media='print' />
<link rel='stylesheet' id='critical-single-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/critical-single.css?ver=1658384080' media='all' />
<script defer='defer' src='//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest#xcurrent-nomodule' id='polyfill-io-js-js'></script>
<script defer='defer' src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js?ver=1658270541' id='iolazy-js-js'></script>
<script id='heavy-main-js-js-extra'>
var heavyJS = {"debug":"","isSingle":"1","templateURL":"https:\/\/ahoramismo.com\/wp-content\/themes\/heavy","curlink":"\/\/ahoramismo.com\/noticias\/isiah-bedocs\/","catURL":"noticias","postTags":"ultimas-noticias","hostName":"ahoramismo.com","the_end":"\u00a1Felicitaciones! Has llegado a la final de la Internet. ","ajaxurl":"https:\/\/ahoramismo.com\/wp-admin\/admin-ajax.php","placeholder":"Leave an anonymous comment...","comment_endpoint":"https:\/\/ahoramismo.com\/wp-json\/wp\/v2\/comments\/","locale":"es_ES","cm_sync_nonce":"b6e6a78fd0","postID":"438896"};
</script>
<script defer='defer' src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js?ver=1658270541' id='heavy-main-js-js'></script>
<link rel="https://api.w.org/" href="https://ahoramismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ahoramismo.com/wp-json/wp/v2/posts/438896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ahoramismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ahoramismo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://ahoramismo.com/noticias/isiah-bedocs/" />
<link rel='shortlink' href='https://ahoramismo.com/?p=438896' />
<link rel="alternate" type="application/json+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;format=xml" />
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	var heavyGAID = "UA-61719811-1";
	if ( -1 < navigator.userAgent.indexOf('gonative') ) {
		// native app
		heavyGAID = "UA-61719811-2";
	}
	ga('create', heavyGAID, 'auto');
		ga("set", "dimension1", "juanespd ");
		ga("set", "dimension2", "noticias ");
		ga("set", "dimension3", "ultimas-noticias ");
		ga('send', 'pageview');

	// Secondary UA for real-time only
	
	</script>
	<script type="text/javascript" id="inline-critical-fonts-js">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</script>
<script type="text/javascript" id="inline-widgets-targeting-js">
!function(e){function t(n){if(r[n])return r[n].exports;var o=r[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,t),o.l=!0,o.exports}var r={};t.m=e,t.c=r,t.d=function(e,r,n){t.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:n})},t.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(r,"a",r),r},t.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},t.p="",t(t.s=35)}({35:function(e,t,r){"use strict";window.hvyWidgetsTargeting=window.hvyWidgetsTargeting||function(e,t){function r(e){var t=e.cloneNode(!0),r=e.previousSibling;e.parentElement.removeChild(e),t.removeAttribute("type"),t.dataset.src&&!t.src&&(t.src=t.dataset.src,delete t.dataset.src),r.after(t)}var n=e.previousSibling;for(e.remove();n;){if(n.nodeType===Node.COMMENT_NODE&&0===n.nodeValue.indexOf("widget_targeting_start")){n.remove();break}var o=n.previousSibling;t?"SCRIPT"===n.nodeName&&"javascript/blocked"===n.type?r(n):n.nodeType===Node.ELEMENT_NODE&&n.querySelectorAll('script[type="javascript/blocked"]').forEach(r):n.remove(),n=o}}}});
</script>
<style type="text/css" id="tve_global_variables">:root{}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://ahoramismo.com/noticias/isiah-bedocs/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Joven muere tras trágico accidente laboral en Pensilvania: Isiah Bedocs" />
<meta property="og:url" content="https://ahoramismo.com/noticias/isiah-bedocs/" />
<meta property="og:description" content="Un joven de Pensilvania, identificado como Isiah Bedocs, perdió la vida en un trágico accidente laboral." />
<meta property="article:published_time" content="2022-08-11T18:17:13+00:00" />
<meta property="article:modified_time" content="2022-08-11T18:17:13+00:00" />
<meta property="og:site_name" content="AhoraMismo.com" />
<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=65&#038;strip=all" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="446" />
<meta property="og:image:alt" content="Joven muere tras trágico accidente laboral en Pensilvania: Isiah Bedocs" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Joven muere tras trágico accidente laboral en Pensilvania: Isiah Bedocs" />
<meta name="twitter:image" content="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=65&#038;strip=all&#038;w=640" />
<meta name="twitter:image:alt" content="Joven muere tras trágico accidente laboral en Pensilvania: Isiah Bedocs" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="thrive-default-styles"></style>		<style id="wp-custom-css">
			.l-page-header--category .l-page-header__call-out { 
	background: #17a; 
}

.l-header + .l-pinnable,
.l-header + main {
    margin-top: 52px;
}

@media screen and (min-width: 768px) {
	.l-header + .l-pinnable,
	.l-header + main {
			margin-top: 82px;
	}
}		</style>
		
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ahoramismo.com/","name":"AhoraMismo.com"}},{"@type":"ListItem","position":2,"item":{"@id":"/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ahoramismo.com/tag/ultimas-noticias/","name":"Últimas Noticias"}}]}</script>
<script id="js-cafe-media-head">
window.adthrive = window.adthrive || {}, window.adthrive.cmd = window.adthrive.cmd || [], window.adthrive.host = "ads.adthrive.com", window.adthrive.plugin = "cam-manual", window.adthrive.threshold = Math.floor(100 * Math.random() + 1); const script = document.createElement("script"); script.async = !0, script.defer = !0, script.src = `${document.location.protocol}//ads.adthrive.com/sites/${decodeURIComponent("5ad8a70f21520f50ab7db30e")}/ads.min.js?threshold=${window.adthrive.threshold}`; const node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(script, node);

</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];

window.addEventListener( 'load', function() {
setTimeout( function() {
  s.parentNode.insertBefore(t,s)
}, 7000 );
} );

}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '136673921827814');
  fbq('track', 'PageView');
</script>

<!-- End Facebook Pixel Code --><!-- Taboola Pixel Code -->
<script>
    _tfa.push({notify: 'event', name: 'view_content', id: 1473036, revenue: ''});
</script>
<!-- End of Taboola Pixel Code -->		<script id="facebook-jssdk"></script>

					<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests;block-all-mixed-content">
				<meta name="google-site-verification" content="nfPVut3DNEWv3BaV0stQ8yOV3TeBg_TWFdQzQYaG8Qs" />
		<link rel="pingback" href="https://ahoramismo.com/xmlrpc.php">

		<meta name='ir-site-verification-token' value='268982007' />		<script>
			var heavySameSiteTrackingDelay = parseInt( "2500" );

			window.addEventListener( 'load', function() {
				setTimeout(function() {
					var headEl = document.querySelector('head');
					var newScript = document.createElement('script');
					newScript.src = "https:\/\/ahoramismo.com\/wp-content\/themes\/heavy\/plugins\/heavy-samesite-cookie-widget\/js\/heavy-samesite-cookie-widget.js";
					headEl.appendChild(newScript);
				}, heavySameSiteTrackingDelay);
			} );

		</script>
		<!--widget_targeting_start--><script id="script-heavy_app_install_widget-2">
					hvyWidgetsTargeting(
						document.getElementById("script-heavy_app_install_widget-2"),
						-1===navigator.userAgent.indexOf("gonative")
					);
					</script>	</head>

		<body class="post-template-default single single-post postid-438896 single-format-standard ahoramismo tag_ultimas-noticias category_noticias"  data-memory-detection-treshold=3 >
				
		<header class="l-header" itemscope itemtype="http://schema.org/WPHeader">
			<div class="l-header__container">
				<div class="l-header__wrap">

											<div class="l-header__hamburger">

							<button class="c-hamburger" data-drawer-toggle="main-menu" aria-label="Go to main menu">
								<span class="screen-reader-text">Go to main menu</span>
							</button>

							<!-- Back button for multi PWA on single articles -->
							
						</div>
					
											<button class="l-header__search-button" data-drawer-toggle="search-form" aria-label="Go to search form">
							<svg width="36" height="36" class="icon icon-search"><use xlink:href="#icon-search"></use></svg>
							<!-- <span class="noticon noticon-search"></span> -->
							<span class="screen-reader-text">Go to search form</span>

						</button>
					
					<div class="l-header__content">
						<div class="l-header__block l-header__block--branding">

							
							<a href="https://ahoramismo.com" class="c-logo c-logo--small c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
								<svg class="c-logo__shape" xmlns="http://www.w3.org/2000/svg"
																	viewBox="0 0 196 26" width="196" height="26"
																>
																			<g id="site-logo" fill-rule="evenodd">
											<path d="M191.369 25.044h4.5v-4.51h-4.51zM175.936 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.337 5.554 5.418 5.554 3.182 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.388 0-2.912.71-3.86 1.73v-.007zm13.883 3.907c0 5.56-4.51 9.96-10.03 9.96-5.42 0-9.92-4.5-9.92-9.95 0-5.62 4.5-10.023 10.12-10.023 5.52 0 9.82 4.57 9.82 10.02l.01-.007zM140.45 6.264h4.132V7.99c.88-1.692 3.182-2.336 4.943-2.336 1.93 0 3.826.814 5.012 2.337.168.17.304.38.44.58.135-.23.304-.44.474-.57 1.32-1.59 3.46-2.33 5.49-2.33 2.2 0 4.23.65 5.73 2.34 1.73 1.87 1.93 4.07 1.93 6.5v10.53h-4.5v-9.99c0-1.08-.03-2.64-.67-3.59-.572-.88-1.723-1.39-2.81-1.39-1.25 0-2.44.55-3.112 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.504v-9.99c0-1.22 0-2.37-.715-3.45-.646-.98-1.797-1.523-2.95-1.523-3.585 0-3.654 3.388-3.654 6.03v8.94h-4.502V6.26l-.024.004zM134.627 11.41c-.136-.88-.88-1.353-1.727-1.353-.982 0-1.794.575-1.76 1.59-.034 1.254 1.625 1.56 2.54 1.83 3.013.914 5.856 1.93 5.856 5.688 0 1.76-.642 3.285-1.896 4.503-1.253 1.152-3.15 1.964-4.875 1.964-3.826 0-6.67-2.64-6.806-6.5h4.6c.24 1.184 1.05 2.1 2.37 2.1 1.08 0 2.1-.612 2.1-1.797 0-1.557-2-2.03-3.19-2.437-1.39-.44-2.24-.677-3.39-1.625-1.22-1.016-1.83-2.337-1.83-3.928 0-3.488 3.01-5.79 6.33-5.79 3.11 0 6.06 2.54 6.06 5.756h-4.4l.018-.001zM120.61 4.097h4.502V0h-4.503v4.097zM120.61 25.023h4.502V6.265h-4.503v18.758zM90.372 6.264h4.13V7.99c.88-1.692 3.184-2.336 4.945-2.336 1.93 0 3.826.814 5.01 2.337.17.17.306.38.44.58.137-.23.306-.44.475-.57 1.32-1.59 3.454-2.33 5.486-2.33 2.2 0 4.232.65 5.722 2.34 1.727 1.87 1.93 4.07 1.93 6.5v10.53h-4.503v-9.99c0-1.08-.034-2.64-.678-3.59-.58-.88-1.73-1.39-2.81-1.39-1.26 0-2.44.55-3.12 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.51v-9.99c0-1.22 0-2.37-.71-3.45-.65-.98-1.8-1.523-2.95-1.523-3.59 0-3.66 3.388-3.66 6.03v8.94h-4.5V6.26l.013.004zM78.928 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15-1.49-1.79-2.336-4.23-2.336-6.84 0-2.61.677-4.78 2.404-6.74 1.896-2.189 4.232-3.239 6.975-3.239 2.574 0 4.808 1.152 6.298 3.25v-2.64h4.13v18.76l.001-.001zM21.568 0h4.504v7.686c1.016-1.388 3.15-2.03 4.808-2.03 2.032 0 4.2.98 5.52 2.504 1.726 1.964 1.794 4.198 1.794 6.705v10.158H33.69v-9.176c0-2.81-.304-5.79-3.826-5.79-1.286 0-2.37.54-3.08 1.625-.746 1.185-.712 2.912-.712 4.232v9.11h-4.504V0zm23.974 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.336 5.554 5.418 5.554 3.183 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.39 0-2.912.71-3.86 1.73v-.007zm13.882 3.907c0 5.56-4.503 9.96-10.022 9.96-5.418 0-9.92-4.5-9.92-9.95 0-5.62 4.502-10.023 10.123-10.023 5.52 0 9.82 4.57 9.82 10.02l-.001-.007zm.948-9.406h4.098v1.69c1.05-1.59 2.234-2.302 4.097-2.302h.338v4.37c-.914 0-1.998.305-2.742.88-1.287 1.05-1.32 2.438-1.287 3.995v10.12h-4.504V6.265v.02zM10.124 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15C.846 20.684 0 18.254 0 15.644c0-2.606.677-4.773 2.404-6.737C4.3 6.704 6.636 5.654 9.38 5.654c2.573 0 4.807 1.152 6.297 3.25v-2.64h4.13v18.76l.001-.001z"/>
										</g>
																	</svg>
																	<span class="screen-reader-text">
										Ahoramismo									</span>
																							</a>

						</div>

													<div class="l-header__block l-header__block--title">

																	<div class="c-headline c-headline--header">
										Joven muere tras trágico accidente laboral en Pensilvania: Isiah Bedocs									</div>
								
							</div>
						
													<div class="l-header__block l-header__block--social">

								<div class="c-share c-share--header" data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

			<button class="c-share__button"
			data-href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&amp;display=popup"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
			<span class="screen-reader-text">Share on Facebook</span>
		</button>
	
			<button class="c-share__button"
			data-href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Joven%20muere%20tras%20trágico%20accidente%20laboral%20en%20Pensilvania:%20Isiah%20Bedocs&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;via=heavysan"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
			<span class="screen-reader-text">Share on Twitter</span>
		</button>
	
			<a class="c-share__button"
			href="mailto:?subject=Joven%20muere%20tras%20tr%C3%A1gico%20accidente%20laboral%20en%20Pensilvania%3A%20Isiah%20Bedocs&#038;body=Un%20joven%20de%20Pensilvania,%20identificado%20como%20Isiah%20Bedocs,%20perdió%20la%20vida%20en%20un%20trágico%20accidente%20laboral.%20https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F">
			<svg class="icon icon-mail"><use xlink:href="#icon-mail"></use></svg>
			<span class="screen-reader-text">Share via E-mail</span>
		</a>
	
			<button class="c-share__button c-share__button--ellipsis" data-toggle>
			<svg class="icon icon-ellipsis"><use xlink:href="#icon-ellipsis"></use></svg>
			<span class="screen-reader-text">More share options</span>
		</button>

		<button class="c-share__button is-initially-hidden"
			data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;description=Joven%20muere%20tras%20tr%C3%A1gico%20accidente%20laboral%20en%20Pensilvania%3A%20Isiah%20Bedocs&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2022%2F08%2F3.5-x-2-in-copy-24-36.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
			<span class="screen-reader-text">Share on Pinterest</span>
		</button>
	
			<button class="c-share__button is-initially-hidden"
			data-href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Joven%20muere%20tras%20tr%C3%A1gico%20accidente%20laboral%20en%20Pensilvania%3A%20Isiah%20Bedocs&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-flipboard"><use xlink:href="#icon-flipboard"></use></svg>
			<span class="screen-reader-text">Share on Flipboard</span>
		</button>
	
			<button class="c-share__button is-initially-hidden"
			data-href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;title=Joven%20muere%20tras%20tr%C3%A1gico%20accidente%20laboral%20en%20Pensilvania%3A%20Isiah%20Bedocs"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-reddit"><use xlink:href="#icon-reddit"></use></svg>
			<span class="screen-reader-text">Share on Reddit</span>
		</button>

		<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
			href="https://api.whatsapp.com/send?text=Joven%20muere%20tras%20trágico%20accidente%20laboral%20en%20Pensilvania:%20Isiah%20Bedocs%20-%20https://ahoramismo.com/noticias/isiah-bedocs/"
			target="_blank" rel="nofollow noopener external">
			<svg class="icon icon-whatsapp"><use xlink:href="#icon-whatsapp"></use></svg>
			<span class="screen-reader-text">Share on WhatsApp</span>
		</a>
	
</div><!-- .c-share -->

							</div>
											</div>

				</div>
			</div>
							<div class="l-header__container l-header__container--search" data-drawer="search-form">
					<div class="l-header__wrap">

						<form role="search" method="get" class="c-search-form" action="https://ahoramismo.com" id="search-form">
	<label for="s" class="c-search-form__label">
		<span class="screen-reader-text">Buscar</span>
	</label>
	<input type="search" id="s" name="s" value="" class="c-search-form__input" placeholder="Search Ahoramismo" />
	<input type="submit" name="submit-button" value="Buscar" class="c-search-form__submit" />
</form>

					</div>
				</div>
				<div class="l-backdrop l-backdrop--search-form"></div>
					</header>

		
<main id="main" class="l-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPage">

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=65&#038;strip=all&#038;w=780">
			<meta itemprop="width" content="780">
			<meta itemprop="height" content="446">
		</span>
		<article id="post-438896" class="hentry l-article post-438896 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-ultimas-noticias">
	<header class="l-article__header">

			<div class="post-top" role="complementary">
			</div>

		<nav class="c-breadcrumbs" aria-label="Breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="c-breadcrumbs__list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/" class="c-breadcrumbs__item"><span itemprop="name">AhoraMismo.com</span></a><meta itemprop="position" content="1" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/noticias/" class="c-breadcrumbs__item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/ultimas-noticias/" class="c-breadcrumbs__item"><span itemprop="name">Últimas Noticias</span></a><meta itemprop="position" content="3" /></li></ol></nav>
						<div class="disclaimer" data-nosnippet>
									</div>
				
		<h1 class="c-headline c-headline--extra-large entry-title" itemprop="headline" rel="bookmark">Joven muere tras trágico accidente laboral en Pensilvania: Isiah Bedocs</h1>

	</header><!-- .l-article__header-->

			<div class="l-article__meta">

			<div class="l-article__meta-item l-article__meta-item--social">
				<div class="c-share " data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

			<button class="c-share__button"
			data-href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&amp;display=popup"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
			<span class="screen-reader-text">Share on Facebook</span>
		</button>
	
			<button class="c-share__button"
			data-href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Joven%20muere%20tras%20trágico%20accidente%20laboral%20en%20Pensilvania:%20Isiah%20Bedocs&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;via=heavysan"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
			<span class="screen-reader-text">Share on Twitter</span>
		</button>
	
			<a class="c-share__button"
			href="mailto:?subject=Joven%20muere%20tras%20tr%C3%A1gico%20accidente%20laboral%20en%20Pensilvania%3A%20Isiah%20Bedocs&#038;body=Un%20joven%20de%20Pensilvania,%20identificado%20como%20Isiah%20Bedocs,%20perdió%20la%20vida%20en%20un%20trágico%20accidente%20laboral.%20https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F">
			<svg class="icon icon-mail"><use xlink:href="#icon-mail"></use></svg>
			<span class="screen-reader-text">Share via E-mail</span>
		</a>
	
			<button class="c-share__button c-share__button--ellipsis" data-toggle>
			<svg class="icon icon-ellipsis"><use xlink:href="#icon-ellipsis"></use></svg>
			<span class="screen-reader-text">More share options</span>
		</button>

		<button class="c-share__button is-initially-hidden"
			data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;description=Joven%20muere%20tras%20tr%C3%A1gico%20accidente%20laboral%20en%20Pensilvania%3A%20Isiah%20Bedocs&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2022%2F08%2F3.5-x-2-in-copy-24-36.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-pinterest"><use xlink:href="#icon-pinterest"></use></svg>
			<span class="screen-reader-text">Share on Pinterest</span>
		</button>
	
			<button class="c-share__button is-initially-hidden"
			data-href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Joven%20muere%20tras%20tr%C3%A1gico%20accidente%20laboral%20en%20Pensilvania%3A%20Isiah%20Bedocs&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-flipboard"><use xlink:href="#icon-flipboard"></use></svg>
			<span class="screen-reader-text">Share on Flipboard</span>
		</button>
	
			<button class="c-share__button is-initially-hidden"
			data-href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fisiah-bedocs%2F&#038;title=Joven%20muere%20tras%20tr%C3%A1gico%20accidente%20laboral%20en%20Pensilvania%3A%20Isiah%20Bedocs"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<svg class="icon icon-reddit"><use xlink:href="#icon-reddit"></use></svg>
			<span class="screen-reader-text">Share on Reddit</span>
		</button>

		<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
			href="https://api.whatsapp.com/send?text=Joven%20muere%20tras%20trágico%20accidente%20laboral%20en%20Pensilvania:%20Isiah%20Bedocs%20-%20https://ahoramismo.com/noticias/isiah-bedocs/"
			target="_blank" rel="nofollow noopener external">
			<svg class="icon icon-whatsapp"><use xlink:href="#icon-whatsapp"></use></svg>
			<span class="screen-reader-text">Share on WhatsApp</span>
		</a>
	
</div><!-- .c-share -->
			</div>
			<div class="l-article__meta-item l-article__meta-item--stats">
				
<ul class="c-meta c-meta--post c-meta--stats c-meta--center">
		<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important">0</span>
		Veces Compartido	</li>
</ul>
			</div>

							<div class="l-article__meta-item l-article__meta-item--author">
					
<ul class="c-meta c-meta--post c-meta--list c-meta--byline">
	<li class="c-meta__item c-meta__item--avatar">

					<a href="https://ahoramismo.com/author/juanespd/">
				<span class="c-meta__entity">
					<img alt='' data-lazy-load decoding="async" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src='https://secure.gravatar.com/avatar/056b90292a8d8a77ca61a41452055abe?s=71&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/056b90292a8d8a77ca61a41452055abe?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' /><noscript><img alt='' data-lazy-load decoding="async" src='https://secure.gravatar.com/avatar/056b90292a8d8a77ca61a41452055abe?s=71&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/056b90292a8d8a77ca61a41452055abe?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' /></noscript>				</span>
			</a>
		
	</li>
	<li class="c-meta__item">

		Por					<span class="c-meta__entity c-meta__entity--important vcard author fn" itemprop="author">
				<a href="https://ahoramismo.com/author/juanespd/" title="Entradas por Juan Espinoza" class="author url fn" rel="author">Juan Espinoza</a>			</span>
		
	</li>
</ul>
				</div>
				<div class="l-article__meta-item l-article__meta-item--dates">
					
<ul class="c-meta c-meta--post c-meta--list c-meta--dates">
	<li class="c-meta__item c-meta__item--updated">
		<span class="c-meta__entity c-meta__entity--important">Actualizado</span>
		<time class="updated" itemprop="dateModified" datetime="2022-08-11T18:17:13+00:00">
			Ago 11, 2022 a las 2:17pm		</time>
	</li>

	</ul>
				</div>
			
		</div><!-- .l-article__meta-->
	
	<div class="l-article__content">

		
<div class="c-content entry-content">
			<div id="post-featured-container-id">
			
			<div id="post-featured" class="wp-caption">
				<div class="h-responsive" style="max-width:780px"><figure class="h-responsive__inner" style="padding-bottom:57.18%"><img width="780" height="446" decoding="async" src="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=65&amp;strip=all&amp;w=780" class="attachment-featured-image size-featured-image wp-post-image" alt="Joven muere tras trágico accidente laboral en Pensilvania: Isiah Bedocs" srcset="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-36.jpg?quality=65&amp;strip=all&amp;w=1350 1350w" sizes="(max-width: 820px) 95vw, 780px" /></figure></div>								<script>
					/* Feeds information into DeviceState detection script. */
					var featuredImage = document.querySelector( '#post-featured img' );
					document.addEventListener( 'DOMContentLoaded', function( e ) {
						domReadyTime = parseInt( e.timeStamp );
						featuredImage.dataset.domReadyTime = parseInt( e.timeStamp );
					} );
					featuredImage.addEventListener( 'load', function( e ) {
						featuredImage.dataset.imgLoadTime = parseInt( e.timeStamp );
					} );
				</script>
				
				
					<p class="wp-caption-text">

													<span class="caption-credit">
							GoFundMe						</span>
						
													Isiah Bedocs						
					</p>
				
			</div>
		</div>
		<?xml encoding="utf-8" ?><p>Un joven de 17 a&ntilde;os <a href="https://ahoramismo.com/noticias/kaylee-birdzell/" target="_blank" rel="noopener external">perdi&oacute; la vida</a> en el estado de Pensilvania despu&eacute;s de ser arrastado por una trituradora de madera mientras trabajaba con una compa&ntilde;&iacute;a de tala de arboles, seg&uacute;n informaron las autoridades locales.</p><p>La v&iacute;ctima, identificado como <a href="https://people.com/human-interest/teen-dies-after-getting-pulled-into-wood-chipper/" target="_blank" rel="noopener external">Isiah Bedocs</a>, muri&oacute; a causa de las &ldquo;m&uacute;ltiples lesiones traum&aacute;ticas&rdquo; que sufri&oacute; en horas de la tarde del martes 09 de agosto cuando &ldquo;fue parcialmente arrastado por una trituradora de madera comercial&rdquo; en el municipio de North Whitehall.</p><p>De acuerdo con un informe de la <a href="https://www.psp.pa.gov/PIRRs/Bethlehem%20Press%20Releases/M_BETH_10AUG2022_0850.pdf" target="_blank" rel="noopener external">Polic&iacute;a Estatal de Pensilvania</a>, Bedocs fue transportado al Hospital Lehigh Valley-Cedar Crest, lugar en donde fue declarado muerto a causa de las heridas que sufri&oacute;.</p><div class="embed_container" id="47db6ad537f14167ba961e4b985d9b24">
<div class="lazy-embed lazy-embed--ssr embed-twitter-com" style="--mobile-height:188px;--desktop-height:675px;" data-url="https://twitter.com/thedailybeast/status/1557760019743051778">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Isiah M. Bedocs died of multiple traumatic injuries, and his death was ruled an accident after being "partially pulled" into an industrial wood chipper.<a href="https://t.co/vamEdW60ME">https://t.co/vamEdW60ME</a></p>
<p>&mdash; The Daily Beast (@thedailybeast) <a href="https://twitter.com/thedailybeast/status/1557760019743051778?ref_src=twsrc%5Etfw">August 11, 2022</a></p></blockquote></div>
</div><p>La Oficina del M&eacute;dico Forense del Condado de Lehigh <a href="https://www.psp.pa.gov/PIRRs/Bethlehem%20Press%20Releases/M_BETH_10AUG2022_0850.pdf" target="_blank" rel="noopener external">dictamin&oacute;</a> que la muerte de Isiah Bedocs&nbsp;fue un accidente.</p><div id="in-article-2" class="in-article-sidebar" role="complementary"><!--widget_targeting_start-->				<div id="ac-lre-player-ph">
					<div id="ac-lre-player"></div>
				</div>
									<script type="javascript/blocked">
						
if ( navigator.userAgent.indexOf("gonative") > -1 ) {
window.addEventListener( 'InitVideo', function( e ) { setTimeout(function() {
								var headEl = document.querySelector('head');
								var newScript = document.createElement('script');
								newScript.src = 'https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js';
								newScript.id = 'lre-player-widget';
								newScript.setAttribute( 'pubname', decodeURIComponent( 'ahoramismocom' ) );
								newScript.setAttribute( 'widgetname', decodeURIComponent( '0011r00002HpNT8_692' ) );
								headEl.appendChild(newScript);
						}, 1500 ); } ); 
}					</script>
				<script id="script-heavy_power_player-11">
					hvyWidgetsTargeting(
						document.getElementById("script-heavy_power_player-11"),
						-1<navigator.userAgent.indexOf("gonative")
					);
					</script></div><p>La revista <a href="https://people.com/human-interest/teen-dies-after-getting-pulled-into-wood-chipper/" target="_blank" rel="noopener external">People</a> dio a conocer que la ropa de Bedocs qued&oacute; atrapada en la trituradora de madera mientras se encontraba encendida.</p><p>La Unidad de Investigaci&oacute;n Criminal de la Polic&iacute;a Estatal de Pensilvania est&aacute; liderando la investigaci&oacute;n por el incidente que cobr&oacute; la vida del adolescente de 17 a&ntilde;os de edad, de acuerdo con informaci&oacute;n rese&ntilde;ada por el diario <a href="https://www.lehighvalleylive.com/news/2022/08/teen-dies-after-incident-involving-wood-chipper-authorities-say.html" target="_blank" rel="noopener external">Lehigh Valley Live</a>.</p><div class="embed_container" id="a93ce5301b4d550e894ec30c9709b326">
<div class="lazy-embed lazy-embed--ssr embed-twitter-com" style="--mobile-height:206px;--desktop-height:719px;" data-url="https://twitter.com/RobManch/status/1557547218617651201">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Tough story to cover today. 17-year-old Isiah Bedocs was killed after getting caught in a woodchipper while doing tree removal work. His death has been ruled an accident, but an investigation is underway: <a href="https://t.co/QItkNiyDFR">https://t.co/QItkNiyDFR</a></p>
<p>&mdash; Rob Manch (@RobManch) <a href="https://twitter.com/RobManch/status/1557547218617651201?ref_src=twsrc%5Etfw">August 11, 2022</a></p></blockquote></div>
</div><p>Esto es lo que necesitas saber:</p><h2>El joven llevaba varios d&iacute;as trabajando con la compa&ntilde;&iacute;a de tala de &aacute;rboles</h2><div class="embed_container" id="fe85af61fce05650fac58705bc5ce4c7">
<div class="lazy-embed lazy-embed--ssr embed-twitter-com" style="--mobile-height:134px;--desktop-height:671px;" data-url="https://twitter.com/people/status/1557765793701666816">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">17-Year-Old Penn. Boy Dies After Getting Pulled Into Wood Chipper While Working, Officials Say  <a href="https://t.co/bkO5DGX1qK">https://t.co/bkO5DGX1qK</a></p>
<p>&mdash; People (@people) <a href="https://twitter.com/people/status/1557765793701666816?ref_src=twsrc%5Etfw">August 11, 2022</a></p></blockquote></div>
</div><p><a href="https://6abc.com/north-whitehall-township-teenager-killed-lehigh-valley-fatal-woodchipper-accident-county/12114458/" target="_blank" rel="noopener external">ABC 6 News</a> inform&oacute; que Isiah Bedocs llevaba varios d&iacute;as trabajando con la compa&ntilde;&iacute;a de tala de &aacute;rboles en el &aacute;rea de Lehigh Valley.</p><p>&ldquo;Mi coraz&oacute;n est&aacute; con esa pobre familia, justo por lo que le pas&oacute; a ese joven. Qu&eacute; cosa tan horrible que le haya pasado a alguien tan joven&rdquo;, declar&oacute; una vecina a <a href="https://6abc.com/north-whitehall-township-teenager-killed-lehigh-valley-fatal-woodchipper-accident-county/12114458/" target="_blank" rel="noopener external">ABC 6 News.</a></p><p>La mujer, cuya identidad no fue revelada, mencion&oacute; a <a href="https://6abc.com/north-whitehall-township-teenager-killed-lehigh-valley-fatal-woodchipper-accident-county/12114458/" target="_blank" rel="noopener external">ABC 6 News</a> que llevaba varios d&iacute;as observando a los trabajadores derribando los &aacute;rboles.</p><p>El propietario de la casa en donde ocurri&oacute; el incidente le dijo al noticiero <a href="https://6abc.com/north-whitehall-township-teenager-killed-lehigh-valley-fatal-woodchipper-accident-county/12114458/" target="_blank" rel="noopener external">Action News</a> que hab&iacute;a contratado a la compa&ntilde;&iacute;a para derribar 10 &aacute;rboles en su propiedad.</p><h2>Bedocs era un destacado estudiante</h2><div class="embed_container" id="296f5093d0cdba1ba4be7f2003c0adf4">
<div class="lazy-embed lazy-embed--ssr embed-twitter-com" style="--mobile-height:188px;--desktop-height:446px;" data-url="https://twitter.com/DailyVoicePA/status/1557792203799396352">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Support is surging for the family of Isiah Bedocs, of Coplay, who died after an accident involving a woodchipper. <a href="https://twitter.com/hashtag/dailyvoice?src=hash&amp;ref_src=twsrc%5Etfw">#dailyvoice</a> <a href="https://twitter.com/hashtag/lehighvalley?src=hash&amp;ref_src=twsrc%5Etfw">#lehighvalley</a> <a href="https://twitter.com/hashtag/pa?src=hash&amp;ref_src=twsrc%5Etfw">#pa</a> <a href="https://t.co/zqfrtcYx6N">https://t.co/zqfrtcYx6N</a></p>
<p>&mdash; Pennsylvania Daily Voice (@DailyVoicePA) <a href="https://twitter.com/DailyVoicePA/status/1557792203799396352?ref_src=twsrc%5Etfw">August 11, 2022</a></p></blockquote></div>
</div><p>La revista <a href="https://people.com/human-interest/teen-dies-after-getting-pulled-into-wood-chipper/" target="_blank" rel="noopener external">People</a> dio a conocer que Isiah Bedocs era estudiante de cuarto a&ntilde;o en el Instituto Lehigh Career &amp; Technical en el estado de Pensilvania.</p><p>En una declaraci&oacute;n enviada a <a href="https://people.com/human-interest/teen-dies-after-getting-pulled-into-wood-chipper/" target="_blank" rel="noopener external">People</a>, el Instituto Lehigh Career &amp; Technical dijo que la comunidad &ldquo;estaba de luto&rdquo; por Bedocs, quien era estudiante en el programa de tecnolog&iacute;a automotriz de la escuela de secundaria.</p><p>&ldquo;Nuestros corazones est&aacute;n con sus familiares y amigos mientras lidian con esta tragedia inimaginable. Los consejeros est&aacute;n disponibles para los estudiantes y el personal que puedan estar luchando a ra&iacute;z de esta muerte&rdquo;, <a href="https://people.com/human-interest/teen-dies-after-getting-pulled-into-wood-chipper/" target="_blank" rel="noopener external">se lee en la declaraci&oacute;n.</a></p><p>Robert Steckel, Superintendente del Distrito Escolar de Whitehall-Coplay, asever&oacute; que tambi&eacute;n se brindar&aacute; asesoramiento para quienes lo necesiten en la escuela de secundaria Whitehall.</p><p>La investigaci&oacute;n del incidente que cobr&oacute; la vida de Isiah Bedocs contin&uacute;a bajo investigaci&oacute;n policial, de acuerdo con informaci&oacute;n de la <a href="https://people.com/human-interest/teen-dies-after-getting-pulled-into-wood-chipper/" target="_blank" rel="noopener external">Polic&iacute;a Estatal de Pensilvania.</a></p><p>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/kaylee-birdzell/"><img data-lazy-load decoding="async" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-35.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load decoding="async" src="https://ahoramismo.com/wp-content/uploads/2022/08/3.5-x-2-in-copy-24-35.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/kaylee-birdzell/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/kaylee-birdzell/"><p class="title">Mujer desaparecida fue encontrada muerta en un basurero en Oregón: Kaylee Birdzell</p></a>
				</div>
			</div>
</p>

</div><!-- .c-content -->

<div class="c-content entry-content">
		</div><!-- .c-content -->

		
		
		<div class="l-article__meta-item l-article__meta-item--dates">
					</div>

		<div class="c-tags"><div class="c-headline c-headline--in-content">Leer Más</div><a href="https://ahoramismo.com/tag/ultimas-noticias/" rel="tag">Últimas Noticias</a></div>
							<div id="comments-title" class="c-headline c-headline--in-content">Comenta Aquí</div>
				    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Suscribir</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>INICIAR SESIÓN:</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Permito crear una cuenta</div>
                <div class="wpd-agreement">Por favor revise nuestra política de privacidad aquí: https://develop.ahoramismo.com/politica-de-privacidad/</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Discrepar</span><span class="wpd-agreement-button wpd-agreement-button-agree">Aceptar</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://ahoramismo.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificar de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nuevos comentarios de seguimiento</option>
                                                                                                                                <option value="all_comment" disabled>nuevas respuestas a mis comentarios</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="107e3b07e6" /><input type="hidden" name="_wp_http_referer" value="/noticias/isiah-bedocs/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>INICIAR SESIÓN:</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Permito crear una cuenta</div>
                <div class="wpd-agreement">Por favor revise nuestra política de privacidad aquí: https://develop.ahoramismo.com/politica-de-privacidad/</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Discrepar</span><span class="wpd-agreement-button wpd-agreement-button-agree">Aceptar</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Por favor inicie sesión para comentar</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comentarios                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Comentarios en línea</div>
                    <div class="wpd-filter-view-all">Ver todos los comentarios</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    	<div class="l-complementary" id="after-post" role="complementary">
					<aside role="note" itemscope itemtype="http://schema.org/WPAdBlock">
				<meta itemprop="name" content="Revcontent advertisement"/>
				<meta itemprop="description" content="Support Ahoramismo by using Revcontent and other advertisements."/>
				<div>
						<div data-rc-widget
				data-widget-host="habitat"
				data-endpoint="trends.revcontent.com"
				data-widget-id="73120"></div>
			<script>
				(function() {
										window.addEventListener( 'InitRevcontent', function( e ) {
					setTimeout( function() {
											var revScript = document.createElement( 'script' );
						revScript.src = 'https://assets.revcontent.com/master/delivery.js';
						revScript.async = true;
						document.body.appendChild( revScript );
										}, parseInt( parseInt( decodeURIComponent( 6000 ) ) ) );
					} );
									}());
			</script>
							</div>
			</aside>
							<script>
				! function(n) {
					if (!window.cnxps) {
						window.cnxps = {}, window.cnxps.cmd = [];
						window.addEventListener( 'InitVideo', function( e ) { setTimeout(function() {
								var t = n.createElement('iframe');
								t.display = 'none', t.onload = function() {
									var n = t.contentWindow.document,
											c = n.createElement('script');
									c.src = '//cd.connatix.com/connatix.playspace.js',
									c.setAttribute('async', '1'),
									n.body.appendChild(c)
								}, n.head.appendChild(t)
						}, 1500 ); } ); 					}
				}(document);
				</script>
				<script id="60d10d99896d4ffeb01d8212d3e3cf5a">
					window.addEventListener( 'InitVideo', function( e ) { setTimeout(function() {
					cnxps.cmd.push(function () {
						let cnObj = {
							playerId: decodeURIComponent( '96caefee-44fb-4053-9acb-103fad7d6aa4' ),
						}
						let classes = document.body.classList;
						let urlParams = new URLSearchParams(window.location.search);
						let utmSource = urlParams.get('utm_source');
						let count = 1;
						if (null !== utmSource){
							cnObj['customParam' + count]=utmSource;
							count++;
						}
						classes.forEach((value)=>{
							if (-1 !== value.indexOf('category_') && 4 > count){
								cnObj['customParam' + count]=value;
								count++;
							}
						})
						cnxps(cnObj).render( decodeURIComponent( '60d10d99896d4ffeb01d8212d3e3cf5a' ) );
					});
					}, 1500 ); } ); 				</script>
				
		<div class="l-posts-grid">
			<h2 class="c-headline c-headline--in-content">Más Noticias </h2>
		</div>
		<div class="c-infinite-scroller"
			data-type="categories"
			data-id="775"
			data-page="0"
			data-placement="single"
			data-exclude="438896"
			data-per-page="12">
				<span>Cargando más historias</span>
		</div>
			</div>

	</div><!-- .l-article__content -->

			<aside class="l-article__sidebar">
				<div id="beside-post" role="complementary">
			</div>

	<div id="beside-post-scrolling" class="l-sticky" role="complementary">
			</div>
		</aside><!-- .l-article__sidebar -->
		
</article><!-- .l-article -->

</main>


<div class="l-drawer" data-drawer="main-menu">
	<nav id="site-navigation-element" class="l-drawer__wrap" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<button class="l-drawer__close" data-drawer-toggle="main-menu" tabindex="-1">
			<span class="screen-reader-text">
				Close sidebar			</span>
		</button>
		<ul id="menu-main-menu" class="c-menu"><li class="c-menu__item"><a href="/" data-title="Inicio">Inicio</a></li>
<li class="c-menu__item c-menu__item--parent c-menu__item--has-children item-news first-menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="/noticias/" data-title="Noticias">Noticias</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/entretenimiento/" data-title="Entretenimiento">Entretenimiento</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/exatlon-estados-unidos/" data-title="Exatlón Estados Unidos">Exatlón Estados Unidos</a></li>
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/nuestra-belleza-latina/" data-title="Nuestra Belleza Latina">Nuestra Belleza Latina</a></li>
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/chiquis-rivera/" data-title="Chiquis y los Rivera">Chiquis y los Rivera</a></li>
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/la-casa-de-los-famosos/" data-title="La Casa de los Famosos">La Casa de los Famosos</a></li>
</ul>
</li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/deportes/" data-title="Deportes">Deportes</a></li>
<li class="c-menu__item"><a href="/belleza/" data-title="Belleza">Belleza</a></li>
<li class="c-menu__item c-menu__item--has-children"><a href="/estilo-de-vida/" data-title="Estilo de Vida">Estilo de Vida</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/comida/" data-title="Comida">Comida</a></li>
	<li class="c-menu__item c-menu__item--has-children c-menu__item--child"><a href="/horoscopo/" data-title="Horóscopo">Horóscopo</a>
	<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

	<ul class="c-menu__sub-menu">
		<li class="c-menu__item c-menu__item--child"><a href="/aries/" data-title="Aries">Aries</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/tauro/" data-title="Tauro">Tauro</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/geminis/" data-title="Géminis">Géminis</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/cancer/" data-title="Cáncer">Cáncer</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/leo/" data-title="Leo">Leo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/virgo/" data-title="Virgo">Virgo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/libra/" data-title="Libra">Libra</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/escorpio/" data-title="Escorpio">Escorpio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/sagitario/" data-title="Sagitario">Sagitario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/capricornio/" data-title="Capricornio">Capricornio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/acuario/" data-title="Acuario">Acuario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/piscis/" data-title="Piscis">Piscis</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
</div>
<div class="l-backdrop l-backdrop--main-menu"></div>

<footer class="l-footer" itemscope itemtype="http://schema.org/WPFooter">
	<div class="l-footer__wrap">
		<div class="l-footer__block">

									<a href="https://ahoramismo.com" class="c-logo c-logo--inverted c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
				<svg class="c-logo__shape"><use xlink:href="#site-logo"></use></svg>
				<span class="screen-reader-text">
					Ahoramismo				</span>
			</a>

		</div>

				<nav class="l-footer__block l-footer__block--nav">

			<ul id="menu-footer" class="c-menu c-menu--footer"><li class="c-menu__item"><a href="https://ahoramismo.com/about/" data-title="Acerca de AhoraMismo">Acerca de AhoraMismo</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/contact-us/" data-title="Contáctanos">Contáctanos</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/terminos-de-servicio/" data-title="Términos de Servicio">Términos de Servicio</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/politica-de-privacidad/" data-title="Política de Privacidad">Política de Privacidad</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/sitemap/" data-title="Mapa del Sitio">Mapa del Sitio</a></li>
</ul>
		</nav>
		<div class="l-footer__block">

			<div class="c-social">
				<p class="c-social__title">
					Mantente Conectado				</p>

				<div class="c-social__icons">
					<a target="_blank" rel="nofollow noopener external"
						href="https://www.facebook.com/ahoramismo15">
						<svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg>
						<span class="screen-reader-text">Facebook</span>
					</a>
					<a target="_blank" rel="nofollow noopener external"
						href="https://twitter.com/ahoramismo15/">
						<svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg>
						<span class="screen-reader-text">Twitter</span>
					</a>
					<a href="//heavy.com/subscribe/">
						<svg class="icon icon-mail"><use xlink:href="#icon-mail"></use></svg>
						<span class="screen-reader-text">Subscribe</span>
					</a>
									</div>
			</div>

		</div>
		
		<div class="l-footer__block l-footer__block--colophon">

			Derechos de autor &copy; 2022 Heavy Inc. Derechos Reservados.			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ahoramismo.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>
		</div>
	</div>
</footer>

<script>var scriptQueueData = {"scripts":{"wpdiscuz-google-recaptcha":{"is_sequenced":true,"loaded":false,"delay":8250,"deps":[],"src":"https:\/\/www.google.com\/recaptcha\/api.js?onload=onloadCallback&render=explicit&hl=es"},"wpdiscuz-cookie-js":{"is_sequenced":true,"loaded":false,"delay":6000,"deps":["jquery-core"],"src":"https:\/\/ahoramismo.com\/wp-content\/plugins\/wpdiscuz\/assets\/third-party\/wpdccjs\/wpdcc.js"},"autogrowtextarea-js":{"is_sequenced":true,"loaded":false,"delay":6250,"deps":["jquery-core"],"src":"https:\/\/ahoramismo.com\/wp-content\/plugins\/wpdiscuz\/assets\/third-party\/autogrow\/jquery.autogrowtextarea.min.js"},"wpdiscuz-ajax-js":{"is_sequenced":true,"loaded":false,"delay":6500,"deps":["jquery-core"],"src":"https:\/\/ahoramismo.com\/wp-content\/plugins\/wpdiscuz\/assets\/js\/wpdiscuz.js"},"wpdiscuz-lity-js":{"is_sequenced":true,"loaded":false,"delay":7250,"deps":["jquery-core"],"src":"https:\/\/ahoramismo.com\/wp-content\/plugins\/wpdiscuz\/assets\/third-party\/lity\/lity.js"},"wpdiscuz-user-content-js":{"is_sequenced":true,"loaded":false,"delay":7500,"deps":["jquery-core","wpdiscuz-lity-js"],"src":"https:\/\/ahoramismo.com\/wp-content\/plugins\/wpdiscuz\/assets\/js\/wpdiscuz-user-content.js"},"wpdiscuz-social-js":{"is_sequenced":true,"loaded":false,"delay":7750,"deps":["jquery-core","wpdiscuz-ajax-js"],"src":"https:\/\/ahoramismo.com\/wp-content\/plugins\/wpdiscuz\/assets\/js\/wpdiscuz-social.js"},"jquery-core":{"loaded":true,"deps":[]},"web-vitals-analytics":{"loaded":true,"deps":[]},"jquery":{"loaded":true,"deps":["jquery-core"]},"polyfill-io-js":{"loaded":true,"deps":[]},"iolazy-js":{"loaded":true,"deps":["polyfill-io-js"]},"heavy-main-js":{"loaded":true,"deps":["polyfill-io-js"]},"heavy-ga-script":{"loaded":true,"deps":[]},"xcurrent-script-queue":{"loaded":true,"deps":[]},"heavy-gtag-ga4":{"loaded":true,"deps":[]}},"max_loading_queues":4,"desktop_speedup":0.75,"visited_speedup":1};</script>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Me encantaría conocer su opinión, comenta<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="speakable_excerpt" style="display:none;">Un joven de Pensilvania, identificado como Isiah Bedocs, perdió la vida en un trágico accidente laboral.</div><script type='text/javascript'>/**
 * Displays toast message from storage, it is used when the user is redirected after login
 */
if ( window.sessionStorage ) {
	window.addEventListener( 'load', function () {
		var message = sessionStorage.getItem( 'tcb_toast_message' );

		if ( message ) {
			tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
			sessionStorage.removeItem( 'tcb_toast_message' );
		}
	} );
}

/**
 * Displays toast message
 */
function tcbToast( message, error, callback ) {
	/* Also allow "message" objects */
	if ( typeof message !== 'string' ) {
		message = message.message || message.error || message.success;
	}
	if ( ! error ) {
		error = false;
	}

	let _icon = 'checkmark',
		_extra_class = '';
	if ( error ) {
		_icon = 'cross';
		_extra_class = ' tve-toast-error';
	}

	jQuery( 'body' ).slideDown( 'fast', function () {
		jQuery( 'body' ).prepend( '<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container' + _extra_class + '"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">' + message + '</div></div></div>' );
	} );

	setTimeout( function () {
		jQuery( '.tvd-toast' ).hide();

		if ( typeof callback === 'function' ) {
			callback();
		}

	}, 3000 );
}
</script>		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
				window.addEventListener( 'load', function() {
		setTimeout( function() {
				_comscore.push({ c1: '2', c2: '20567959' });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
				}, 4000 );
		} );
				</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&#038;c2=20567959cv=2.0&#038;cj=1" alt="" />
		</noscript>
		<!-- End comScore Tag -->
						<script>
			var OneSignal = window.OneSignal || [];
						var oneSignalDelay = 11000;
						if ('serviceWorker' in navigator && !navigator.serviceWorker.controller) {
				window.addEventListener( 'load', () => {
					const delay = parseInt( oneSignalDelay, 10 ) || 1000;
					setTimeout( () => {
												navigator.serviceWorker.register( 'https://ahoramismo.com/OneSignalSDKWorker.js'  );
					}, delay );
				} );
			}
			const heavyOneSignalDelay = parseInt( oneSignalDelay, 10 ) || 0;
			var heavyOnesignalOptions = {
				/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
				slidedown: {
					enabled: true,
					autoPrompt: true,
					pageViews: decodeURIComponent( '2' ),
					timeDelay: Math.ceil( heavyOneSignalDelay / 1000 ),
					/* actionMessage limited to 90 characters */
					actionMessage: decodeURIComponent( 'Nos%20gustar%C3%ADa%20mostrarte%20notificaciones%20de%20las%20%C3%BAltimas%20noticias%20y%20actualizaciones.' ),
					/* acceptButtonText limited to 15 characters */
					acceptButtonText: decodeURIComponent( 'Permitir' ),
					/* cancelButtonText limited to 15 characters */
					cancelButtonText: decodeURIComponent( 'No%2C%20gracias' ),
									},
			}
			var heavyOnesignalApp = "53a204da-47ea-4fd3-a51a-59edbacb6b33";
			if ( window.heavySubcatOnesignalID ) {
				heavyOnesignalApp = window.heavySubcatOnesignalID;
			}
			if ( window.heavySubcatOnesignalCTA ) {
				heavyOnesignalOptions.slidedown.actionMessage = decodeURIComponent( window.heavySubcatOnesignalCTA );
							}

			// Check if the OneSignal email capture is active, then override other prompts
			if ( window.heavyOnesignalEmailMessage ) {
				heavyOnesignalOptions.slidedown = {
					prompts: [
						{
							type: "email",
							autoPrompt: true,
							text: {
								actionMessage: decodeURIComponent( window.heavyOnesignalEmailMessage ),
								acceptButton: decodeURIComponent( 'Permitir' ),
								cancelButton: decodeURIComponent( 'No%2C%20gracias' ),
							},
							delay: {
								pageViews: decodeURIComponent( '2' ),
								timeDelay: Math.ceil( heavyOneSignalDelay / 1000 ),
							},
						}
					]
				}
			}

			OneSignal.push(function() {
				OneSignal.init(
					{
						appId: heavyOnesignalApp,
						promptOptions: heavyOnesignalOptions,
					}
				);
				if ( window.heavyOnesignalEmailMessage ) {

					// Capture email address and add to CM list
					OneSignal.on('popoverShown', function() {
						document.getElementById( 'onesignal-slidedown-allow-button' ).addEventListener( 'click', function(){
							if ( document.getElementById('onesignal-email-validation-element').classList.contains( 'onesignal-validation-element-hidden' ) ) {

								// Email is valid, proceed
								if ( heavyJS.ajaxurl ) {
									var xhrCM = new XMLHttpRequest();
									var urlCM = heavyJS.ajaxurl + '?action=cm_subscribe&_ajax_nonce=' + decodeURIComponent( heavyJS.cm_sync_nonce );
									xhrCM.open( "POST", urlCM, true );
									xhrCM.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
									xhrCM.send( 'email=' + document.getElementById( 'onesignal-email-input' ).value + '&list_id=' + decodeURIComponent( window.heavyOnesignalEmailCMID ) );
								}
							}
						} );
					});
				}
				if ( -1 < navigator.userAgent.indexOf('gonative') ) {
					// native app, send tags via native app
					window.location.href = 'gonative://onesignal/tags/set?tags=' + encodeURIComponent( JSON.stringify( {"general":true,"noticias":true,"ultimas-noticias":true} ) );
				}
				OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true} );
			});

			OneSignal.push( function() {
				OneSignal.on( 'subscriptionChange', function ( isSubscribed ) {
					if ( isSubscribed === true ) {
						OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true} );
					}
				});
			});

			OneSignal.push( ['addListenerForNotificationOpened', function(data) {
				var isPwa = '';
				if ( window.matchMedia( '(display-mode: standalone)' ).matches ) {
					isPwa = ' - (PWA)';
				}
				OneSignal.getUserId( function( userId ) {
					ga( 'send', 'event', 'Notification_Clicked', data.id, userId + isPwa );
				});
			}]);

			OneSignal.push( function() {
				OneSignal.on( 'permissionPromptDisplay', function(permissionChange) {
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_prompt',
						eventAction: 'displayed'
					});
				});
			});

			OneSignal.push( function() {
				OneSignal.on( 'notificationPermissionChange', function( permissionChange ) {
					var currentPermission = permissionChange.to;
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_permission_change',
						eventAction: currentPermission
					});
			});
		});
		</script>
		<noscript><link rel='stylesheet' id='fallback-xcurrent-lazy-embeds-css'  href='https://ahoramismo.com/wp-content/plugins/xcurrent/assets/css/lazy-embeds.css?ver=0.2.5#xcurrent-defer' media='all' />
</noscript><link rel='stylesheet' id='xcurrent-lazy-embeds-css'  href='https://ahoramismo.com/wp-content/plugins/xcurrent/assets/css/lazy-embeds.css?ver=0.2.5#xcurrent-defer' media='print' onload="this.media='all'; this.onload=null;" />

<script defer='defer' src='https://ahoramismo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<script id='wpdiscuz-ajax-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Ocultar respuestas","wc_show_replies_text":"Ver respuestas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"Debe iniciar sesi\u00f3n para votar","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"T\u00edtulo del spoiler","wc_cannot_rate_again":"No puedes calificar de nuevo","wc_not_allowed_to_rate":"No puedes calificar aqu\u00ed","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"1","enableFbShare":"1","facebookAppID":"395929350867709","facebookUseOAuth2":"1","enableGoogleLogin":"1","googleClientID":"966905462324-4vm6lqe227km4qa5sj6cb63b1t6fmmlh.apps.googleusercontent.com","googleClientSecret":"0oAEwuR-YVW5fAkedrNUpIk2","cookiehash":"bdf7b5a4eb124a67e6941a6197f0b946","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiada al clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"6Ldjl_QbAAAAAEdPHi6PIjcp1ZArxvNsw_DJ0pFf","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"f5c9adf4f2","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"438896","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"0","url":"https:\/\/ahoramismo.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/ahoramismo.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/ahoramismo.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"0466b0653b"};
</script>


<script id='wpdiscuz-user-content-js-js-extra'>
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>


<script id='web-vitals-analytics-js-extra'>
var webVitalsAnalyticsData = {"ga_id":"UA-61719811-1","measurementVersion":"dimension7","eventMeta":"dimension11","eventDebug":"dimension12","chance":"0.4"};
</script>
<script defer='defer' type="module" defer data-src='https://ahoramismo.com/wp-content/themes/heavy/plugins/site-performance-tracker/js/dist/module/web-vitals-analytics.js?ver=6d4d277887ef7b84cddf6aca22f66dc5' id='web-vitals-analytics-js'></script>
<script id='web-vitals-analytics-js-after'>
( function () {
	if ( 'requestIdleCallback' in window ) {
		var randNumber = Math.random();
		if ( randNumber <= parseFloat(window.webVitalsAnalyticsData.chance) ) {
			requestIdleCallback( function() {
				webVitalsAnalyticsScript = document.querySelector( 'script[data-src*="web-vitals-analytics.js"]' );
				webVitalsAnalyticsScript.src = webVitalsAnalyticsScript.dataset.src;
				delete webVitalsAnalyticsScript.dataset.src;
			} );
		}
	}
} )();
</script>
<script defer='defer' src='https://ahoramismo.com/wp-content/themes/heavy/plugins/google-analytics/ga.min.js?ver=1658270541' id='heavy-ga-script-js'></script>
<script defer='defer' src='https://ahoramismo.com/wp-content/plugins/xcurrent/assets/js/script-queue.js?ver=e90bcdcbd6fe210440daf8a58f98568b' id='xcurrent-script-queue-js'></script>
<script async src='https://www.googletagmanager.com/gtag/js?id=G-R7EQKZ48NN&#038;ver=5.8.4' id='heavy-gtag-ga4-js'></script>
<script id='heavy-gtag-ga4-js-after'>
window.dataLayer = window.dataLayer || [];function gtag() { dataLayer.push( arguments ); }gtag( 'js', new Date() ); gtag( 'config', "G-R7EQKZ48NN" );
</script>
<script id='marfeel-script-js-after'>
window.addEventListener( 'load', function( e ) { setTimeout(function() {

	function e(e) {
		var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1],
			c = document.createElement("script");
		c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", ""));
		var n = document.getElementsByTagName("script")[0];
		n.parentNode.insertBefore(c, n)
	}

	function t(t, c, n) {
		var a, o, r;
		null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c;
		var i = "https://sdk.mrf.io/statics";
		e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1)
	}! function (e, c) {
		var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {};
		t(e, c, n)
	}(window, "1604", {} /*config*/ );
}, 4000 ); } );
</script>
<script defer='defer' src='https://ahoramismo.com/wp-content/plugins/xcurrent/assets/js/lazy-embeds.js?ver=d07e21516c548b7ddfd9875c57137694' id='xcurrent-lazy-embeds-js'></script>
			<script>var lazyEmbedsYMargin=1*window.innerHeight;var lazyEmbedsTimeout=1500</script>
			<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'172226257',post:'438896',tz:'-4',srv:'ahoramismo.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '172226257', '438896' ]);
</script>

	<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs>
	<symbol id="icon-search" viewBox="0 0 32 32">
		<path d="M28 26l-2 2-7.719-7.719q-1.125 0.781-2.469 1.25t-2.813 0.469q-1.875 0-3.5-0.719-1.656-0.688-2.875-1.906t-1.906-2.875q-0.719-1.625-0.719-3.5t0.719-3.5q0.688-1.656 1.906-2.875t2.875-1.906q1.625-0.719 3.5-0.719t3.5 0.719q1.656 0.688 2.875 1.906t1.906 2.875q0.719 1.625 0.719 3.5 0 1.469-0.469 2.813t-1.25 2.469zM6 13q0 1.438 0.563 2.719 0.531 1.281 1.484 2.234t2.234 1.484q1.281 0.563 2.719 0.563t2.719-0.563q1.281-0.531 2.234-1.484t1.484-2.234q0.563-1.281 0.563-2.719t-0.563-2.719q-0.531-1.281-1.484-2.234t-2.234-1.484q-1.281-0.563-2.719-0.563t-2.719 0.563q-1.281 0.531-2.234 1.484t-1.484 2.234q-0.563 1.281-0.563 2.719z"></path>
	</symbol>
	<symbol id="icon-facebook" viewBox="0 0 32 32">
		<path d="M18.469 12.125h5.125l-0.219 4.719h-4.906v13.156h-5v-13.156h-3.469v-4.719h3.469v-4.031q0-2.375 1.625-4.234t5.156-1.859q1.438 0 2.391 0.094l0.953 0.094-0.125 4.406h-3.031q-1.281 0-1.625 0.547t-0.344 1.547v3.438z"></path>
	</symbol>
	<symbol id="icon-twitter" viewBox="0 0 32 32">
		<path d="M30 7.25q-0.563 0.875-1.297 1.625t-1.578 1.344q0.031 0.188 0.031 0.375v0.375q0 2.844-1.063 5.75-1.094 2.906-3.156 5.266t-5.125 3.828q-3.031 1.5-7 1.5-2.438 0-4.672-0.672t-4.141-1.922q0.344 0.063 0.688 0.078t0.688 0.016q2 0 3.828-0.656t3.297-1.813q-1.875-0.031-3.344-1.141t-2.031-2.828q0.281 0.031 0.547 0.063t0.547 0.031q0.406 0 0.781-0.047t0.719-0.141q-1.969-0.406-3.281-1.984t-1.313-3.672v-0.063q0.594 0.313 1.25 0.5t1.344 0.219q-1.156-0.781-1.844-2.031t-0.688-2.75q0-0.781 0.203-1.516t0.547-1.359q1.063 1.281 2.375 2.344 1.313 1.094 2.828 1.859t3.172 1.234q1.688 0.469 3.469 0.563-0.063-0.313-0.094-0.641t-0.031-0.672q0-2.375 1.672-4.063t4.047-1.688q1.25 0 2.328 0.484t1.891 1.328q0.969-0.188 1.891-0.547t1.734-0.859q-0.313 1.031-0.969 1.844t-1.563 1.344q0.875-0.094 1.703-0.328t1.609-0.578v0z"></path>
	</symbol>
	<symbol id="icon-mail" viewBox="0 0 32 32">
		<path d="M4 8h24v2l-12 6-12-6v-2zM4 13l12 6 12-6v11h-24v-11z"></path>
	</symbol>
	<symbol id="icon-flipboard" viewBox="0 0 32 32">
		<path d="M1.344 1.344h29.313v9.781h-9.719v9.781h-9.75v9.75h-9.844v-29.313z"></path>
	</symbol>
	<symbol id="icon-feed" viewBox="0 0 32 32">
		<path d="M4 12q3.313 0 6.219 1.25 2.938 1.25 5.109 3.422t3.422 5.109q1.25 2.906 1.25 6.219h-4q0-2.469-0.938-4.656t-2.578-3.828-3.828-2.578-4.656-0.938v-4zM4 4q4.969 0 9.344 1.875 4.375 1.906 7.625 5.156t5.156 7.625q1.875 4.375 1.875 9.344h-4q0-4.125-1.563-7.781-1.594-3.625-4.313-6.344t-6.344-4.313q-3.656-1.563-7.781-1.563v-4zM7 22q1.25 0 2.125 0.875t0.875 2.125-0.875 2.125-2.125 0.875-2.125-0.875-0.875-2.125 0.875-2.125 2.125-0.875z"></path>
	</symbol>
	</defs>
</svg>

	<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs>
	<symbol id="icon-ellipsis" viewBox="0 0 32 32">
		<path d="M6 12.5q1.438 0 2.469 1.031t1.031 2.469-1.031 2.469-2.469 1.031-2.469-1.031-1.031-2.469 1.031-2.469 2.469-1.031zM16 12.5q1.438 0 2.469 1.031t1.031 2.469-1.031 2.469-2.469 1.031-2.469-1.031-1.031-2.469 1.031-2.469 2.469-1.031zM26 12.5q1.438 0 2.469 1.031t1.031 2.469-1.031 2.469-2.469 1.031-2.469-1.031-1.031-2.469 1.031-2.469 2.469-1.031z"></path>
	</symbol>
	<symbol id="icon-pinterest" viewBox="0 0 32 32">
		<path d="M16 0q3.313 0 6.219 1.25 2.938 1.25 5.109 3.422t3.422 5.109q1.25 2.906 1.25 6.219t-1.25 6.219q-1.25 2.938-3.422 5.109t-5.109 3.422q-2.906 1.25-6.219 1.25-1.188 0-2.328-0.172t-2.203-0.484q0.438-0.719 0.891-1.609t0.703-1.828q0.156-0.531 0.641-2.453l0.484-1.922q0.438 0.781 1.531 1.375t2.406 0.594q1.906 0 3.5-0.813 1.594-0.844 2.734-2.313t1.766-3.469 0.625-4.375q0-1.75-0.719-3.406t-2.047-2.938-3.203-2.031q-1.875-0.781-4.156-0.781-2.875 0-5 0.938-2.156 0.906-3.578 2.359t-2.141 3.234q-0.719 1.75-0.719 3.469 0 2.063 0.797 3.75t2.484 2.375q0.25 0.094 0.484 0t0.297-0.406q0.063-0.219 0.172-0.641t0.172-0.641q0.063-0.313 0.016-0.469t-0.266-0.438q-0.469-0.563-0.75-1.328t-0.281-1.797q0-1.531 0.531-2.906 0.563-1.375 1.578-2.438t2.484-1.688q1.438-0.625 3.281-0.625 3.219 0 4.938 1.75t1.719 4.375q0 1.719-0.375 3.281-0.375 1.531-1.031 2.688t-1.594 1.844-2.094 0.688q-1.25 0-2.031-0.906t-0.5-2.188q0.375-1.5 0.906-3.031t0.531-2.625q0-1-0.531-1.703t-1.625-0.703q-1.281 0-2.188 1.172t-0.906 2.953q0 1.156 0.25 1.844l0.25 0.688-0.281 1.188t-0.625 2.703-0.688 2.922q-0.344 1.438-0.469 1.906-0.188 0.938-0.25 1.891t-0.031 1.797q-2.094-0.938-3.875-2.406-1.75-1.5-3.016-3.391t-1.953-4.141q-0.719-2.25-0.719-4.719 0-3.313 1.25-6.219 1.25-2.938 3.422-5.109t5.109-3.422q2.906-1.25 6.219-1.25v0z"></path>
	</symbol>
	<symbol id="icon-reddit" viewBox="0 0 32 32">
		<path d="M19.125 19.875q0.25-0.25 0.578-0.234t0.547 0.234q0.219 0.25 0.219 0.578t-0.219 0.578q-0.656 0.656-1.719 1t-2.5 0.344q-1.5 0-2.563-0.344t-1.719-1q-0.219-0.25-0.219-0.578t0.219-0.578q0.219-0.219 0.547-0.219t0.578 0.219q0.438 0.438 1.203 0.656t1.891 0.219q1.156 0 1.938-0.219t1.219-0.656v0zM13.969 16.656q0 0.719-0.5 1.234t-1.25 0.516q-0.688 0-1.203-0.516t-0.516-1.234 0.516-1.234 1.203-0.516q0.75 0 1.25 0.516t0.5 1.234zM19.781 14.906q0.719 0 1.234 0.516t0.516 1.234-0.516 1.234-1.234 0.516q-0.75 0-1.25-0.516t-0.5-1.234 0.5-1.234 1.25-0.516zM26.531 14.969q0.281-0.188 0.484-0.516t0.203-0.703q0-0.625-0.453-1.078t-1.078-0.453q-0.375 0-0.688 0.172t-0.5 0.422q0.625 0.469 1.141 1.016t0.891 1.141v0zM15.969 24.188q2.031 0 3.813-0.5 1.813-0.5 3.156-1.328t2.125-1.953 0.781-2.375q0-1.313-0.781-2.438t-2.125-1.953-3.156-1.328q-1.781-0.5-3.813-0.5-2.063 0-3.875 0.5-1.781 0.5-3.125 1.328t-2.125 1.953-0.781 2.406 0.781 2.406 2.125 1.953 3.125 1.328q1.813 0.5 3.875 0.5v0zM4.781 13.75q0 0.375 0.172 0.672t0.453 0.484q0.375-0.594 0.906-1.125t1.156-1q-0.188-0.25-0.484-0.406t-0.641-0.156q-0.656 0-1.109 0.453t-0.453 1.078v0zM25 3.781q-0.5 0-0.859 0.359t-0.359 0.859 0.359 0.859 0.859 0.359 0.859-0.359 0.359-0.859-0.359-0.859-0.859-0.359zM28.781 13.75q0 0.875-0.438 1.578t-1.125 1.141q0.094 0.375 0.156 0.75t0.063 0.781q0 1.625-0.906 3.031t-2.469 2.469-3.656 1.656q-2.094 0.625-4.469 0.625-2.344 0-4.438-0.625-2.094-0.594-3.656-1.656t-2.469-2.469-0.906-3q0-0.438 0.063-0.844t0.188-0.813q-0.688-0.406-1.094-1.094t-0.406-1.531q0-1.313 0.906-2.219t2.219-0.906q0.781 0 1.438 0.344t1.063 0.938q1.344-0.719 2.984-1.156t3.453-0.5l1.438-7.125q0.031-0.188 0.125-0.313t0.219-0.219q0.156-0.094 0.313-0.125t0.313 0l4.875 1.156q0.375-0.625 1.016-1.016t1.422-0.391q1.156 0 1.984 0.813t0.828 1.969-0.828 1.969-1.984 0.813q-1.125 0-1.922-0.75t-0.859-1.844l-4.094-0.969-1.188 6.063q1.719 0.063 3.297 0.516t2.891 1.172q0.438-0.625 1.094-0.984t1.469-0.359q1.281 0 2.188 0.906t0.906 2.219v0z"></path>
	</symbol>
	<symbol id="icon-whatsapp" viewBox="0 0 32 32">
		<path d="M27.281 4.65c-2.994-3-6.975-4.65-11.219-4.65-8.738 0-15.85 7.112-15.85 15.856 0 2.794 0.731 5.525 2.119 7.925l-2.25 8.219 8.406-2.206c2.319 1.262 4.925 1.931 7.575 1.931h0.006c0 0 0 0 0 0 8.738 0 15.856-7.113 15.856-15.856 0-4.238-1.65-8.219-4.644-11.219zM16.069 29.050v0c-2.369 0-4.688-0.637-6.713-1.837l-0.481-0.288-4.987 1.306 1.331-4.863-0.313-0.5c-1.325-2.094-2.019-4.519-2.019-7.012 0-7.269 5.912-13.181 13.188-13.181 3.519 0 6.831 1.375 9.319 3.862 2.488 2.494 3.856 5.8 3.856 9.325-0.006 7.275-5.919 13.188-13.181 13.188zM23.294 19.175c-0.394-0.2-2.344-1.156-2.706-1.288s-0.625-0.2-0.894 0.2c-0.262 0.394-1.025 1.288-1.256 1.556-0.231 0.262-0.462 0.3-0.856 0.1s-1.675-0.619-3.188-1.969c-1.175-1.050-1.975-2.35-2.206-2.744s-0.025-0.613 0.175-0.806c0.181-0.175 0.394-0.463 0.594-0.694s0.262-0.394 0.394-0.662c0.131-0.262 0.069-0.494-0.031-0.694s-0.894-2.15-1.219-2.944c-0.319-0.775-0.65-0.669-0.894-0.681-0.231-0.012-0.494-0.012-0.756-0.012s-0.694 0.1-1.056 0.494c-0.363 0.394-1.387 1.356-1.387 3.306s1.419 3.831 1.619 4.1c0.2 0.262 2.794 4.269 6.769 5.981 0.944 0.406 1.681 0.65 2.256 0.837 0.95 0.3 1.813 0.256 2.494 0.156 0.762-0.113 2.344-0.956 2.675-1.881s0.331-1.719 0.231-1.881c-0.094-0.175-0.356-0.275-0.756-0.475z"></path>
	</symbol>
	</defs>
</svg>




			<script>
			setTimeout( function() {
				if ( 'undefined' === typeof window.OneSignal && 'serviceWorker' in navigator && ! navigator.serviceWorker.controller ) {

					/* Load delayed SW even without having push notification permissions. */
					navigator.serviceWorker.register( 'https://ahoramismo.com/OneSignalSDKWorker.js'  );
				}
			}, 4000 );
		</script>
	
</body>
</html>
