<!doctype html>
<html lang="es" class="no-js fonts-loading">
	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Biden anuncia compra 200 millones de vacunas de COVID-19 | AhoraMismo.com</title>

					<link rel="preload" as="image" href="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=65&#038;strip=all&#038;w=780"  imagesizes="(max-width: 820px) 95vw, 780px" imagesrcset="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=35&amp;strip=all&amp;w=1350 1350w">
				<meta name="robots" content="noodp, noydir">

		<meta name="google-site-verification" content="nfPVut3DNEWv3BaV0stQ8yOV3TeBg_TWFdQzQYaG8Qs" />
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="360">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="icon" type="image/png" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/android-chrome-36x36.png">
		<meta name="msapplication-TileColor" content="#121212">
		<meta name="theme-color" content="#121212">
					<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests;block-all-mixed-content">
							
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ahoramismo.com/","name":"AhoraMismo.com"}},{"@type":"ListItem","position":2,"item":{"@id":"/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ahoramismo.com/tag/ultimas-noticias/","name":"Últimas Noticias"}}]}</script>
							
		<link rel="pingback" href="https://ahoramismo.com/xmlrpc.php">

		
		<link rel="manifest" href="https://ahoramismo.com/wp-json/heavy/v1/manifest" >

				<link rel="apple-touch-icon" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/apple-touch-icon-180x180.png">

				<script id="js-cafe-media">
			window.adthrive = window.adthrive || {};
			window.adthrive.cmd = window.adthrive.cmd || [];
			window.adthrive.host = 'ads.adthrive.com';
			window.adthrive.plugin = 'adthrive-ads-1.0.31-heavy';
			window.adthrive.threshold = Math.floor( Math.random() * 100 + 1 );
			window.adthrive.executed = false;
			var at_location, at_path = encodeURIComponent( window.location.pathname.split( '/' )[1] );
			if ( -1 < window.location.href.indexOf( 'ahoramismo' ) ) {
				at_location = 'ahoramismo_' + at_path;
				if ( -1 < navigator.userAgent.indexOf( 'gonative' ) ) {
					// inside AM native app
					at_location = 'ahoramismo_mobileapp';
				}
				window.adthrive.cmd.push( function() {
					window.adthrive.siteAds.targeting.push( {
						key: 'at_custom_1',
						value: at_location,
					} );
				} );
			} else {
				at_location = 'heavy_' + at_path;
				if (-1 < navigator.userAgent.indexOf( 'gonative') ) {
					// inside Heavy native app
					at_location = 'heavy_mobileapp';
				}
				window.adthrive.cmd.push( function() {
					window.adthrive.siteAds.targeting.push( {
						key: 'at_custom_1',
						value: at_location,
					} );
				} );
			}
			window.adthrive.cmd.push( function() {
				let siteHost = 'heavy.com',
					siteName = 'heavy';
				if ( 'undefined' !== typeof( heavyJS ) ) {
					siteHost = heavyJS.hostName;
				}
				if ( 'ahoramismo.com' === siteHost ) {
					siteName = 'ahoramismo';
				}
				if ( null !== localStorage.getItem( siteHost + "_samesite_tracking" ) ) {
					let samesite_categories = JSON.parse( localStorage.getItem( [ siteHost + "_samesite_tracking" ] ) )['categories'];
					let samesite_tags = JSON.parse( localStorage.getItem( [ siteHost + "_samesite_tracking" ] ) )['tags'];
					for ( var i = 0; i < samesite_categories.length; i++ ) {
						window.adthrive.siteAds.targeting.push( {
							key: 'at_custom_1',
							value: siteName + '_sscookie_category:' + samesite_categories[ i ]
						} );
					}
					for ( var i = 0; i < samesite_tags.length; i++ ) {
						window.adthrive.siteAds.targeting.push( {
							key: 'at_custom_1',
							value: siteName + '_sscookie_tag:' + samesite_tags[ i ]
						} );
					}
				}
			});

			window.adthrive.insertScriptTag = function() {
				window.removeEventListener( 'scroll', window.adthrive.insertScriptTag );
				if ( false !== window.adthrive.executed ) {
					return;
				}
				window.adthrive.executed = true;
				var script = document.createElement('script');
				script.async = true;
				script.defer = true;
				script.src =
					document.location.protocol +
					'//ads.adthrive.com/sites/' + decodeURIComponent('5ad8a70f21520f50ab7db30e') + '/ads.min.js?threshold=' +
					window.adthrive.threshold;
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore( script, node );
			};

			window.addEventListener( 'scroll', window.adthrive.insertScriptTag );
			window.addEventListener( 'load', function() {
				setTimeout( window.adthrive.insertScriptTag, 2000 );
			} );
		</script>
	<script type="text/javascript" id="inline-critical-fonts-js">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</script>
<script type="text/javascript" id="inline-widgets-targeting-js">
!function(e){function t(n){if(r[n])return r[n].exports;var o=r[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,t),o.l=!0,o.exports}var r={};t.m=e,t.c=r,t.d=function(e,r,n){t.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:n})},t.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(r,"a",r),r},t.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},t.p="",t(t.s=32)}({32:function(e,t,r){"use strict";window.hvyWidgetsTargeting=window.hvyWidgetsTargeting||function(e,t){function r(e){var t=e.cloneNode(!0),r=e.previousSibling;e.parentElement.removeChild(e),t.removeAttribute("type"),t.dataset.src&&!t.src&&(t.src=t.dataset.src,delete t.dataset.src),r.after(t)}var n=e.previousSibling;for(e.remove();n;){if(n.nodeType===Node.COMMENT_NODE&&0===n.nodeValue.indexOf("widget_targeting_start")){n.remove();break}var o=n.previousSibling;t?"SCRIPT"===n.nodeName&&"javascript/blocked"===n.type?r(n):n.nodeType===Node.ELEMENT_NODE&&n.querySelectorAll('script[type="javascript/blocked"]').forEach(r):n.remove(),n=o}}}});
</script>

<meta name="description" content="El gobierno de Joe Biden anunció este martes la compra extra de 200 millones de dosis de vacunas contra el coronavirus." /><meta name="news_keywords" content="Joe Biden vacuna, Biden vacunas coronavirus, Biden vacunas COVID, 200 millones vacunas, Biden vacunados USA, Estados Unidos vacuna" />
<meta name="keywords" content="joe biden vacuna, biden vacunas coronavirus, biden vacunas covid, 200 millones vacunas, biden vacunados usa, estados unidos vacuna" /><meta name="robots" content="index,follow" />

<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="D36F6DC077CF4906C4E074037A94917B" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel="alternate" type="application/rss+xml" title="AhoraMismo.com &raquo; Feed" href="https://ahoramismo.com/feed/" />
			<script type="application/ld+json">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</script>
			<link rel='stylesheet' id='heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css?ver=1610191583' media='print' />
<script async src='//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest' id='polyfill-io-js-js'></script>
<script async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js?ver=1610191583' id='iolazy-js-js'></script>
<script id='heavy-main-js-js-extra'>
var heavyJS = {"debug":"","isSingle":"1","templateURL":"https:\/\/ahoramismo.com\/wp-content\/themes\/heavy","curlink":"\/\/ahoramismo.com\/noticias\/biden-estados-unidos-compra-vacunas-covid\/","catURL":"noticias","postTags":"coronavirus,joe-biden,ultimas-noticias","hostName":"ahoramismo.com","the_end":"\u00a1Felicitaciones! Has llegado a la final de la Internet. ","ajaxurl":"https:\/\/ahoramismo.com\/wp-admin\/admin-ajax.php","placeholder":"Leave an anonymous comment...","comment_endpoint":"https:\/\/ahoramismo.com\/wp-json\/wp\/v2\/comments\/","locale":"es_ES","postID":"298526"};
</script>
<script async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js?ver=1611162546' id='heavy-main-js-js'></script>
<link rel="https://api.w.org/" href="https://ahoramismo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ahoramismo.com/wp-json/wp/v2/posts/298526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ahoramismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ahoramismo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://ahoramismo.com/noticias/biden-estados-unidos-compra-vacunas-covid/" />
<link rel='shortlink' href='https://ahoramismo.com/?p=298526' />
<link rel="alternate" type="application/json+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;format=xml" />
<!-- Critical CSS. -->
<style id="critical-single-css">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</style>
<!-- Critical CSS. -->
					<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js?ver=1611162546" as="script">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js?ver=1610191583" as="script">
									<link rel="preload" href="//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest" as="script">
									<meta name="author" content="Federico Romain">
				
				<!-- rel="image_src" -->
				<link rel="image_src" href="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=65&#038;strip=all&#038;w=780" />
				<!-- Facebook Open Graph - Custom Tags - single post -->
				<meta name="twitter:url" content="https://ahoramismo.com/noticias/biden-estados-unidos-compra-vacunas-covid/" />
							<!-- Facebook Open Graph - Custom Tags - other -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=65&#038;strip=all&#038;w=780" />
			<!-- Twitter Cards -->
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="twitter:url" content="https://ahoramismo.com/noticias/biden-estados-unidos-compra-vacunas-covid" />
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="publisher" content="Ahoramismo" />
				<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	var heavyGAID = "UA-61719811-1";
	if ( -1 < navigator.userAgent.indexOf('gonative') ) {
		// native app
		heavyGAID = "UA-61719811-2";
	}
	ga('create', heavyGAID, 'auto');
		ga("set", "dimension1", "fedesaint ");
		ga("set", "dimension2", "noticias ");
		ga("set", "dimension3", "coronavirus joe-biden ultimas-noticias ");
		ga('send', 'pageview');
	</script>
	<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta property="og:site_name" content="AhoraMismo.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="395929350867709" />
<meta property="og:url" content="https://ahoramismo.com/noticias/biden-estados-unidos-compra-vacunas-covid/" />
<meta property="og:title" content="Joe Biden anunció la compra de 200 millones de vacunas contra el COVID-19" />
<meta property="og:description" content="Joe Biden, flamante presidente de los Estados Unidos, confirmó este martes la compra de 200 millones de dosis extras de la vacuna contra el coronavirus. El gobierno estadounidense llegó a un acuerdo con las farmacéuticas Pfizer-BioNtech y Modena por 100 millones de vacunas con cada laboratorio." />
<meta property="article:published_time" content="2021-01-27T17:42:36+00:00" />
<meta property="article:modified_time" content="2021-01-27T17:42:36+00:00" />
<meta property="article:author" content="https://ahoramismo.com/author/fedesaint/" />
<meta property="article:section" content="Noticias" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:tag" content="Últimas Noticias" />
<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=65&amp;strip=all" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<link rel="amphtml" href="https://ahoramismo.com/noticias/biden-estados-unidos-compra-vacunas-covid/amp/"><meta name='ir-site-verification-token' value='268982007' />		<script>
			var heavySameSiteTrackingDelay = parseInt( "2500" );

			window.addEventListener( 'load', function() {
				setTimeout(function() {
					var headEl = document.querySelector('head');
					var newScript = document.createElement('script');
					newScript.src = "https:\/\/ahoramismo.com\/wp-content\/themes\/heavy\/plugins\/heavy-samesite-cookie-widget\/js\/heavy-samesite-cookie-widget.js";
					headEl.appendChild(newScript);
				}, heavySameSiteTrackingDelay);
			} );

		</script>
		<!--widget_targeting_start--><script id="script-heavy_app_install_widget-2">
					hvyWidgetsTargeting(
						document.getElementById("script-heavy_app_install_widget-2"),
						-1===navigator.userAgent.indexOf("gonative")
					);
					</script>		<script id="facebook-jssdk"></script>
			</head>

		<body class="post-template-default single single-post postid-298526 single-format-standard ahoramismo"  >
						<!-- Start Alexa Certify Javascript -->
		<script>
						window.addEventListener( 'load', function() {
			setTimeout( function() {
						_atrk_opts = { atrk_acct:"lfktn1QolK10vg", domain:"ahoramismo.com", dynamic: true };
			( function() { var as = document.createElement('script'); as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); } )();
						}, 3000 );
			} );
					</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lfktn1QolK10vg" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<header class="l-header" itemscope itemtype="http://schema.org/WPHeader">
			<div class="l-header__container">
				<div class="l-header__wrap">

					<div class="l-header__hamburger">

						<button class="c-hamburger" data-drawer-toggle="main-menu" aria-label="Go to main menu">
							<span class="screen-reader-text">Go to main menu</span>
						</button>

						<!-- Back button for multi PWA on single articles -->
						
					</div>

					<div class="l-header__content">
						<div class="l-header__block l-header__block--branding">

							<a href="https://ahoramismo.com" class="c-logo c-logo--small c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
								<svg class="c-logo__shape" xmlns="http://www.w3.org/2000/svg"
																	viewBox="0 0 196 26"
																>
																			<g id="site-logo" fill-rule="evenodd">
											<path d="M191.369 25.044h4.5v-4.51h-4.51zM175.936 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.337 5.554 5.418 5.554 3.182 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.388 0-2.912.71-3.86 1.73v-.007zm13.883 3.907c0 5.56-4.51 9.96-10.03 9.96-5.42 0-9.92-4.5-9.92-9.95 0-5.62 4.5-10.023 10.12-10.023 5.52 0 9.82 4.57 9.82 10.02l.01-.007zM140.45 6.264h4.132V7.99c.88-1.692 3.182-2.336 4.943-2.336 1.93 0 3.826.814 5.012 2.337.168.17.304.38.44.58.135-.23.304-.44.474-.57 1.32-1.59 3.46-2.33 5.49-2.33 2.2 0 4.23.65 5.73 2.34 1.73 1.87 1.93 4.07 1.93 6.5v10.53h-4.5v-9.99c0-1.08-.03-2.64-.67-3.59-.572-.88-1.723-1.39-2.81-1.39-1.25 0-2.44.55-3.112 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.504v-9.99c0-1.22 0-2.37-.715-3.45-.646-.98-1.797-1.523-2.95-1.523-3.585 0-3.654 3.388-3.654 6.03v8.94h-4.502V6.26l-.024.004zM134.627 11.41c-.136-.88-.88-1.353-1.727-1.353-.982 0-1.794.575-1.76 1.59-.034 1.254 1.625 1.56 2.54 1.83 3.013.914 5.856 1.93 5.856 5.688 0 1.76-.642 3.285-1.896 4.503-1.253 1.152-3.15 1.964-4.875 1.964-3.826 0-6.67-2.64-6.806-6.5h4.6c.24 1.184 1.05 2.1 2.37 2.1 1.08 0 2.1-.612 2.1-1.797 0-1.557-2-2.03-3.19-2.437-1.39-.44-2.24-.677-3.39-1.625-1.22-1.016-1.83-2.337-1.83-3.928 0-3.488 3.01-5.79 6.33-5.79 3.11 0 6.06 2.54 6.06 5.756h-4.4l.018-.001zM120.61 4.097h4.502V0h-4.503v4.097zM120.61 25.023h4.502V6.265h-4.503v18.758zM90.372 6.264h4.13V7.99c.88-1.692 3.184-2.336 4.945-2.336 1.93 0 3.826.814 5.01 2.337.17.17.306.38.44.58.137-.23.306-.44.475-.57 1.32-1.59 3.454-2.33 5.486-2.33 2.2 0 4.232.65 5.722 2.34 1.727 1.87 1.93 4.07 1.93 6.5v10.53h-4.503v-9.99c0-1.08-.034-2.64-.678-3.59-.58-.88-1.73-1.39-2.81-1.39-1.26 0-2.44.55-3.12 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.51v-9.99c0-1.22 0-2.37-.71-3.45-.65-.98-1.8-1.523-2.95-1.523-3.59 0-3.66 3.388-3.66 6.03v8.94h-4.5V6.26l.013.004zM78.928 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15-1.49-1.79-2.336-4.23-2.336-6.84 0-2.61.677-4.78 2.404-6.74 1.896-2.189 4.232-3.239 6.975-3.239 2.574 0 4.808 1.152 6.298 3.25v-2.64h4.13v18.76l.001-.001zM21.568 0h4.504v7.686c1.016-1.388 3.15-2.03 4.808-2.03 2.032 0 4.2.98 5.52 2.504 1.726 1.964 1.794 4.198 1.794 6.705v10.158H33.69v-9.176c0-2.81-.304-5.79-3.826-5.79-1.286 0-2.37.54-3.08 1.625-.746 1.185-.712 2.912-.712 4.232v9.11h-4.504V0zm23.974 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.336 5.554 5.418 5.554 3.183 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.39 0-2.912.71-3.86 1.73v-.007zm13.882 3.907c0 5.56-4.503 9.96-10.022 9.96-5.418 0-9.92-4.5-9.92-9.95 0-5.62 4.502-10.023 10.123-10.023 5.52 0 9.82 4.57 9.82 10.02l-.001-.007zm.948-9.406h4.098v1.69c1.05-1.59 2.234-2.302 4.097-2.302h.338v4.37c-.914 0-1.998.305-2.742.88-1.287 1.05-1.32 2.438-1.287 3.995v10.12h-4.504V6.265v.02zM10.124 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15C.846 20.684 0 18.254 0 15.644c0-2.606.677-4.773 2.404-6.737C4.3 6.704 6.636 5.654 9.38 5.654c2.573 0 4.807 1.152 6.297 3.25v-2.64h4.13v18.76l.001-.001z"/>
										</g>
																	</svg>
																	<span class="screen-reader-text">
										Ahoramismo									</span>
																							</a>

						</div>

													<div class="l-header__block l-header__block--title">

																	<div class="c-headline c-headline--header">
										Joe Biden anunció la compra de 200 millones de vacunas contra el COVID-19									</div>
								
							</div>
						
						<div class="l-header__block l-header__block--social">

							<div class="c-share c-share--header" data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

			<button class="c-share__button"
			data-href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&amp;display=popup"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<span class="screen-reader-text">Share on Facebook</span>
		</button>
	
	<button class="c-share__button"
		data-href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Joe%20Biden%20anunció%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;via=heavysan"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Twitter</span>
	</button>

	<a class="c-share__button"
		href="mailto:?subject=Joe%20Biden%20anunci%C3%B3%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19&#038;body=Joe%20Biden,%20flamante%20presidente%20de%20los%20Estados%20Unidos,%20confirmó%20este%20martes%20la%20compra%20de%20200%20millones%20de%20dosis%20extras%20de%20la%20vacuna%20contra%20el%20coronavirus.%20El%20gobierno%20estadounidense%20llegó%20a%20un%20acuerdo%20con%20las%20farmacéuticas%20Pfizer-BioNtech%20y%20Modena%20por%20100%20millones%20de%20vacunas%20con%20cada%20laboratorio.https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<button class="c-share__button is-initially-hidden"
		data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;description=Joe%20Biden%20anunci%C3%B3%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2021%2F01%2FGettyImages-1230806715.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Pinterest</span>
	</button>

			<button class="c-share__button is-initially-hidden"
			data-href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Joe%20Biden%20anunci%C3%B3%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<span class="screen-reader-text">Share on Flipboard</span>
		</button>
	
	<button class="c-share__button is-initially-hidden"
		data-href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;title=Joe%20Biden%20anunci%C3%B3%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Reddit</span>
	</button>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Joe%20Biden%20anunció%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19%20-%20https://ahoramismo.com/noticias/biden-estados-unidos-compra-vacunas-covid/"
		target="_blank" rel="nofollow noopener external">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->

						</div>
					</div>
					<button class="l-header__search-button" data-drawer-toggle="search-form" aria-label="Go to search form">

						<i class="noticon noticon-search"></i>
						<span class="screen-reader-text">Go to search form</span>

					</button>

				</div>
			</div>
			<div class="l-header__container l-header__container--search" data-drawer="search-form">
				<div class="l-header__wrap">

					<form role="search" method="get" class="c-search-form" action="https://ahoramismo.com" id="search-form">
	<label for="s" class="c-search-form__label">
		<span class="screen-reader-text">Buscar</span>
	</label>
	<input type="search" id="s" name="s" value="" class="c-search-form__input" placeholder="Search Ahoramismo" />
	<input type="submit" name="submit-button" value="Buscar" class="c-search-form__submit" />
</form>

				</div>
			</div>
		</header>

		
<main id="main" class="l-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPage">

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=65&#038;strip=all&#038;w=780">
			<meta itemprop="width" content="780">
			<meta itemprop="height" content="520">
		</span>
		<article id="post-298526" class="hentry l-article post-298526 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-coronavirus tag-joe-biden tag-ultimas-noticias">
	<header class="l-article__header">

			<div class="post-top" role="complementary">
		
		<div class="widget c-promotion">
		<a class="c-promotion__link"
			href="https://ahoramismo.com/noticias/cuando-distribuir-vacuna-covid19-coronavirus/"
						target="_blank" rel="external nofollow noopener"
					>

						<span class="c-promotion__title">
				Vacuna contra el COVID-19:			</span>
			
						<strong class="c-promotion__highlight">
				Distribución empezaría este diciembre			</strong>
			
		</a>
		</div>
			</div>

		<nav class="c-breadcrumbs" aria-label="Breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="c-breadcrumbs__list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/" class="c-breadcrumbs__item"><span itemprop="name">AhoraMismo.com</span></a><meta itemprop="position" content="1" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/noticias/" class="c-breadcrumbs__item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/tag/ultimas-noticias/" class="c-breadcrumbs__item"><span itemprop="name">Últimas Noticias</span></a><meta itemprop="position" content="3" /></li></ol></nav>		<h1 class="c-headline c-headline--extra-large entry-title" itemprop="headline" rel="bookmark">Joe Biden anunció la compra de 200 millones de vacunas contra el COVID-19</h1>

	</header><!-- .l-article__header-->
	<div class="l-article__meta">

		<div class="l-article__meta-item l-article__meta-item--social">
			<div class="c-share " data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

			<button class="c-share__button"
			data-href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&amp;display=popup"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<span class="screen-reader-text">Share on Facebook</span>
		</button>
	
	<button class="c-share__button"
		data-href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Joe%20Biden%20anunció%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;via=heavysan"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Twitter</span>
	</button>

	<a class="c-share__button"
		href="mailto:?subject=Joe%20Biden%20anunci%C3%B3%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19&#038;body=Joe%20Biden,%20flamante%20presidente%20de%20los%20Estados%20Unidos,%20confirmó%20este%20martes%20la%20compra%20de%20200%20millones%20de%20dosis%20extras%20de%20la%20vacuna%20contra%20el%20coronavirus.%20El%20gobierno%20estadounidense%20llegó%20a%20un%20acuerdo%20con%20las%20farmacéuticas%20Pfizer-BioNtech%20y%20Modena%20por%20100%20millones%20de%20vacunas%20con%20cada%20laboratorio.https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<button class="c-share__button is-initially-hidden"
		data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;description=Joe%20Biden%20anunci%C3%B3%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2021%2F01%2FGettyImages-1230806715.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Pinterest</span>
	</button>

			<button class="c-share__button is-initially-hidden"
			data-href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Joe%20Biden%20anunci%C3%B3%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
			onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<span class="screen-reader-text">Share on Flipboard</span>
		</button>
	
	<button class="c-share__button is-initially-hidden"
		data-href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2Fbiden-estados-unidos-compra-vacunas-covid%2F&#038;title=Joe%20Biden%20anunci%C3%B3%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19"
		onclick="javascript:window.open(this.getAttribute('data-href'), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<span class="screen-reader-text">Share on Reddit</span>
	</button>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Joe%20Biden%20anunció%20la%20compra%20de%20200%20millones%20de%20vacunas%20contra%20el%20COVID-19%20-%20https://ahoramismo.com/noticias/biden-estados-unidos-compra-vacunas-covid/"
		target="_blank" rel="nofollow noopener external">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->
		</div>
		<div class="l-article__meta-item l-article__meta-item--stats">
			
<ul class="c-meta c-meta--post c-meta--stats c-meta--center">
		<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important">347</span>
		Visitas	</li>
		<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important">2</span>
		Veces Compartido	</li>
</ul>
		</div>

					<div class="l-article__meta-item l-article__meta-item--author">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--byline">
	<li class="c-meta__item c-meta__item--avatar">

					<a href="https://ahoramismo.com/author/fedesaint/">
				<span class="c-meta__entity">
					<img alt='' data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src='https://secure.gravatar.com/avatar/9a20691e468f3f97e418cd90e8a59d3c?s=71&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/9a20691e468f3f97e418cd90e8a59d3c?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' loading='lazy'/><noscript><img alt='' data-lazy-load src='https://secure.gravatar.com/avatar/9a20691e468f3f97e418cd90e8a59d3c?s=71&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9a20691e468f3f97e418cd90e8a59d3c?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' loading='lazy'/></noscript>				</span>
			</a>
		
	</li>
	<li class="c-meta__item">

		Por					<span class="c-meta__entity c-meta__entity--important vcard author fn" itemprop="author">
				<a href="https://ahoramismo.com/author/fedesaint/" title="Entradas por Federico Romain" class="author url fn" rel="author">Federico Romain</a>			</span>
		
	</li>
</ul>
			</div>
			<div class="l-article__meta-item l-article__meta-item--dates">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--dates">
	<li class="c-meta__item c-meta__item--updated">
		<span class="c-meta__entity c-meta__entity--important">Actualizado</span>
		<time class="updated" itemprop="dateModified" datetime="2021-01-27T17:42:36+00:00">
			Ene 27, 2021 a las 12:42pm		</time>
	</li>

	</ul>
			</div>
		
	</div><!-- .l-article__meta-->
	<div class="l-article__content">

		<div class="c-content entry-content">
					<div id="post-featured-container-id">
			
			<div id="post-featured" class="wp-caption">
				<div class="h-responsive" style="max-width:780px"><figure class="h-responsive__inner" style="padding-bottom:66.67%"><img width="780" height="520" src="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=65&amp;strip=all&amp;w=780" class="attachment-featured-image size-featured-image wp-post-image" alt="Joe Biden" loading="lazy" srcset="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1230806715.jpg?quality=35&amp;strip=all&amp;w=1350 1350w" sizes="(max-width: 820px) 95vw, 780px" /></figure></div>
				
					<p class="wp-caption-text">

													<span class="caption-credit">
							Getty Images 						</span>
						
													Joe Biden confirmó que su gobierno acordó la compra de 200 millones de dosis de vacunas contra el COVID 19.						
					</p>
				
			</div>
		</div>
		<?xml encoding="utf-8" ?><p>Joe Biden, flamante presidente de los Estados Unidos, anunci&oacute; la compra de <a href="https://cnnespanol.cnn.com/video/llamada-vladimir-putin-joe-biden-rusia-estados-unidos-maria-alejandra-requena-panorama-mundial/" target="_blank" rel="noopener noreferrer external">200 millones de dosis extras de vacunas contra el COVID-19</a> . El nuevo gobierno profundiza las medidas para frenar la propagaci&oacute;n del coronavirus en el pa&iacute;s norteamericano, que ya <a href="https://www.infobae.com/america/eeuu/2021/01/24/estados-unidos-supero-los-25-millones-de-casos-confirmados-de-covid-19/" target="_blank" rel="noopener noreferrer external">super&oacute; los 25 millones de contagiados</a> y las 400 mil muertes.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Estados Unidos comprar&aacute; 200 millones de vacunas contra el <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> de Pfizer y Moderna. El presidente Biden inform&oacute; que con este pedido tendr&iacute;an aseguradas 600 millones de dosis. Pero hizo esta advertencia sobre el tiempo que les tomar&aacute; vacunar a su poblaci&oacute;n: <a href="https://t.co/kbK6Q04Rv7">pic.twitter.com/kbK6Q04Rv7</a></p>
<p>&mdash; Ciro G&oacute;mez Leyva (@CiroGomezL) <a href="https://twitter.com/CiroGomezL/status/1354308814619734016?ref_src=twsrc%5Etfw">January 27, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>La noticia fue confirmada por Joe Biden este martes en rueda de prensa. El presidente de los Estados Unidos asegur&oacute; que su gobierno habr&aacute; vacunado a 300 millones de estadounidenses para el final del verano boreal. El mandatario dijo que el Estado <a href="https://www.nbcnews.com/politics/white-house/biden-administration-orders-additional-200-million-doses-covid-19-vaccine-n1255744" target="_blank" rel="noopener noreferrer external">comprar&aacute; 100 millones dosis a Pfizer y BioNtech y otras 100 millones a Moderna</a>.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Lo que tienes que saber antes de que acabe el 26 de enero de 2021:</p>
<p>&#128204; Reactivan las deportaciones despu&eacute;s de que un juez revirtiera la medida del presidente Biden.</p>
<p>&#128204; La Administraci&oacute;n Biden anuncia la compra de 200 millones de nuevas vacunas. <a href="https://t.co/oqg4kzmvx8">pic.twitter.com/oqg4kzmvx8</a></p>
<p>&mdash; Noticias Telemundo (@TelemundoNews) <a href="https://twitter.com/TelemundoNews/status/1354289410842497027?ref_src=twsrc%5Etfw">January 27, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>La <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/01/26/remarks-by-president-biden-on-the-fight-to-contain-the-covid-19-pandemic/" target="_blank" rel="noopener noreferrer external">Casa Blanca</a> ratific&oacute; los dichos de Biden mediante un <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/01/26/remarks-by-president-biden-on-the-fight-to-contain-the-covid-19-pandemic/" target="_blank" rel="noopener noreferrer external">comunicado</a> publicado luego de la rueda de prensa del presidente.</p><p>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/cdc-apertura-escuelas-estados-unidos/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1296998766.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2021/01/GettyImages-1296998766.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/cdc-apertura-escuelas-estados-unidos/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/cdc-apertura-escuelas-estados-unidos/"><p class="title">Los CDC aconsejan la reapertura de las escuelas en Estados Unidos</p></a>
				</div>
			</div>
</p><p>&ldquo;El <a href="https://ahoramismo.com/noticias/joe-biden-cheques-ayuda-covid-19/" target="_blank" rel="noopener noreferrer external">Presidente Biden</a> orden&oacute; a su coordinador de respuesta a la COVID-19 que trabajara con el HHS para aumentar nuestro suministro total de vacunas para el pueblo estadounidense. La Administraci&oacute;n Biden-Harris est&aacute; trabajando para comprar 100 millones de dosis adicionales de cada una de las dos vacunas autorizadas por la Administraci&oacute;n de Alimentos y Medicamentos (FDA) -Pfizer y Moderna-.&nbsp;Esto aumenta el pedido total de vacunas para EE.UU. en un 50%, pasando de 400 a 600 millones, y se espera que estas dosis adicionales se entreguen este verano&rdquo;, expres&oacute; la Casa Blanca.</p><p>Biden se propuso aumentar los n&uacute;meros del plan de vacunaci&oacute;n contra el COVID-19. En sus primeras semanas de gobierno, Estados Unidos aument&oacute; el n&uacute;mero de vacunados semanales. Pas&oacute; de 8.6 millones de personas vacunadas por semana a 10 millones. La promesa de campa&ntilde;a del l&iacute;der Dem&oacute;crata indicaba 100 millones de vacunados en los primeros cien d&iacute;as de gesti&oacute;n.</p><p>&ldquo;La Administraci&oacute;n Biden-Harris aumentar&aacute; el suministro semanal de vacunas a los estados, tribus y territorios de 8,6 millones de dosis a un m&iacute;nimo de 10 millones de dosis. Este aumento de 1,4 millones de dosis por semana permitir&aacute; que millones de estadounidenses se vacunen antes de lo previsto.&nbsp;La Administraci&oacute;n se compromete a mantener este nivel m&iacute;nimo de suministro durante las pr&oacute;ximas tres semanas&rdquo;, agrega el comunicado emitido por la Casa Blanca.</p><h2>Johnson &amp; Johnson presentar&aacute; resultados de vacuna de dosis &uacute;nica</h2><p>Estados Unidos y el resto del planeta aguardan con expectativa los resultados de los estudios de Fase III de la vacuna contra el COVID-19 que desarrolla el laboratorio <a href="https://www.cnbc.com/2021/01/21/jj-plans-to-have-100-million-vaccines-for-americans-by-spring-board-member-says.html?&amp;qsearchterm=johnson%20&amp;%20johnson?__source=twitter%7Cmain" target="_blank" rel="noopener noreferrer external">Johnson &amp; Johnson</a>. Al ser un antig&eacute;sico de dosis &uacute;nica, su salida al mercado podr&iacute;a acelerar dr&aacute;sticamente el proceso de inmunizaci&oacute;n.</p><p>Johnson &amp; Johnson confirm&oacute; que la semana comprendida entre el lunes 1 y viernes 5 de febrero, tal como lo confirm&oacute; el director financiero de la compa&ntilde;&iacute;a, Joseph Wolk, en una reciente entrevista con la <a href="https://www.cnbc.com/2021/01/21/jj-plans-to-have-100-million-vaccines-for-americans-by-spring-board-member-says.html?&amp;qsearchterm=johnson%20&amp;%20johnson?__source=twitter%7Cmain" target="_blank" rel="noopener noreferrer external">CNBC</a>.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">&#127482;&#127480; EEUU</p>
<p>Fauci dice que la primera dosis &uacute;nica de la vacuna de Johnson &amp; Johnson podr&iacute;a obtener la aprobaci&oacute;n en solo dos semanas. <br>La vacuna J&amp;J tiene una ventaja en inoculaciones masivas al ser una inyecci&oacute;n de 1 dosis, adem&aacute;s de que no necesita congelaci&oacute;n, solo refrigeraci&oacute;n. <a href="https://t.co/9g6HfaRLZp">pic.twitter.com/9g6HfaRLZp</a></p>
<p>&mdash; Coronavirus NEWS&#127482;&#127475; (@CoronavirusNewv) <a href="https://twitter.com/CoronavirusNewv/status/1353019066773073921?ref_src=twsrc%5Etfw">January 23, 2021</a></p></blockquote><p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>La tercera fase del estudio de Johnson &amp; Johnson cont&oacute; con 45 mil voluntarios distribuidos en ocho pa&iacute;ses. Contempl&oacute; las variantes del coronavirus aparecidas en los &uacute;ltimos meses de 2020 en Reino Unido, Sud&aacute;frica y Brasil.</p><p><a href="https://www.dailymail.co.uk/news/article-9178525/Dr-Fauci-says-one-shot-Johnson-Johnson-vaccine-approved-two-weeks.html" target="_blank" rel="noopener noreferrer external">Anthony Fauci</a>, director del Instituto Nacional de Alergias y Enfermedades Infecciosas, adelant&oacute; que Johnson &amp; Johnson&nbsp; podr&iacute;a solicitar en los pr&oacute;ximos d&iacute;as el pedido de aprobaci&oacute;n de emergencia de la vacuna contra el coronavirus.</p><h2>Italia desarrollar&aacute; su propia vacuna contra el COVID-19</h2><p>Italia confirm&oacute; este mi&eacute;rcoles 27 de enero que <a href="https://www.eluniverso.com/noticias/2021/01/26/nota/9602350/italia-anuncia-inversion-98-millones-desarrollar-vacuna-propia" target="_blank" rel="noopener noreferrer external">desarrollar&aacute; su propia vacuna contra el coronavirus</a> empleando dinero p&uacute;blico. La noticia fue confirmada por el Ministro de Salud, Roberto Speranza.</p><p>El gobierno italiano apoyar&aacute; a una empresa local que trabaja en la investigaci&oacute;n y desarrollo de una vacuna contra el virus que azota el mundo. Ser&aacute;n destinados 81 millones de euros al proyecto.</p><p>&ldquo;Es una decisi&oacute;n correcta e importante&rdquo;, precis&oacute; Speranza en un comunicado acerca del apoyo que el gobierno le dara a ReiThera, empresa de biotecnolog&iacute;a con sede en las afueras de Roma.</p><p>Giorgio Palu, director de la Agencia Italiana de Medicamentos, asegur&oacute; que la vacuna no estar&aacute; lista al menos hasta septiembre. No se trata de un proyecto que aspire a combatir la urgencia y necesidad del rebrote que vive actualmente la Comunidad Europea. En Italia esperan que esas dosis locales lleguen cuando lo peor haya pasado y gran parte de la poblaci&oacute;n se encuentre inmunizada.</p><p>El remanente fabricado por ReiThera podr&iacute;a servir para vacunar a los j&oacute;venes, &uacute;ltimos candidatos a recibir la vacuna en los planes sugeridos por la Organizaci&oacute;n Mundial de la Salud. De este modo, el Estado italiano podr&iacute;a ahorrarse unos cuantos millones de d&oacute;lares en la importaci&oacute;n de antig&eacute;sicos estadounidenses.</p><p><strong><span style="color: #ff0000;">LEER M&Aacute;S: <a href="https://ahoramismo.com/noticias/estados-unidos-restricciones-viajeros/" target="_blank" rel="noopener noreferrer external"><span style="color: #000000;">Estados Unidos planea restablecer nuevas restricciones a viajeros: &iquest;A qui&eacute;nes afecta? </span></a></span></strong></p>
				<hr class="separator">
				<p class="footnote">
									</p>
				
		</div><!-- .c-content -->

		<div class="c-content entry-content">
								</div><!-- .c-content -->

		
		
		<div class="l-article__meta-item l-article__meta-item--dates">
					</div>

		<div class="c-tags"><div class="c-headline c-headline--in-content">Leer Más</div><a href="https://ahoramismo.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://ahoramismo.com/tag/joe-biden/" rel="tag">Joe Biden</a>, <a href="https://ahoramismo.com/tag/ultimas-noticias/" rel="tag">Últimas Noticias</a></div>
			<div class="l-complementary" id="after-post" role="complementary">
					<aside role="note" itemscope itemtype="http://schema.org/WPAdBlock">
				<meta itemprop="name" content="Revcontent advertisement"/>
				<meta itemprop="description" content="Support Ahoramismo by using Revcontent and other advertisements."/>
				<div>
						<div data-rc-widget
				data-widget-host="habitat"
				data-endpoint="trends.revcontent.com"
				data-widget-id="73120"></div>
			<script
			data-src="https://assets.revcontent.com/master/delivery.js"
									data-delay="2000"
				></script>
							</div>
			</aside>
														<script>
							window.addEventListener( 'load', function( e ) { setTimeout(function() {
									var jsrdn_script = document.createElement('script');
									jsrdn_script.async = true;
									jsrdn_script.src = "https:\/\/c.jsrdn.com\/s\/cs.js?p=22845";
									document.head.insertBefore(jsrdn_script, document.head.childNodes[0]);
							}, 3000 ); } ); 						</script>
						<div id="ds_default_anchor"></div>
										</div>

	</div><!-- .l-article__content -->
	<aside class="l-article__sidebar">

			<div id="beside-post" role="complementary">
			</div>

	<div id="beside-post-scrolling" class="l-sticky" role="complementary">
			</div>

	</aside><!-- .l-article__sidebar -->
</article><!-- .l-article -->

</main>


<div class="l-drawer" data-drawer="main-menu">
	<nav id="site-navigation-element" class="l-drawer__wrap" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<button class="l-drawer__close" data-drawer-toggle="main-menu" tabindex="-1">
			<span class="screen-reader-text">
				Close sidebar			</span>
		</button>
		<ul id="menu-main-menu" class="c-menu"><li class="c-menu__item"><a href="/" data-title="Inicio">Inicio</a></li>
<li class="c-menu__item c-menu__item--parent c-menu__item--has-children item-news first-menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="/noticias/" data-title="Noticias">Noticias</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/deportes/" data-title="Deportes">Deportes</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/entretenimiento/" data-title="Entretenimiento">Entretenimiento</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/chiquis-rivera/" data-title="Chiquis Rivera">Chiquis Rivera</a></li>
	<li class="c-menu__item c-menu__item--child"><a href="/entretenimiento/exatlon-estados-unidos/" data-title="Exatlón Estados Unidos">Exatlón Estados Unidos</a></li>
</ul>
</li>
<li class="c-menu__item"><a href="/belleza/" data-title="Belleza">Belleza</a></li>
<li class="c-menu__item c-menu__item--has-children"><a href="/estilo-de-vida/" data-title="Estilo de Vida">Estilo de Vida</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/comida/" data-title="Comida">Comida</a></li>
	<li class="c-menu__item c-menu__item--has-children c-menu__item--child"><a href="/horoscopo/" data-title="Horóscopo">Horóscopo</a>
	<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

	<ul class="c-menu__sub-menu">
		<li class="c-menu__item c-menu__item--child"><a href="/aries/" data-title="Aries">Aries</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/tauro/" data-title="Tauro">Tauro</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/geminis/" data-title="Géminis">Géminis</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/cancer/" data-title="Cáncer">Cáncer</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/leo/" data-title="Leo">Leo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/virgo/" data-title="Virgo">Virgo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/libra/" data-title="Libra">Libra</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/escorpio/" data-title="Escorpio">Escorpio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/sagitario/" data-title="Sagitario">Sagitario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/capricornio/" data-title="Capricornio">Capricornio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/acuario/" data-title="Acuario">Acuario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/piscis/" data-title="Piscis">Piscis</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
</div>

<footer class="l-footer" itemscope itemtype="http://schema.org/WPFooter">
	<div class="l-footer__wrap">
		<div class="l-footer__block">

						<a href="https://ahoramismo.com" class="c-logo c-logo--inverted c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
				<svg class="c-logo__shape"><use xlink:href="#site-logo"></use></svg>
				<span class="screen-reader-text">
					Ahoramismo				</span>
			</a>

		</div>
		<nav class="l-footer__block l-footer__block--nav">

			<ul id="menu-footer" class="c-menu c-menu--footer"><li class="c-menu__item"><a href="https://ahoramismo.com/about/" data-title="Acerca de AhoraMismo">Acerca de AhoraMismo</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/contact-us/" data-title="Contáctanos">Contáctanos</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/terminos-de-servicio/" data-title="Términos de Servicio">Términos de Servicio</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/politica-de-privacidad/" data-title="Política de Privacidad">Política de Privacidad</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/sitemap/" data-title="Mapa del Sitio">Mapa del Sitio</a></li>
</ul>
		</nav>
		<div class="l-footer__block">

			<div class="c-social">
				<p class="c-social__title">
					Mantente Conectado				</p>
				<div class="c-social__icons">
					<a target="_blank" rel="nofollow noopener external" href="https://www.facebook.com/ahoramismo15"><span class="screen-reader-text">Facebook</span></a>
<a target="_blank" rel="nofollow noopener external" href="https://twitter.com/AhoraMismoUS"><span class="screen-reader-text">Twitter</span></a>
<a href="https://heavy.com/subscribe/"><span class="screen-reader-text">Suscribir</span></a>
				</div>
			</div>

		</div>
		<div class="l-footer__block l-footer__block--colophon">

			Derechos de autor &copy; 2021 Heavy Inc. Derechos Reservados.			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ahoramismo.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>
		</div>
	</div>
</footer>

<div id="speakable_excerpt" style="display:none;">Joe Biden, flamante presidente de los Estados Unidos, confirmó este martes la compra de 200 millones de dosis extras de la vacuna contra el coronavirus. El gobierno estadounidense llegó a un acuerdo con las farmacéuticas Pfizer-BioNtech y Modena por 100 millones de vacunas con cada laboratorio.</div>				<script>
			var OneSignal = window.OneSignal || [];
						var oneSignalDelay = 11;
						if ('serviceWorker' in navigator && !navigator.serviceWorker.controller) {
				window.addEventListener( 'load', () => {
					const delay = parseInt( oneSignalDelay, 10 ) || 1000;
					setTimeout( () => {
												navigator.serviceWorker.register( 'https://ahoramismo.com/OneSignalSDKWorker.js'  );
					}, delay );
				} );
			}
			OneSignal.push(function() {
				OneSignal.init(
					{
						appId: "53a204da-47ea-4fd3-a51a-59edbacb6b33",
						promptOptions: {
							/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
							slidedown: {
								enabled: true,
								autoPrompt: true,
								pageViews: decodeURIComponent( '3' ),
								timeDelay: oneSignalDelay,
								/* actionMessage limited to 90 characters */
								actionMessage: decodeURIComponent( 'Nos%20gustar%C3%ADa%20mostrarte%20notificaciones%20de%20las%20%C3%BAltimas%20noticias%20y%20actualizaciones.' ),
								/* acceptButtonText limited to 15 characters */
								acceptButtonText: decodeURIComponent( 'Permitir' ),
								/* cancelButtonText limited to 15 characters */
								cancelButtonText: decodeURIComponent( 'No%2C%20gracias' ),
															},
						},
					}
				);
				if ( -1 < navigator.userAgent.indexOf('gonative') ) {
					// native app, send tags via native app
					window.location.href = 'gonative://onesignal/tags/set?tags=' + encodeURIComponent( JSON.stringify( {"general":true,"noticias":true,"ultimas-noticias":true,"coronavirus":true} ) );
				}
				OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true,"coronavirus":true} );
			});

			OneSignal.push( function() {
				OneSignal.on( 'subscriptionChange', function ( isSubscribed ) {
					if ( isSubscribed === true ) {
						OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true,"coronavirus":true} );
					}
				});
			});

			OneSignal.push( ['addListenerForNotificationOpened', function(data) {
				var isPwa = '';
				if ( window.matchMedia( '(display-mode: standalone)' ).matches ) {
					isPwa = ' - (PWA)';
				}
				OneSignal.getUserId( function( userId ) {
					ga( 'send', 'event', 'Notification_Clicked', data.id, userId + isPwa );
				});
			}]);

			OneSignal.push( function() {
				OneSignal.on( 'permissionPromptDisplay', function(permissionChange) {
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_prompt',
						eventAction: 'displayed'
					});
				});
			});

			OneSignal.push( function() {
				OneSignal.on( 'notificationPermissionChange', function( permissionChange ) {
					var currentPermission = permissionChange.to;
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_permission_change',
						eventAction: currentPermission
					});
			});
		});
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
				window.addEventListener( 'load', function() {
		setTimeout( function() {
				_comscore.push({ c1: '2', c2: '20567959' });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
				}, 3000 );
		} );
				</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&#038;c2=20567959cv=2.0&#038;cj=1" alt="" />
		</noscript>
		<!-- End comScore Tag -->
		<script async src='https://ahoramismo.com/wp-content/themes/heavy/plugins/google-analytics/ga.min.js?ver=1610191583' id='heavy-ga-script-js'></script>
<script id='heavy-app-install-js-extra'>
var heavyAppInstall = {"prompt_delay":"20000","banner_url":"https:\/\/ahoramismo.com\/wp-content\/uploads\/2020\/12\/AM_PWA_300x250-Vaccine-1.png","banner_position":"top","app_type":"native","apple_url":"https:\/\/apps.apple.com\/us\/app\/id1503216350","android_url":"https:\/\/play.google.com\/store\/apps\/details?id=com.ahoramismo.app","reprompt_days":"10"};
</script>
<script defer='defer' src='https://ahoramismo.com/wp-content/themes/heavy/plugins/heavy-app-install-widget/js/heavy-app-install-widget.js' id='heavy-app-install-js'></script>
<script src='https://stats.wp.com/e-202104.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'172226257',post:'298526',tz:'-5',srv:'ahoramismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '172226257', '298526' ]);
</script>
<script id="inline-scripts-loader-js">
!function(t){function e(n){if(r[n])return r[n].exports;var a=r[n]={i:n,l:!1,exports:{}};return t[n].call(a.exports,a,a.exports,e),a.l=!0,a.exports}var r={};e.m=t,e.c=r,e.d=function(t,r,n){e.o(t,r)||Object.defineProperty(t,r,{configurable:!1,enumerable:!0,get:n})},e.n=function(t){var r=t&&t.__esModule?function(){return t.default}:function(){return t};return e.d(r,"a",r),r},e.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},e.p="",e(e.s=30)}({30:function(t,e,r){"use strict";function n(t){if(Array.isArray(t)){for(var e=0,r=Array(t.length);e<t.length;e++)r[e]=t[e];return r}return Array.from(t)}window.addEventListener("load",function(){function t(t){t.dataset.src&&(t.setAttribute("src",t.dataset.src),delete t.dataset.src)}[].concat(n(document.querySelectorAll("script[data-delay]"))).forEach(function(e){var r=parseInt(e.dataset.delay,10);delete e.dataset.delay,setTimeout(t,r,e)})})}});
</script>

			<script>
			setTimeout( function() {
				if ( 'undefined' === typeof window.OneSignal && 'serviceWorker' in navigator && ! navigator.serviceWorker.controller ) {

					/* Load delayed SW even without having push notification permissions. */
					navigator.serviceWorker.register( 'https://ahoramismo.com/OneSignalSDKWorker.js'  );
				}
			}, 4000 );
		</script>
	
</body>
</html>
