<!doctype html>
<html lang="es" class="no-js fonts-loading">
	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Top 5 Últimas Noticias Julio 1 de 2020 | AhoraMismo.com</title>

					<link rel="preload" as="image" href="https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=65&#038;strip=all&#038;w=780" imagesrcset="https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=35&amp;strip=all&amp;w=1350 1350w" imagesizes="sizes=&quot;(max-width: 820px) 95vw, 780px&quot;">
				<meta name="robots" content="noodp, noydir">

		<meta name="google-site-verification" content="nfPVut3DNEWv3BaV0stQ8yOV3TeBg_TWFdQzQYaG8Qs" />
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="360">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="icon" type="image/png" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/android-chrome-36x36.png">
		<meta name="msapplication-TileColor" content="#121212">
		<meta name="theme-color" content="#121212">
					<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests;block-all-mixed-content">
							
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ahoramismo.com/","name":"AhoraMismo.com"}},{"@type":"ListItem","position":2,"item":{"@id":"/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ahoramismo.com/tag/ultimas-noticias/","name":"Últimas Noticias"}}]}</script>
							
		<link rel="pingback" href="https://ahoramismo.com/xmlrpc.php">

		<link rel="manifest" href="https://ahoramismo.com/wp-json/heavy/v1/manifest" >
				<link rel="apple-touch-icon" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/apple-touch-icon-180x180.png">

				<script id="js-cafe-media">
			window.adthrive = window.adthrive || {};
			window.adthrive.cmd = window.adthrive.cmd || [];
			window.adthrive.host = 'ads.adthrive.com';
			window.adthrive.plugin = 'adthrive-ads-1.0.31-heavy';
			window.adthrive.threshold = Math.floor( Math.random() * 100 + 1 );
			window.adthrive.executed = false;
			window.adthrive.cmd.push( function() {
				var at_location, at_path = encodeURIComponent( window.location.pathname.split( '/' )[1] );
				if ( -1 < window.location.href.indexOf( 'ahoramismo' ) ) {
					at_location = 'ahoramismo_' + at_path;
					if ( -1 < navigator.userAgent.indexOf( 'gonative' ) ) {
						// inside AM native app
						at_location = 'ahoramismo_mobileapp';
					}
				} else {
					at_location = 'heavy_' + at_path;
					if ( -1 < navigator.userAgent.indexOf( 'gonative' ) ) {
						// inside Heavy native app
						at_location = 'heavy_mobileapp';
					}
				}
				window.adthrive.siteAds.targeting.push( {
					key: 'at_custom_1',
					value: at_location,
				} );
				let siteHost = 'heavy.com', siteName = 'heavy';
				if ( 'undefined' !== typeof( heavyJS ) ) {
					siteHost = heavyJS.hostName;
				}
				if ( 'ahoramismo.com' === siteHost ) {
					siteName = 'ahoramismo';
				}
				if ( null !== localStorage.getItem( siteHost + "_samesite_tracking" ) ) {
					let samesite_categories = JSON.parse( localStorage.getItem( [ siteHost + "_samesite_tracking" ] ) )['categories'];
					let samesite_tags = JSON.parse( localStorage.getItem( [ siteHost + "_samesite_tracking" ] ) )['tags'];
					for ( var i = 0; i < samesite_categories.length; i++ ) {
						window.adthrive.siteAds.targeting.push( {
							key: 'at_custom_1',
							value: siteName + '_sscookie_category:' + samesite_categories[i]
						} );
					}
					for ( var i = 0; i < samesite_tags.length; i++ ) {
						window.adthrive.siteAds.targeting.push( {
							key: 'at_custom_1',
							value: siteName + '_sscookie_tag:' + samesite_tags[i]
						} );
					}
				}
			} );

			window.adthrive.insertScriptTag = function() {
				window.removeEventListener( 'scroll', window.adthrive.insertScriptTag );
				if ( false !== window.adthrive.executed ) {
					return;
				}
				window.adthrive.executed = true;
				var script = document.createElement( 'script' );
				script.async = true;
				script.defer = true;
				script.type = 'text/javascript';
				script.src =
					document.location.protocol +
					'//ads.adthrive.com/sites/' + decodeURIComponent( '5ad8a70f21520f50ab7db30e' ) + '/ads.min.js?threshold=' +
					window.adthrive.threshold;
				var node = document.getElementsByTagName( 'script' )[0];
				node.parentNode.insertBefore( script, node );
			};

			window.addEventListener( 'scroll', window.adthrive.insertScriptTag );
			window.addEventListener( 'load', function() {
				setTimeout( window.adthrive.insertScriptTag, 2000 );
			} );
		</script>
		
<meta name="description" content="Fauci advierte casos de coronavirus podrían llegar a 100.000 por día Recompensas rusas a talibanes por soldados americanos: Trump niega conocimiento. Gripe similar a porcina podría ser pandemia." /><meta name="news_keywords" content="Fauci advierte expansión dramática Coronavirus, recompensas rusas talibanes soldados americanos Trump niega conocimiento, Nueva gripe porcina podría ser próxima pandemia" />
<meta name="keywords" content="fauci advierte expansión dramática coronavirus, recompensas rusas talibanes soldados americanos trump niega conocimiento, nueva gripe porcina podría ser próxima pandemia" /><meta name="robots" content="index,follow" />

<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="D36F6DC077CF4906C4E074037A94917B" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel="alternate" type="application/rss+xml" title="AhoraMismo.com &raquo; Feed" href="https://ahoramismo.com/feed/" />
			<script type="application/ld+json">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</script>
			<noscript><link rel='stylesheet' id='fallback-heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css' media='print' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css' media='print' />
<script type='text/javascript' async src='//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest'></script>
<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var heavyJS = {"debug":"","isSingle":"1","templateURL":"https:\/\/ahoramismo.com\/wp-content\/themes\/heavy","curlink":"\/\/ahoramismo.com\/noticias\/2020\/07\/fauci-advertencia-coronavirus-recomoensas-talibanes-rusia\/","catURL":"noticias","postTags":"1300-round-up,coronavirus,round-up,ultimas-noticias","hostName":"ahoramismo.com","the_end":"\u00a1Felicitaciones! Has llegado a la final de la Internet. ","ajaxurl":"https:\/\/ahoramismo.com\/wp-admin\/admin-ajax.php","placeholder":"Leave an anonymous comment...","comment_endpoint":"https:\/\/ahoramismo.com\/wp-json\/wp\/v2\/comments\/","locale":"es_ES","postID":"249537"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js'></script>
<link rel='https://api.w.org/' href='https://ahoramismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ahoramismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ahoramismo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://ahoramismo.com/noticias/2020/07/fauci-advertencia-coronavirus-recomoensas-talibanes-rusia/" />
<link rel='shortlink' href='https://ahoramismo.com/?p=249537' />
<link rel="alternate" type="application/json+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Critical CSS. -->
<style type="text/css" id="critical-single-css">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</style>
<!-- Critical CSS. -->
					<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js" as="script">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js" as="script">
									<link rel="preload" href="//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest" as="script">
									<meta name="author" content="Kika Rocha">
				
				<!-- rel="image_src" -->
				<link rel="image_src" href="https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=65&#038;strip=all&#038;w=780" />
				<!-- Facebook Open Graph - Custom Tags - single post -->
				<meta name="twitter:url" content="https://ahoramismo.com/noticias/2020/07/fauci-advertencia-coronavirus-recomoensas-talibanes-rusia/" />
							<!-- Facebook Open Graph - Custom Tags - other -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=65&#038;strip=all&#038;w=780" />
			<!-- Twitter Cards -->
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="twitter:url" content="https://ahoramismo.com/noticias/2020/07/fauci-advertencia-coronavirus-recomoensas-talibanes-rusia" />
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="publisher" content="Ahoramismo" />
				<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	var heavyGAID = "UA-61719811-1";
	if ( -1 < navigator.userAgent.indexOf('gonative') ) {
		// native app
		heavyGAID = "UA-61719811-2";
	}
	ga('create', heavyGAID, 'auto');
		ga("set", "dimension1", "kikarochamoda ");
		ga("set", "dimension2", "noticias ");
		ga("set", "dimension3", "1300-round-up coronavirus round-up ultimas-noticias ");
		ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="AhoraMismo.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="395929350867709" />
<meta property="og:url" content="https://ahoramismo.com/noticias/2020/07/fauci-advertencia-coronavirus-recomoensas-talibanes-rusia/" />
<meta property="og:title" content="Top 5 Últimas Noticias Julio 1 de 2020" />
<meta property="og:description" content="El Dr. Anthony Fauci advirtió que los nuevos casos de coronavirus podrían llegar a 100.000 por día si el comportamiento en algunos estados no cambia. Recompensas rusas a talibanes habrían causado la muerte de soldados de EE.UU., según inteligencia. Trump niega conocimiento de esto, pero informes muestran lo contrario. En China se ha identificado una&hellip;" />
<meta property="article:published_time" content="2020-07-01T04:00:59+00:00" />
<meta property="article:modified_time" content="2020-07-01T04:34:39+00:00" />
<meta property="article:author" content="https://ahoramismo.com/author/kikarochamoda/" />
<meta property="article:section" content="Noticias" />
<meta property="article:tag" content="1300 Round Up" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Round Up" />
<meta property="article:tag" content="Últimas Noticias" />
<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=65&amp;strip=all" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="647" />
<link rel="amphtml" href="https://ahoramismo.com/noticias/2020/07/fauci-advertencia-coronavirus-recomoensas-talibanes-rusia/amp/"><meta name='ir-site-verification-token' value='268982007' />		<script type="text/javascript">
			var heavySameSiteTrackingDelay = parseInt( "2500" );

			window.addEventListener( 'load', function() {
				setTimeout(function() {
					var headEl = document.querySelector('head');
					var newScript = document.createElement('script');
					newScript.src = "https:\/\/ahoramismo.com\/wp-content\/themes\/heavy\/plugins\/heavy-samesite-cookie-widget\/js\/heavy-samesite-cookie-widget.js";
					headEl.appendChild(newScript);
				}, heavySameSiteTrackingDelay);
			} );

		</script>
				<script id="facebook-jssdk"></script>
			</head>

		<body class="post-template-default single single-post postid-249537 single-format-standard ahoramismo">
						<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
						window.addEventListener( 'load', function() {
			setTimeout( function() {
						_atrk_opts = { atrk_acct:"lfktn1QolK10vg", domain:"ahoramismo.com", dynamic: true };
			( function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); } )();
						}, 3000 );
			} );
					</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lfktn1QolK10vg" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<header class="l-header" itemscope itemtype="http://schema.org/WPHeader">
			<div class="l-header__container">
				<div class="l-header__wrap">

					<div class="l-header__hamburger">

						<button class="c-hamburger" data-drawer-toggle="main-menu" aria-label="Go to main menu">
							<span class="screen-reader-text">Go to main menu</span>
						</button>

					</div>

					<div class="l-header__content">
						<div class="l-header__block l-header__block--branding">

							<a href="https://ahoramismo.com" class="c-logo c-logo--small c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
								<svg class="c-logo__shape" xmlns="http://www.w3.org/2000/svg">
																			<g id="site-logo" viewBox="0 0 196 26" fill-rule="evenodd">
											<path d="M191.369 25.044h4.5v-4.51h-4.51zM175.936 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.337 5.554 5.418 5.554 3.182 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.388 0-2.912.71-3.86 1.73v-.007zm13.883 3.907c0 5.56-4.51 9.96-10.03 9.96-5.42 0-9.92-4.5-9.92-9.95 0-5.62 4.5-10.023 10.12-10.023 5.52 0 9.82 4.57 9.82 10.02l.01-.007zM140.45 6.264h4.132V7.99c.88-1.692 3.182-2.336 4.943-2.336 1.93 0 3.826.814 5.012 2.337.168.17.304.38.44.58.135-.23.304-.44.474-.57 1.32-1.59 3.46-2.33 5.49-2.33 2.2 0 4.23.65 5.73 2.34 1.73 1.87 1.93 4.07 1.93 6.5v10.53h-4.5v-9.99c0-1.08-.03-2.64-.67-3.59-.572-.88-1.723-1.39-2.81-1.39-1.25 0-2.44.55-3.112 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.504v-9.99c0-1.22 0-2.37-.715-3.45-.646-.98-1.797-1.523-2.95-1.523-3.585 0-3.654 3.388-3.654 6.03v8.94h-4.502V6.26l-.024.004zM134.627 11.41c-.136-.88-.88-1.353-1.727-1.353-.982 0-1.794.575-1.76 1.59-.034 1.254 1.625 1.56 2.54 1.83 3.013.914 5.856 1.93 5.856 5.688 0 1.76-.642 3.285-1.896 4.503-1.253 1.152-3.15 1.964-4.875 1.964-3.826 0-6.67-2.64-6.806-6.5h4.6c.24 1.184 1.05 2.1 2.37 2.1 1.08 0 2.1-.612 2.1-1.797 0-1.557-2-2.03-3.19-2.437-1.39-.44-2.24-.677-3.39-1.625-1.22-1.016-1.83-2.337-1.83-3.928 0-3.488 3.01-5.79 6.33-5.79 3.11 0 6.06 2.54 6.06 5.756h-4.4l.018-.001zM120.61 4.097h4.502V0h-4.503v4.097zM120.61 25.023h4.502V6.265h-4.503v18.758zM90.372 6.264h4.13V7.99c.88-1.692 3.184-2.336 4.945-2.336 1.93 0 3.826.814 5.01 2.337.17.17.306.38.44.58.137-.23.306-.44.475-.57 1.32-1.59 3.454-2.33 5.486-2.33 2.2 0 4.232.65 5.722 2.34 1.727 1.87 1.93 4.07 1.93 6.5v10.53h-4.503v-9.99c0-1.08-.034-2.64-.678-3.59-.58-.88-1.73-1.39-2.81-1.39-1.26 0-2.44.55-3.12 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.51v-9.99c0-1.22 0-2.37-.71-3.45-.65-.98-1.8-1.523-2.95-1.523-3.59 0-3.66 3.388-3.66 6.03v8.94h-4.5V6.26l.013.004zM78.928 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15-1.49-1.79-2.336-4.23-2.336-6.84 0-2.61.677-4.78 2.404-6.74 1.896-2.189 4.232-3.239 6.975-3.239 2.574 0 4.808 1.152 6.298 3.25v-2.64h4.13v18.76l.001-.001zM21.568 0h4.504v7.686c1.016-1.388 3.15-2.03 4.808-2.03 2.032 0 4.2.98 5.52 2.504 1.726 1.964 1.794 4.198 1.794 6.705v10.158H33.69v-9.176c0-2.81-.304-5.79-3.826-5.79-1.286 0-2.37.54-3.08 1.625-.746 1.185-.712 2.912-.712 4.232v9.11h-4.504V0zm23.974 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.336 5.554 5.418 5.554 3.183 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.39 0-2.912.71-3.86 1.73v-.007zm13.882 3.907c0 5.56-4.503 9.96-10.022 9.96-5.418 0-9.92-4.5-9.92-9.95 0-5.62 4.502-10.023 10.123-10.023 5.52 0 9.82 4.57 9.82 10.02l-.001-.007zm.948-9.406h4.098v1.69c1.05-1.59 2.234-2.302 4.097-2.302h.338v4.37c-.914 0-1.998.305-2.742.88-1.287 1.05-1.32 2.438-1.287 3.995v10.12h-4.504V6.265v.02zM10.124 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15C.846 20.684 0 18.254 0 15.644c0-2.606.677-4.773 2.404-6.737C4.3 6.704 6.636 5.654 9.38 5.654c2.573 0 4.807 1.152 6.297 3.25v-2.64h4.13v18.76l.001-.001z"/>
										</g>
																	</svg>
																	<span class="screen-reader-text">
										Ahoramismo									</span>
															</a>

						</div>

													<div class="l-header__block l-header__block--title">

																	<div class="c-headline c-headline--header">
										Top 5 Últimas Noticias Julio 1 de 2020									</div>
								
							</div>
						
						<div class="l-header__block l-header__block--social">

							<div class="c-share c-share--header" data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

		<a class="c-share__button"
				href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&amp;display=popup"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Facebook</span>
	</a>
	
	<a class="c-share__button"
		href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Top%205%20Últimas%20Noticias%20Julio%201%20de%202020&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;via=heavysan"
		target="_blank"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Twitter</span>
	</a>

	<a class="c-share__button"
		href="mailto:?subject=Top%205%20%C3%9Altimas%20Noticias%20Julio%201%20de%202020&#038;body=El%20Dr.%20Anthony%20Fauci%20advirtió%20que%20los%20nuevos%20casos%20de%20coronavirus%20podrían%20llegar%20a%20100.000%20por%20día%20si%20el%20comportamiento%20en%20algunos%20estados%20no%20cambia.%20Recompensas%20rusas%20a%20talibanes%20habrían%20causado%20la%20muerte%20de%20soldados%20de%20EE.UU.,%20según%20inteligencia.%20Trump%20niega%20conocimiento%20de%20esto,%20pero%20informes%20muestran%20lo%20contrario.%20%20En%20China%20se%20ha%20identificado%20una%20nueva%20cepa%20de%20gripe%20similar%20a%20la%20porcina%20que%20tiene%20el%20potencial%20de%20convertirse%20en%20pandemia.%20Más%20noticias%20aquí.https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<a class="c-share__button is-initially-hidden"
		href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;description=Top%205%20%C3%9Altimas%20Noticias%20Julio%201%20de%202020&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2020%2F06%2F6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Pinterest</span>
	</a>

	<a class="c-share__button is-initially-hidden"
				href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Top%205%20%C3%9Altimas%20Noticias%20Julio%201%20de%202020&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Flipboard</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;title=Top%205%20%C3%9Altimas%20Noticias%20Julio%201%20de%202020"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Reddit</span>
	</a>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Top%205%20Últimas%20Noticias%20Julio%201%20de%202020%20-%20https://ahoramismo.com/noticias/2020/07/fauci-advertencia-coronavirus-recomoensas-talibanes-rusia/"
		target="_blank">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->

						</div>
					</div>
					<button class="l-header__search-button" data-drawer-toggle="search-form" aria-label="Go to search form">

						<i class="noticon noticon-search"></i>
						<span class="screen-reader-text">Go to search form</span>

					</button>

				</div>
			</div>
			<div class="l-header__container l-header__container--search" data-drawer="search-form">
				<div class="l-header__wrap">

					<form role="search" method="get" class="c-search-form" action="https://ahoramismo.com" id="search-form">
	<label for="s" class="c-search-form__label">
		<span class="screen-reader-text">Buscar</span>
	</label>
	<input type="search" id="s" name="s" value="" class="c-search-form__input" placeholder="Search Ahoramismo" />
	<input type="submit" name="submit-button" value="Buscar" class="c-search-form__submit" />
</form>

				</div>
			</div>
		</header>

		
<main id="main" class="l-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPage">

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=65&#038;strip=all&#038;w=780">
			<meta itemprop="width" content="780">
			<meta itemprop="height" content="647">
		</span>
		<article id="post-249537" class="hentry l-article post-249537 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-1300-round-up tag-coronavirus tag-round-up tag-ultimas-noticias">
	<header class="l-article__header">

			<div class="post-top" role="complementary">
		
		<div class="widget c-promotion">
		<a class="c-promotion__link"
			href="https://ahoramismo.com/noticias/2020/05/coronavirus-covid-19-muertos-infectados-2/"
						target="_blank" rel="external nofollow noopener"
					>

						<span class="c-promotion__title">
				Coronavirus:			</span>
			
						<strong class="c-promotion__highlight">
				Noticia Actualizada			</strong>
			
		</a>
		</div>
			</div>

		<nav class="c-breadcrumbs" aria-label="Breadcrumb" role="navigation"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="c-breadcrumbs__list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/" class="c-breadcrumbs__item"><span itemprop="name">AhoraMismo.com</span></a><meta itemprop="position" content="1" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/noticias/" class="c-breadcrumbs__item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/tag/ultimas-noticias/" class="c-breadcrumbs__item"><span itemprop="name">Últimas Noticias</span></a><meta itemprop="position" content="3" /></li></ol></nav>		<h1 class="c-headline c-headline--extra-large entry-title" itemprop="headline" rel="bookmark">Top 5 Últimas Noticias Julio 1 de 2020</h1>

	</header><!-- .l-article__header-->
	<div class="l-article__meta">

		<div class="l-article__meta-item l-article__meta-item--social">
			<div class="c-share " data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">

		<a class="c-share__button"
				href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&amp;display=popup"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Facebook</span>
	</a>
	
	<a class="c-share__button"
		href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Top%205%20Últimas%20Noticias%20Julio%201%20de%202020&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;via=heavysan"
		target="_blank"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Twitter</span>
	</a>

	<a class="c-share__button"
		href="mailto:?subject=Top%205%20%C3%9Altimas%20Noticias%20Julio%201%20de%202020&#038;body=El%20Dr.%20Anthony%20Fauci%20advirtió%20que%20los%20nuevos%20casos%20de%20coronavirus%20podrían%20llegar%20a%20100.000%20por%20día%20si%20el%20comportamiento%20en%20algunos%20estados%20no%20cambia.%20Recompensas%20rusas%20a%20talibanes%20habrían%20causado%20la%20muerte%20de%20soldados%20de%20EE.UU.,%20según%20inteligencia.%20Trump%20niega%20conocimiento%20de%20esto,%20pero%20informes%20muestran%20lo%20contrario.%20%20En%20China%20se%20ha%20identificado%20una%20nueva%20cepa%20de%20gripe%20similar%20a%20la%20porcina%20que%20tiene%20el%20potencial%20de%20convertirse%20en%20pandemia.%20Más%20noticias%20aquí.https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<a class="c-share__button is-initially-hidden"
		href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;description=Top%205%20%C3%9Altimas%20Noticias%20Julio%201%20de%202020&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2020%2F06%2F6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Pinterest</span>
	</a>

	<a class="c-share__button is-initially-hidden"
				href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Top%205%20%C3%9Altimas%20Noticias%20Julio%201%20de%202020&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Flipboard</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F07%2Ffauci-advertencia-coronavirus-recomoensas-talibanes-rusia%2F&#038;title=Top%205%20%C3%9Altimas%20Noticias%20Julio%201%20de%202020"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Reddit</span>
	</a>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Top%205%20Últimas%20Noticias%20Julio%201%20de%202020%20-%20https://ahoramismo.com/noticias/2020/07/fauci-advertencia-coronavirus-recomoensas-talibanes-rusia/"
		target="_blank">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->
		</div>
		<div class="l-article__meta-item l-article__meta-item--stats">
			
<ul class="c-meta c-meta--post c-meta--stats c-meta--center">
		<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important">0</span>
		Veces Compartido	</li>
</ul>
		</div>

					<div class="l-article__meta-item l-article__meta-item--author">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--byline">
	<li class="c-meta__item c-meta__item--avatar">

					<a href="https://ahoramismo.com/author/kikarochamoda/">
				<span class="c-meta__entity">
					<img alt='' data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src='https://secure.gravatar.com/avatar/fed5d1bf1004c44d9e7b38b8213f3acd?s=71&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/fed5d1bf1004c44d9e7b38b8213f3acd?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' /><noscript><img alt='' data-lazy-load src='https://secure.gravatar.com/avatar/fed5d1bf1004c44d9e7b38b8213f3acd?s=71&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fed5d1bf1004c44d9e7b38b8213f3acd?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' /></noscript>				</span>
			</a>
		
	</li>
	<li class="c-meta__item">

		Por					<span class="c-meta__entity c-meta__entity--important vcard author fn" itemprop="author">
				<a href="https://ahoramismo.com/author/kikarochamoda/" title="Entradas por Kika Rocha" class="author url fn" rel="author">Kika Rocha</a>			</span>
		
	</li>
</ul>
			</div>
			<div class="l-article__meta-item l-article__meta-item--dates">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--dates">
	<li class="c-meta__item c-meta__item--updated">
		<span class="c-meta__entity c-meta__entity--important">Actualizado</span>
		<time class="updated" itemprop="dateModified" datetime="2020-07-01T04:34:39+00:00">
			Jul 1, 2020 a las 12:34am		</time>
	</li>

	</ul>
			</div>
		
	</div><!-- .l-article__meta-->
	<div class="l-article__content">

		<div class="c-content entry-content">
					<div id="post-featured-container-id">
			
			<div id="post-featured" class="wp-caption">
				<div class="h-responsive" style="max-width:780px"><figure class="h-responsive__inner" style="padding-bottom:82.95%"><img width="780" height="647" src="https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=65&amp;strip=all&amp;w=780" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=15&amp;strip=all&amp;w=1100 1100w, https://ahoramismo.com/wp-content/uploads/2020/06/6330C229-E1FD-45E6-9AB5-F046073085BB.jpeg?quality=35&amp;strip=all&amp;w=1350 1350w" sizes="sizes=&quot;(max-width: 820px) 95vw, 780px&quot;" /></figure></div>
				
					<p class="wp-caption-text">

													<span class="caption-credit">
							Twitter, Facebook.						</span>
						
													El Dr. Anthony Fauci advirtió que los nuevos casos de coronavirus podrían llegar a 100.000 por día si el comportamiento en algunos estados no cambia. Recompensas rusas a talibanes habrían causado la muerte de soldados de EE.UU., según inteligencia. Trump niega conocimiento de esto, pero informes muestran lo contrario.  En China se ha identificado una nueva cepa de gripe similar a la porcina que tiene el potencial de convertirse en pandemia. Más noticias aquí.						
					</p>
				
			</div>
		</div>
		<p>Para el día de hoy hay diversos frentes de noticias que preocupan:</p>
<p>Primero, el tema del Coronavirus y su disparada velocidad de expansión en Estados Unidos.<br />
Como reporta CNN, el Dr. Anthony Fauci y otros expertos en salud testificaron ante una comisión del Senado sobre la respuesta del coronavirus del presidente Trump.</p>
<p>El principal experto en enfermedades infecciosas de la nación advirtió que los nuevos casos de coronavirus podrían llegar a 100.000 por día si la tendencia al alza en los casos en algunos estados no cambia.</p>
<p>Fauci dijo en las noticias que ve a personas que se congregan en multitudes, que no usan máscaras y estados que saltan las pautas sobre la reapertura. “Vamos a seguir teniendo muchos problemas, y habrá mucho daño si eso no se detiene”, dijo.“Estoy muy preocupado por lo que está sucediendo en este momento, particularmente en los cuatro estados que representan alrededor del 50% de las nuevas infecciones”, agregó Fauci. Esos estados son Florida, Texas, California y Arizona.<br />
“No estoy satisfecho con lo que está sucediendo, porque vamos en la dirección equivocada”, dijo Fauci.</p>
<p>Al menos 36 estados están viendo un aumento en los casos en comparación con la semana anterior, según datos de la Universidad John Hopkins. Once de esos estados están registrando un aumento del 50% o más en los casos. Ver aquí la nota completa en <a href="https://cnnespanol.cnn.com/2020/06/30/coronavirus-30-de-junio-minuto-a-minuto-se-cumplen-seis-meses-desde-primer-reporte-sobre-brote-desconocido-en-china/" >CNN.</a></p>
<p>Robert Redfield, director de los CDC, dijo que las hospitalizaciones están aumentando en 12 estados y 130 condados en todo el país se consideran &#8220;puntos críticos&#8221;. Algunos estados están tomando medidas preventivas para posponer sus fases de su reapertura, mientras que otros han revertido sus fases para evitar la propagación del coronavirus. Más detalles aquí.</p>
<p>En materia de política y conflictos internacionales, el viernes pasado The New York Times reveló que los servicios secretos rusos habrían ofrecido en secreto dinero a los talibanes para que asesinaran a militares estadounidenses y británicos situados en Afganistán. La noticia ha generado un escándalo en Washington mientras todos los involucrados niegan las acusaciones. El presidente Trump en un Tweet negó saber algo al respecto pero nueva información refuta  su afirmación. Aquí veremos más detalles de este hecho que puede convertirse en un serio conflicto y comprometer al Presidente.</p>
<p>Siguiendo con el tema de sus polémicos Tweets, Donald Trump eliminó este domingo un tweet que contenía un video de un seguidor de Trump que gritaba: “¡Poder blanco! ¡Poder blanco!”. La publicación causó indignación y fuertes críticas por el mensaje racista. Al parecer,  a pesar del aviso de su equipo de comunicaciones, el mandatario tardó tres horas en eliminar el video porque se encontraba en un juego de golf. Su acción ha generado una cadena de respuestas en las redes sociales con el hashtag #TrumpTraitor</p>
<p>En materia de economía y el pago de impuestos, algunas notificaciones de pagos expirados han estado preocupando a algunos contribuyentes que las han recibido por correo. Aquí ofrecemos detalles al respecto pues el Servicio de Rentas Internas aclaró que el plazo para presentar impuestos continúa extendido hasta Julio 15 y las notificaciones recibidas son un error del sistema al no cambiar las fechas en las notificaciones.</p>
<p>Y por último, como si el Coronavirus no fuera suficiente, en China se ha identificado una nueva cepa de gripe similar a la porcina que tiene el potencial de convertirse en pandemia. Según los científicos que investigan el caso, el virus es transportado por cerdos pero puede infectar gravemente a los humanos.</p>
<p>Si quieres enterarte de estas noticias en más detalle, sigue leyendo:</p>
<h2>1. The Washington Post: recompensas rusas a talibanes habrían causado la muerte de soldados de EE.UU., según inteligencia. Trump niega conocimiento de esto, pero informes muestran lo contrario </h2>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/TRE45ON?src=hash&amp;ref_src=twsrc%5Etfw">#TRE45ON</a> <a href="https://twitter.com/hashtag/TrumpTraitor?src=hash&amp;ref_src=twsrc%5Etfw">#TrumpTraitor</a> <br />Still hasn&#39;t done anything to protect our troops. NOTHING!<br />THIS IMAGE IS THE MOST ON POINT! <a href="https://t.co/LEHdj9HjTE">pic.twitter.com/LEHdj9HjTE</a></p>
<p>&mdash; Lisa Moraitis🇬🇷🇺🇸 (@LisaMoraitis1) <a href="https://twitter.com/LisaMoraitis1/status/1277911970306457601?ref_src=twsrc%5Etfw">June 30, 2020</a></p></blockquote>
<p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Una noticia publicada por The New York Times reveló que Rusia ofreció dinero a los talibanes para matar tropas de EE.UU. e Inglaterra. Al parecer, Donald Trump ya tenía conocimiento del tema desde febrero, aunque expresa lo contrario.</p>
<p>CNN informó anteriormente que funcionarios de inteligencia rusos de la agencia de inteligencia militar GRU recientemente ofrecieron dinero a los militantes talibanes en Afganistán como recompensa si asesinaban a soldados estadounidenses o británicos allí, según un funcionario de inteligencia europeo.</p>
<p> El funcionario le dijo a CNN que los incentivos ofrecidos por los rusos habían llevado, en su evaluación, a víctimas de la coalición, es decir, muertes o lesiones de miembros del ejército. El funcionario no especificó la fecha de las bajas, su número o nacionalidad, o si fueron víctimas mortales o heridos.</p>
<p>Las recompensas rusas ofrecidas a los militantes talibanes en Afganistán causaron la muerte de múltiples soldados estadounidenses.  Hasta el momento, no se han especificado la fecha en que se produjeron las muertes, su número, nacionalidad, o si fueron víctimas mortales o heridos.</p>
<p>Según The New York Times, el presidente Donald Trump fue informado sobre los hallazgos de inteligencia y el Consejo de Seguridad Nacional de la Casa Blanca en una reunión a finales de marzo. </p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">There it is. <a href="https://t.co/xJXH57H984">https://t.co/xJXH57H984</a></p>
<p>&mdash; The Lincoln Project (@ProjectLincoln) <a href="https://twitter.com/ProjectLincoln/status/1277787763727904768?ref_src=twsrc%5Etfw">June 30, 2020</a></p></blockquote>
<p><script async data-lazy-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Sin embargo, Trump ha negado repetidamente recibir información sobre inteligencia y tuiteó que “no ha habido muchos ataques” contra soldados estadounidenses por parte de combatientes talibanes justificando que la información puede ser “falsa”. <a href="https://www.hechoencalifornia1010.com/the-washington-post-recompensas-rusas-a-talibanes-habrian-causado-la-muerte-de-soldados-de-ee-uu-segun-inteligencia/" >Más aquí.</a></p>
<h2>2. EE.UU. ya suma más de 126,100 muertos y 2.58 millones de contagios por coronavirus</h2>
<p>El incremento en casos de coronavirus en el país continúa. Este lunes se registraron 42,426 contagios más que el domingo, la mayor parte en Florida, Texas, California y Arizona.</p>
<p>El jefe de los Centros para el Control y la Prevención de Enfermedades expresó el martes su preocupación por los &#8220;aumentos significativos&#8221; en los casos de coronavirus en todo el país. Tan solo en la ciudad de Nueva York han muerto 22,470 personas, seguida de Nueva Jersey con 14,992 muertos, Massachusetts con 8,094 e Illinois con 6,902. </p>
<p>En promedio, el país ha registrado por dia 40,000 nuevos casos en la última semana, una cifra que obligó a tomar algunas medidas de prevención, como el cierre de espacios de alta capacidad tales como bares y gimnasios y el uso obligatorio de máscaras. Más en <a href="https://laopinion.com/2020/06/30/ee-uu-ya-suma-mas-de-126100-muertos-y-2-58-millones-de-contagios-por-coronavirus/" >La Opinion</a>.</p>
<h2>3. IRS está enviando cartas que alertan a contribuyentes que el plazo de pago de sus impuestos ha expirado</h2>
<p><div id="attachment_249564" style="width: 310px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-249564" data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?quality=65&amp;strip=all&amp;w=300" alt="" width="300" height="143" class="size-medium wp-image-249564" data-srcset="https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg 1046w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=300,143 300w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=768,366 768w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=1024,489 1024w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=782,373 782w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=780,372 780w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=425,203 425w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=660,315 660w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=320,153 320w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=314,150 314w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=225,107 225w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=1044,499 1044w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img aria-describedby="caption-attachment-249564" data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?quality=65&amp;strip=all&amp;w=300" alt="" width="300" height="143" class="size-medium wp-image-249564" srcset="https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg 1046w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=300,143 300w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=768,366 768w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=1024,489 1024w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=782,373 782w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=780,372 780w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=425,203 425w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=660,315 660w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=320,153 320w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=314,150 314w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=225,107 225w, https://ahoramismo.com/wp-content/uploads/2020/07/4BE3C72F-47DD-4025-9A03-1E7D8ABA93B4.jpeg?resize=1044,499 1044w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p id="caption-attachment-249564" class="wp-caption-text">&zwnj;</p></div><br />
A pesar de que la agencia amplió los plazos para que los contribuyentes realicen sus pagos, la agencia no cambio las fechas de las notificaciones, por lo que muchos han recibido mensajes donde se les notifica la expiración de las fechas.</p>
<p>Sin embargo, el Servicio de Rentas Internas informó que los ciudadanos no se deben preocupar pues al reabrir las sus oficinas, el servicio optó por enviar las antiguas notificaciones en lugar de corregir primero las fechas bajo el argumento de que los procesos tardarían en actualizarse.</p>
<p>“Dado el tiempo que tomaría reprogramar los sistemas del IRS y generar avisos actualizados, algunos de los avisos que los contribuyentes recibirán tienen fechas de vencimiento que ya han pasado”, dijo el IRS en su sitio web. La nueva fecha de caducidad del pago de impuestos será el 10 de julio o el 15 de julio, sin embargo cualquier duda deberá consultarse en irs.gov. Ver <a href="https://laopinion.com/2020/06/29/irs-esta-enviando-cartas-que-alertan-a-contribuyentes-que-el-pago-de-sus-impuestos-ha-expirado/" >La Opinion.</a></p>
<h2>4. Repudian retuit de Trump con video de un hombre gritando una consigna supremacista</h2>
<p>Este domingo el presidente Trump decidió eliminar un tweet de su cuenta al darse cuenta de que contenía un mensaje ofensivo. En el video se observa una confrontación verbal entre partidarios de Trump y un grupo opositor de manifestantes que se gritan insultos unos a otros.</p>
<p>Por su parte, La Casa Blanca emitió un comunicado asegurando que el presidente no escuchó la consigna supremacista, y que solo compartió este mensaje porque vio en ese video “el tremendo entusiasmo de sus muchos seguidores”. Varios políticos en Washington y algunos funcionarios republicanos manifestaron su desacuerdo con la publicación.  </p>
<p>&#8220;No hay duda: no debería haberlo retuiteado y simplemente debería eliminarlo&#8221;, dijo el único senador negro del Partido Republicano, Tim Scott de Carolina del Sur  a CNN en una entrevista el domingo por la mañana. &#8220;Si miras el video completo, no puedes reproducirlo porque estaba tan blasfemado, todo fue ofensivo. Ciertamente, el comentario sobre el &#8216;poder blanco&#8217; fue ofensivo&#8221;. Más en <a href="https://cnnespanol.cnn.com/video/poder-blanco-trump-retuit-racista-ofensivo-villages-supremacistas-pkg-dusa-isabel-morales/" >CNN.</a></p>
<h2>5. Científicos identificaron en China otro virus respiratorio “con potencial para convertirse en pandemia</h2>
<p>Una nueva cepa de influenza es una de las principales amenazas de enfermedades que los expertos están vigilando. La BBC informó que la nueva cepa es similar a la gripe porcina de 2009 y tiene potencial para convertirse en una nueva pandemia aún mientras el mundo lidia contra el coronavirus.</p>
<p>Según un artículo publicado este lunes por el portal Science, investigadores de enfermedades infecciosas encontraron que los cerdos en China se están infectando con más frecuencia con una cepa de influenza que podría afectar a humanos.</p>
<p> El virus denominado es preocupante porque su núcleo es un virus de influenza aviar, al que los humanos no tienen inmunidad, con fragmentos de cepas de mamíferos mezclados. “Parece que este es un virus de influenza porcina que está a punto de emerger en humanos (&#8230;) Claramente esta situación necesita ser monitoreada muy de cerca”, apuntó Edward Holmes, biólogo de la Universidad de Sydney. Ver <a href="https://www.infobae.com/america/ciencia-america/2020/06/29/cientificos-identificaron-en-china-otro-virus-respiratoriocon-potencial-para-convertirse-en-pandemia/" >Infobae</a>.</p>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/06/propagacion-veloz-coronavirus-fauci-inmunidad-colectiva/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/03/01aff29b-8124-421d-953b-a6f42cc7bda1-1.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/03/01aff29b-8124-421d-953b-a6f42cc7bda1-1.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/06/propagacion-veloz-coronavirus-fauci-inmunidad-colectiva/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/06/propagacion-veloz-coronavirus-fauci-inmunidad-colectiva/"><p class="title">Top 5 Últimas Noticias Junio 30 de 2020</p></a>
				</div>
			</div>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/06/cortesuprema-mantiene-derecho-aborto-carga-indebida/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/06/0B8F83AA-1AD7-4D3F-9533-2B7D43C1A852.jpeg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/06/0B8F83AA-1AD7-4D3F-9533-2B7D43C1A852.jpeg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/06/cortesuprema-mantiene-derecho-aborto-carga-indebida/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/06/cortesuprema-mantiene-derecho-aborto-carga-indebida/"><p class="title">Corte Suprema mantiene derecho al aborto citando &#8220;carga indebida&#8221; sobre las mujeres</p></a>
				</div>
			</div>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/06/propagacion-coronavirus-acelerada-mississippi-reprueba-bandera/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/06/2036EB69-9C4F-4B25-BC01-306ED933005C.jpeg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/06/2036EB69-9C4F-4B25-BC01-306ED933005C.jpeg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/06/propagacion-coronavirus-acelerada-mississippi-reprueba-bandera/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/06/propagacion-coronavirus-acelerada-mississippi-reprueba-bandera/"><p class="title">Top 5 Últimas Noticias Junio 29 de 2020</p></a>
				</div>
			</div>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-semana-importante/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/06/9384000D-08E5-4D2E-A795-CB54AD0AA417.jpeg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/06/9384000D-08E5-4D2E-A795-CB54AD0AA417.jpeg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-semana-importante/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-semana-importante/"><p class="title">Cheques de estímulo COVID-19 segunda ronda:  ¿Por qué es importante esta semana?</p></a>
				</div>
			</div>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-montos-segunda-ronda-actualizado/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/05/IMG_5470.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/05/IMG_5470.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-montos-segunda-ronda-actualizado/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-montos-segunda-ronda-actualizado/"><p class="title">Cheques de estímulo COVID-19:  ¿Cuánto incluirá la segunda ronda? [ACTUALIZADO]</p></a>
				</div>
			</div>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-2-julio/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/05/GettyImages-81027601.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/05/GettyImages-81027601.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-2-julio/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-2-julio/"><p class="title">Cheques de estímulo COVID-19 segunda ronda: ¿Cuál es la fecha del 2 de Julio?</p></a>
				</div>
			</div>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-8-agosto/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/05/GettyImages-81027601.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/05/GettyImages-81027601.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-8-agosto/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-8-agosto/"><p class="title">Cheques de estímulo COVID-19 segunda ronda: ¿Cuál es la fecha del 8 de agosto?</p></a>
				</div>
			</div>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-fechas-importantes/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/05/GettyImages-1221870055-1.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/05/GettyImages-1221870055-1.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-fechas-importantes/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/06/cheques-estimulo-segunda-ronda-fechas-importantes/"><p class="title">Cheques de estímulo COVID-19 segunda ronda: ¿Qué fechas son importantes?</p></a>
				</div>
			</div>
				<hr class="separator">
				<p class="footnote">
									</p>
				
		</div><!-- .c-content -->

		<div class="c-content entry-content">
								</div><!-- .c-content -->

		
		
		<div class="l-article__meta-item l-article__meta-item--dates">
					</div>

		<div class="c-tags"><div class="c-headline c-headline--in-content">Leer Más</div><a href="https://ahoramismo.com/tag/1300-round-up/" rel="tag">1300 Round Up</a>, <a href="https://ahoramismo.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://ahoramismo.com/tag/round-up/" rel="tag">Round Up</a>, <a href="https://ahoramismo.com/tag/ultimas-noticias/" rel="tag">Últimas Noticias</a></div>
			<div id="after-post" role="complementary">
						<script>
				! function(n) {
					if (!window.cnxps) {
						window.cnxps = {}, window.cnxps.cmd = [];
												window.addEventListener( 'load', function( e ) {
							setTimeout(function() {
														var t = n.createElement('iframe');
								t.display = 'none', t.onload = function() {
									var n = t.contentWindow.document,
											c = n.createElement('script');
									c.src = '//cd.connatix.com/connatix.playspace.js',
									c.setAttribute('async', '1'),
									c.setAttribute('type', 'text/javascript'),
									n.body.appendChild(c)
								}, n.head.appendChild(t)
													}, parseInt( decodeURIComponent( '1500' ) ) );
						} );
											}
				}(document);
				</script>
				<script id="60d10d99896d4ffeb01d8212d3e3cf5a">
					cnxps.cmd.push(function () {
						cnxps({
							playerId: decodeURIComponent( '96caefee-44fb-4053-9acb-103fad7d6aa4' )
						}).render( decodeURIComponent( '60d10d99896d4ffeb01d8212d3e3cf5a' ) );
					});
				</script>
					</div>

	</div><!-- .l-article__content -->
	<aside class="l-article__sidebar">

			<div id="beside-post" role="complementary">
			</div>

	<div id="beside-post-scrolling" class="l-sticky" role="complementary">
			</div>

	</aside><!-- .l-article__sidebar -->
</article><!-- .l-article -->

</main>


<div class="l-drawer" data-drawer="main-menu">
	<nav id="site-navigation-element" class="l-drawer__wrap" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<button class="l-drawer__close" data-drawer-toggle="main-menu" tabindex="-1">
			<span class="screen-reader-text">
							</span>
		</button>
		<ul id="menu-main-menu" class="c-menu"><li class="c-menu__item"><a href="/" data-title="Inicio">Inicio</a></li>
<li class="c-menu__item c-menu__item--parent c-menu__item--has-children item-news first-menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="/noticias/" data-title="Noticias">Noticias</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/deportes/" data-title="Deportes">Deportes</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/entretenimiento/" data-title="Entretenimiento">Entretenimiento</a></li>
<li class="c-menu__item"><a href="/belleza/" data-title="Belleza">Belleza</a></li>
<li class="c-menu__item c-menu__item--has-children"><a href="/estilo-de-vida/" data-title="Estilo de Vida">Estilo de Vida</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/comida/" data-title="Comida">Comida</a></li>
	<li class="c-menu__item c-menu__item--has-children c-menu__item--child"><a href="/horoscopo/" data-title="Horóscopo">Horóscopo</a>
	<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

	<ul class="c-menu__sub-menu">
		<li class="c-menu__item c-menu__item--child"><a href="/aries/" data-title="Aries">Aries</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/tauro/" data-title="Tauro">Tauro</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/geminis/" data-title="Géminis">Géminis</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/cancer/" data-title="Cáncer">Cáncer</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/leo/" data-title="Leo">Leo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/virgo/" data-title="Virgo">Virgo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/libra/" data-title="Libra">Libra</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/escorpio/" data-title="Escorpio">Escorpio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/sagitario/" data-title="Sagitario">Sagitario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/capricornio/" data-title="Capricornio">Capricornio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/acuario/" data-title="Acuario">Acuario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/piscis/" data-title="Piscis">Piscis</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
</div>

<footer class="l-footer" itemscope itemtype="http://schema.org/WPFooter">
	<div class="l-footer__wrap">
		<div class="l-footer__block">

						<a href="https://ahoramismo.com" class="c-logo c-logo--inverted c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
				<svg class="c-logo__shape"><use xlink:href="#site-logo"></use></svg>
				<span class="screen-reader-text">
					Ahoramismo				</span>
			</a>

		</div>
		<nav class="l-footer__block l-footer__block--nav">

			<ul id="menu-footer" class="c-menu c-menu--footer"><li class="c-menu__item"><a href="https://ahoramismo.com/about/" data-title="Acerca de AhoraMismo">Acerca de AhoraMismo</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/contact-us/" data-title="Contáctanos">Contáctanos</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/terminos-de-servicio/" data-title="Términos de Servicio">Términos de Servicio</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/politica-de-privacidad/" data-title="Política de Privacidad">Política de Privacidad</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/sitemap/" data-title="Mapa del Sitio">Mapa del Sitio</a></li>
</ul>
		</nav>
		<div class="l-footer__block">

			<div class="c-social">
				<p class="c-social__title">
					Mantente Conectado				</p>
				<div class="c-social__icons">
					<a target="_blank" rel="nofollow noopener external" href="https://www.facebook.com/ahoramismo15"><span class="screen-reader-text">Facebook</span></a>
<a target="_blank" rel="nofollow noopener external" href="https://twitter.com/AhoraMismoUS"><span class="screen-reader-text">Twitter</span></a>
<a href="https://heavy.com/subscribe/"><span class="screen-reader-text">Suscribir</span></a>
				</div>
			</div>

		</div>
		<div class="l-footer__block l-footer__block--colophon">

			Derechos de autor &copy; 2020 Heavy Inc. Derechos Reservados.			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ahoramismo.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>
		</div>
	</div>
</footer>

<div id="speakable_excerpt" style="display:none;">El Dr. Anthony Fauci advirtió que los nuevos casos de coronavirus podrían llegar a 100.000 por día si el comportamiento en algunos estados no cambia. Recompensas rusas a talibanes habrían causado la muerte de soldados de EE.UU., según inteligencia. Trump niega conocimiento de esto, pero informes muestran lo contrario.  En China se ha identificado una nueva cepa de gripe similar a la porcina que tiene el potencial de convertirse en pandemia. Más noticias aquí.</div>				<script>
			var OneSignal = window.OneSignal || [];
						var oneSignalDelay = 1500;
						OneSignal.push(function() {
				OneSignal.init(
					{
						appId: "53a204da-47ea-4fd3-a51a-59edbacb6b33",
						promptOptions: {
							/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
							/* actionMessage limited to 90 characters */
							actionMessage: "We'd like to show you notifications for the latest news and updates.",
							/* acceptButtonText limited to 15 characters */
							acceptButtonText: "Allow",
							/* cancelButtonText limited to 15 characters */
							cancelButtonText: "No, thanks"
						},
					}
				);
				if ( -1 < navigator.userAgent.indexOf('gonative') ) {
					// native app, send tags via native app
					window.location.href = 'gonative://onesignal/tags/set?tags=' + encodeURIComponent( JSON.stringify( {"general":true,"noticias":true,"ultimas-noticias":true,"coronavirus":true} ) );
				}
				OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true,"coronavirus":true} );
								var notificationPromptDelay = 6500;
				var navigationStart = window.performance.timing.navigationStart;
				var timeNow = Date.now();
				setTimeout(
					promptAndSubscribeUser,
					Math.max( notificationPromptDelay - (timeNow - navigationStart), 0 )
				);
			});

			function promptAndSubscribeUser() {
				window.OneSignal.isPushNotificationsEnabled( function( isEnabled ) {
					if ( !isEnabled ) {
						window.OneSignal.showSlidedownPrompt();
					}
				});
			}

			OneSignal.push( function() {
				OneSignal.on( 'subscriptionChange', function ( isSubscribed ) {
					if ( isSubscribed === true ) {
						OneSignal.sendTags( {"general":true,"noticias":true,"ultimas-noticias":true,"coronavirus":true} );
					}
				});
			});

			OneSignal.push( ['addListenerForNotificationOpened', function(data) {
				OneSignal.getUserId( function( userId ) {
					ga( 'send', 'event', 'Notification_Clicked', data.id, userId );
				});
			}]);

			OneSignal.push( function() {
				OneSignal.on( 'permissionPromptDisplay', function(permissionChange) {
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_prompt',
						eventAction: 'displayed'
					});
				});
			});

			OneSignal.push( function() {
				OneSignal.on( 'notificationPermissionChange', function( permissionChange ) {
					var currentPermission = permissionChange.to;
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_permission_change',
						eventAction: currentPermission
					});
			});
		});
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
				window.addEventListener( 'load', function() {
		setTimeout( function() {
				_comscore.push({ c1: '2', c2: '20567959' });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
				}, 3000 );
		} );
				</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&#038;c2=20567959cv=2.0&#038;cj=1" alt="" />
		</noscript>
		<!-- End comScore Tag -->
		<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/plugins/google-analytics/ga.min.js?ver=1586245109'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'172226257',post:'249537',tz:'-4',srv:'ahoramismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '172226257', '249537' ]);
</script>
<script type="text/javascript" id="inline-critical-fonts-js">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</script>
<script type="text/javascript" id="inline-scripts-loader-js">
!function(t){function e(n){if(r[n])return r[n].exports;var a=r[n]={i:n,l:!1,exports:{}};return t[n].call(a.exports,a,a.exports,e),a.l=!0,a.exports}var r={};e.m=t,e.c=r,e.d=function(t,r,n){e.o(t,r)||Object.defineProperty(t,r,{configurable:!1,enumerable:!0,get:n})},e.n=function(t){var r=t&&t.__esModule?function(){return t.default}:function(){return t};return e.d(r,"a",r),r},e.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},e.p="",e(e.s=28)}({28:function(t,e,r){"use strict";function n(t){if(Array.isArray(t)){for(var e=0,r=Array(t.length);e<t.length;e++)r[e]=t[e];return r}return Array.from(t)}window.addEventListener("load",function(){function t(t){t.dataset.src&&(t.setAttribute("src",t.dataset.src),delete t.dataset.src)}[].concat(n(document.querySelectorAll("script[data-delay]"))).forEach(function(e){var r=parseInt(e.dataset.delay,10);delete e.dataset.delay,setTimeout(t,r,e)})})}});
</script>
<script type="text/javascript" id="inline-preload-polyfill-js">
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

</script>


</body>
</html>
