<!doctype html>
<html lang="es" class="no-js fonts-loading">
	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>¿Enterrarán a muertos de coronavirus en parques? | AhoraMismo.com</title>
		<meta name="google-site-verification" content="nfPVut3DNEWv3BaV0stQ8yOV3TeBg_TWFdQzQYaG8Qs" />
		<meta name="robots" content="noodp, noydir">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="360">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="icon" type="image/png" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/android-chrome-36x36.png">
		<meta name="msapplication-TileColor" content="#121212">
		<meta name="theme-color" content="#121212">
							
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ahoramismo.com/","name":"AhoraMismo.com"}},{"@type":"ListItem","position":2,"item":{"@id":"/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ahoramismo.com/tag/noticias/","name":"Noticias"}}]}</script>
							
		<link rel="pingback" href="https://ahoramismo.com/xmlrpc.php">

		<link rel="manifest" href="https://ahoramismo.com/wp-json/heavy/v1/manifest" >
				<link rel="apple-touch-icon" href="https://ahoramismo.com/wp-content/themes/heavy/assets/images/icons/ahoramismo/apple-touch-icon-180x180.png">

				<script id="js-cafe-media">
			window.adthrive = window.adthrive || {};
			window.adthrive.cmd = window.adthrive.cmd || [];
			window.adthrive.host = 'ads.adthrive.com';
			window.adthrive.plugin = 'adthrive-ads-1.0.31-heavy';
			window.adthrive.threshold = Math.floor( Math.random() * 100 + 1 );
			window.adthrive.executed = false;
			window.adthrive.cmd.push( function() {
				window.adthrive.siteAds.targeting.push( {
					key: 'at_custom_1',
					value: 'heavy_' + window.location.pathname.split( '/' )[ 1 ],
				} );
			} );

			window.adthrive.insertScriptTag = function() {
				window.removeEventListener( 'scroll', window.adthrive.insertScriptTag );
				if ( false !== window.adthrive.executed ) {
					return;
				}
				window.adthrive.executed = true;
				var script = document.createElement( 'script' );
				script.async = true;
				script.defer = true;
				script.type = 'text/javascript';
				script.src =
					document.location.protocol +
					'//ads.adthrive.com/sites/' + decodeURIComponent( '5ad8a70f21520f50ab7db30e' ) + '/ads.min.js?threshold=' +
					window.adthrive.threshold;
				var node = document.getElementsByTagName( 'script' )[0];
				node.parentNode.insertBefore( script, node );
			};

			window.addEventListener( 'scroll', window.adthrive.insertScriptTag );
			window.addEventListener( 'load', function() {
				setTimeout( window.adthrive.insertScriptTag, 2500 );
			} );
		</script>
					<link rel="preload" href="https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?quality=65&#038;strip=all&#038;w=300" as="image" media="(max-resolution: 143dpi) and (max-width: 300px)">
						<link rel="preload" href="https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?quality=65&#038;strip=all&#038;w=780" as="image" media="(max-resolution: 143dpi) and (min-width: 301px), (min-resolution: 144dpi)">
				<script type="text/javascript" id="inline-critical-fonts-js">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</script>
<script type="text/javascript" id="inline-scripts-loader-js">
!function(t){function e(n){if(r[n])return r[n].exports;var a=r[n]={i:n,l:!1,exports:{}};return t[n].call(a.exports,a,a.exports,e),a.l=!0,a.exports}var r={};e.m=t,e.c=r,e.d=function(t,r,n){e.o(t,r)||Object.defineProperty(t,r,{configurable:!1,enumerable:!0,get:n})},e.n=function(t){var r=t&&t.__esModule?function(){return t.default}:function(){return t};return e.d(r,"a",r),r},e.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},e.p="",e(e.s=25)}({25:function(t,e,r){"use strict";function n(t){if(Array.isArray(t)){for(var e=0,r=Array(t.length);e<t.length;e++)r[e]=t[e];return r}return Array.from(t)}window.addEventListener("load",function(){function t(t){t.dataset.src&&(t.setAttribute("src",t.dataset.src),delete t.dataset.src)}[].concat(n(document.querySelectorAll("script[data-delay]"))).forEach(function(e){var r=parseInt(e.dataset.delay,10);delete e.dataset.delay,setTimeout(t,r,e)})})}});
</script>
<script type="text/javascript" id="inline-preload-polyfill-js">
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

</script>

<meta name="description" content="Debido al incremento de muertes en la Gran Manzana debido al brote de Covid-19, que ya supera los 3,200 casos, se teme que no haya espacios en los cementerios" /><meta name="news_keywords" content="muertes en nueva yor coronavirus, enterraran a muertos en parques, muertes coronavirus nueva york" />
<meta name="keywords" content="muertes en nueva yor coronavirus, enterraran a muertos en parques, muertes coronavirus nueva york" /><meta name="robots" content="index,follow" />

<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="D36F6DC077CF4906C4E074037A94917B" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel="alternate" type="application/rss+xml" title="AhoraMismo.com &raquo; Feed" href="https://ahoramismo.com/feed/" />
			<script type="application/ld+json">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</script>
			<noscript><link rel='stylesheet' id='fallback-heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css' media='print' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='heavy-print-stylesheet-css'  href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/css/print.css' media='print' />
<script type='text/javascript' async src='//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest'></script>
<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var heavyJS = {"debug":"","isSingle":"1","templateURL":"https:\/\/ahoramismo.com\/wp-content\/themes\/heavy","curlink":"\/\/ahoramismo.com\/noticias\/2020\/04\/enterraran-victimas-coronavirus-parques-ny\/","catURL":"noticias","postTags":"coronavirus,noticias","hostName":"ahoramismo.com","the_end":"\u00a1Felicitaciones! Has llegado a la final de la Internet. ","ajaxurl":"https:\/\/ahoramismo.com\/wp-admin\/admin-ajax.php","placeholder":"Leave an anonymous comment...","comment_endpoint":"https:\/\/ahoramismo.com\/wp-json\/wp\/v2\/comments\/","postID":"228327"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js'></script>
<link rel='https://api.w.org/' href='https://ahoramismo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ahoramismo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ahoramismo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://ahoramismo.com/noticias/2020/04/enterraran-victimas-coronavirus-parques-ny/" />
<link rel='shortlink' href='https://ahoramismo.com/?p=228327' />
<link rel="alternate" type="application/json+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ahoramismo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Critical CSS. -->
<style type="text/css" id="critical-single-css">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</style>
<!-- Critical CSS. -->
					<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/js/main.js" as="script">
									<link rel="preload" href="https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/iolazy/iolazy.min.js" as="script">
									<link rel="preload" href="//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest" as="script">
								<link rel='preload' href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-regular.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-italic.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-700.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/poppins-v5-latin-ext_latin-regular.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/poppins-v5-latin-ext_latin-700.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://ahoramismo.com/wp-content/themes/heavy/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-700italic.woff2' as='font' type='font/woff2' crossorigin>
									<meta name="author" content="Andrés Casallas">
				
				<!-- rel="image_src" -->
				<link rel="image_src" href="https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?quality=65&#038;strip=all&#038;w=780" />
				<!-- Facebook Open Graph - Custom Tags - single post -->
				<meta name="twitter:url" content="https://ahoramismo.com/noticias/2020/04/enterraran-victimas-coronavirus-parques-ny/" />
							<!-- Facebook Open Graph - Custom Tags - other -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?quality=65&#038;strip=all&#038;w=780" />
			<!-- Twitter Cards -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<!-- Twitter Cards -->
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="twitter:url" content="https://ahoramismo.com/noticias/2020/04/enterraran-victimas-coronavirus-parques-ny" />
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
				<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', "UA-61719811-1", 'auto');
		ga("set", "dimension1", "andresmartinez1977 ");
		ga("set", "dimension2", "noticias ");
		ga("set", "dimension3", "coronavirus noticias ");
		ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="AhoraMismo.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="395929350867709" />
<meta property="og:url" content="https://ahoramismo.com/noticias/2020/04/enterraran-victimas-coronavirus-parques-ny/" />
<meta property="og:title" content="¿En Nueva York enterrarán a víctimas de coronavirus en parques?" />
<meta property="og:description" content="Debido al incremento de muertes en la Gran Manzana debido al brote de Covid-19, que ya supera los 3,200 casos, se teme que no haya espacios en los cementerios" />
<meta property="article:published_time" content="2020-04-08T04:12:01+00:00" />
<meta property="article:modified_time" content="2020-04-08T03:41:51+00:00" />
<meta property="article:author" content="https://ahoramismo.com/author/andresmartinez1977/" />
<meta property="article:section" content="Noticias" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Noticias" />
<meta property="og:image" content="https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?quality=65&amp;strip=all" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="510" />
<link rel="amphtml" href="https://ahoramismo.com/noticias/2020/04/enterraran-victimas-coronavirus-parques-ny/amp/"><meta name='ir-site-verification-token' value='268982007' />		<script id="facebook-jssdk"></script>
			</head>

		<body class="post-template-default single single-post postid-228327 single-format-standard ahoramismo">
						<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
						window.addEventListener( 'load', function() {
			setTimeout( function() {
						_atrk_opts = { atrk_acct:"lfktn1QolK10vg", domain:"ahoramismo.com", dynamic: true };
			( function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); } )();
						}, 3000 );
			} );
					</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lfktn1QolK10vg" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<header class="l-header" itemscope itemtype="http://schema.org/WPHeader">
			<div class="l-header__container">
				<div class="l-header__wrap">

					<div class="l-header__hamburger">

						<button class="c-hamburger" data-drawer-toggle="main-menu" aria-label="Go to main menu">
							<span class="screen-reader-text">Go to main menu</span>
						</button>

					</div>
					<div class="l-header__content">
						<div class="l-header__block l-header__block--branding">

							<a href="https://ahoramismo.com" class="c-logo c-logo--small c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
								<svg class="c-logo__shape" xmlns="http://www.w3.org/2000/svg">
																			<g id="site-logo" viewBox="0 0 196 26" fill-rule="evenodd">
											<path d="M191.369 25.044h4.5v-4.51h-4.51zM175.936 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.337 5.554 5.418 5.554 3.182 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.388 0-2.912.71-3.86 1.73v-.007zm13.883 3.907c0 5.56-4.51 9.96-10.03 9.96-5.42 0-9.92-4.5-9.92-9.95 0-5.62 4.5-10.023 10.12-10.023 5.52 0 9.82 4.57 9.82 10.02l.01-.007zM140.45 6.264h4.132V7.99c.88-1.692 3.182-2.336 4.943-2.336 1.93 0 3.826.814 5.012 2.337.168.17.304.38.44.58.135-.23.304-.44.474-.57 1.32-1.59 3.46-2.33 5.49-2.33 2.2 0 4.23.65 5.73 2.34 1.73 1.87 1.93 4.07 1.93 6.5v10.53h-4.5v-9.99c0-1.08-.03-2.64-.67-3.59-.572-.88-1.723-1.39-2.81-1.39-1.25 0-2.44.55-3.112 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.504v-9.99c0-1.22 0-2.37-.715-3.45-.646-.98-1.797-1.523-2.95-1.523-3.585 0-3.654 3.388-3.654 6.03v8.94h-4.502V6.26l-.024.004zM134.627 11.41c-.136-.88-.88-1.353-1.727-1.353-.982 0-1.794.575-1.76 1.59-.034 1.254 1.625 1.56 2.54 1.83 3.013.914 5.856 1.93 5.856 5.688 0 1.76-.642 3.285-1.896 4.503-1.253 1.152-3.15 1.964-4.875 1.964-3.826 0-6.67-2.64-6.806-6.5h4.6c.24 1.184 1.05 2.1 2.37 2.1 1.08 0 2.1-.612 2.1-1.797 0-1.557-2-2.03-3.19-2.437-1.39-.44-2.24-.677-3.39-1.625-1.22-1.016-1.83-2.337-1.83-3.928 0-3.488 3.01-5.79 6.33-5.79 3.11 0 6.06 2.54 6.06 5.756h-4.4l.018-.001zM120.61 4.097h4.502V0h-4.503v4.097zM120.61 25.023h4.502V6.265h-4.503v18.758zM90.372 6.264h4.13V7.99c.88-1.692 3.184-2.336 4.945-2.336 1.93 0 3.826.814 5.01 2.337.17.17.306.38.44.58.137-.23.306-.44.475-.57 1.32-1.59 3.454-2.33 5.486-2.33 2.2 0 4.232.65 5.722 2.34 1.727 1.87 1.93 4.07 1.93 6.5v10.53h-4.503v-9.99c0-1.08-.034-2.64-.678-3.59-.58-.88-1.73-1.39-2.81-1.39-1.26 0-2.44.55-3.12 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.51v-9.99c0-1.22 0-2.37-.71-3.45-.65-.98-1.8-1.523-2.95-1.523-3.59 0-3.66 3.388-3.66 6.03v8.94h-4.5V6.26l.013.004zM78.928 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15-1.49-1.79-2.336-4.23-2.336-6.84 0-2.61.677-4.78 2.404-6.74 1.896-2.189 4.232-3.239 6.975-3.239 2.574 0 4.808 1.152 6.298 3.25v-2.64h4.13v18.76l.001-.001zM21.568 0h4.504v7.686c1.016-1.388 3.15-2.03 4.808-2.03 2.032 0 4.2.98 5.52 2.504 1.726 1.964 1.794 4.198 1.794 6.705v10.158H33.69v-9.176c0-2.81-.304-5.79-3.826-5.79-1.286 0-2.37.54-3.08 1.625-.746 1.185-.712 2.912-.712 4.232v9.11h-4.504V0zm23.974 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.336 5.554 5.418 5.554 3.183 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.39 0-2.912.71-3.86 1.73v-.007zm13.882 3.907c0 5.56-4.503 9.96-10.022 9.96-5.418 0-9.92-4.5-9.92-9.95 0-5.62 4.502-10.023 10.123-10.023 5.52 0 9.82 4.57 9.82 10.02l-.001-.007zm.948-9.406h4.098v1.69c1.05-1.59 2.234-2.302 4.097-2.302h.338v4.37c-.914 0-1.998.305-2.742.88-1.287 1.05-1.32 2.438-1.287 3.995v10.12h-4.504V6.265v.02zM10.124 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15C.846 20.684 0 18.254 0 15.644c0-2.606.677-4.773 2.404-6.737C4.3 6.704 6.636 5.654 9.38 5.654c2.573 0 4.807 1.152 6.297 3.25v-2.64h4.13v18.76l.001-.001z"/>
										</g>
																	</svg>
																	<span class="screen-reader-text">
										Ahoramismo									</span>
															</a>

						</div>

													<div class="l-header__block l-header__block--title">

																	<div class="c-headline c-headline--header">
										¿En Nueva York enterrarán a víctimas de coronavirus en parques?									</div>
								
							</div>
						
						<div class="l-header__block l-header__block--social">

							<div class="c-share c-share--header" data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">
		<a class="c-share__button"
				href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&amp;display=popup"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Facebook</span>
	</a>
	
	<a class="c-share__button"
				href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=%C2%BFEn%20Nueva%20York%20enterrar%C3%A1n%20a%20v%C3%ADctimas%20de%20coronavirus%20en%20parques%3F&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Flipboard</span>
	</a>

	<a class="c-share__button"
		href="mailto:?subject=%C2%BFEn%20Nueva%20York%20enterrar%C3%A1n%20a%20v%C3%ADctimas%20de%20coronavirus%20en%20parques%3F&#038;body=Debido%20al%20incremento%20de%20muertes%20en%20la%20Gran%20Manzana%20debido%20al%20brote%20de%20Covid-19,%20que%20ya%20supera%20los%203,200%20casos,%20se%20teme%20que%20no%20haya%20espacios%20en%20los%20cementerioshttps%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<a class="c-share__button is-initially-hidden"
		href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;description=%C2%BFEn%20Nueva%20York%20enterrar%C3%A1n%20a%20v%C3%ADctimas%20de%20coronavirus%20en%20parques%3F&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2020%2F04%2FGettyImages-1209367615.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Pinterest</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=¿En%20Nueva%20York%20enterrarán%20a%20víctimas%20de%20coronavirus%20en%20parques?&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;via=heavysan"
		target="_blank"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Twitter</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;title=%C2%BFEn%20Nueva%20York%20enterrar%C3%A1n%20a%20v%C3%ADctimas%20de%20coronavirus%20en%20parques%3F"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Reddit</span>
	</a>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=¿En%20Nueva%20York%20enterrarán%20a%20víctimas%20de%20coronavirus%20en%20parques?%20-%20https://ahoramismo.com/noticias/2020/04/enterraran-victimas-coronavirus-parques-ny/"
		target="_blank">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->

						</div>
					</div>
					<button class="l-header__search-button" data-drawer-toggle="search-form" aria-label="Go to search form">

						<i class="noticon noticon-search"></i>
						<span class="screen-reader-text">Go to search form</span>

					</button>

				</div>
			</div>
			<div class="l-header__container l-header__container--search" data-drawer="search-form">
				<div class="l-header__wrap">

					<form role="search" method="get" class="c-search-form" action="https://ahoramismo.com" id="search-form">
	<label for="s" class="c-search-form__label">
		<span class="screen-reader-text">Buscar</span>
	</label>
	<input type="search" id="s" name="s" value="" class="c-search-form__input" placeholder="Search Ahoramismo" />
	<input type="submit" name="submit-button" value="Buscar" class="c-search-form__submit" />
</form>

				</div>
			</div>
		</header>

		
<main id="main" class="l-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPage">

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?quality=65&#038;strip=all&#038;w=780">
			<meta itemprop="width" content="780">
			<meta itemprop="height" content="510">
		</span>
		<article id="post-228327" class="hentry l-article post-228327 post type-post status-publish format-standard has-post-thumbnail category-noticias tag-coronavirus tag-noticias">
	<header class="l-article__header">

			<div class="post-top" role="complementary">
		
		<div class="widget c-promotion">
		<a class="c-promotion__link"
			href="https://ahoramismo.com/noticias/2020/03/coronavirus-covid-19-muertos-infectados-2/"
						target="_blank" rel="external nofollow noopener"
					>

						<span class="c-promotion__title">
				Coronavirus:			</span>
			
						<strong class="c-promotion__highlight">
				Muertos e Infectados			</strong>
			
		</a>
		</div>
			</div>

		<nav class="c-breadcrumbs" aria-label="Breadcrumb" role="navigation"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="c-breadcrumbs__list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/" class="c-breadcrumbs__item"><span itemprop="name">AhoraMismo.com</span></a><meta itemprop="position" content="1" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/noticias/" class="c-breadcrumbs__item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/tag/noticias/" class="c-breadcrumbs__item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="3" /></li></ol></nav>		<h1 class="c-headline c-headline--extra-large entry-title" itemprop="headline" rel="bookmark">¿En Nueva York enterrarán a víctimas de coronavirus en parques?</h1>

	</header><!-- .l-article__header-->
	<div class="l-article__meta">

		<div class="l-article__meta-item l-article__meta-item--social">
			<div class="c-share " data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">
		<a class="c-share__button"
				href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&amp;display=popup"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Facebook</span>
	</a>
	
	<a class="c-share__button"
				href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=%C2%BFEn%20Nueva%20York%20enterrar%C3%A1n%20a%20v%C3%ADctimas%20de%20coronavirus%20en%20parques%3F&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Flipboard</span>
	</a>

	<a class="c-share__button"
		href="mailto:?subject=%C2%BFEn%20Nueva%20York%20enterrar%C3%A1n%20a%20v%C3%ADctimas%20de%20coronavirus%20en%20parques%3F&#038;body=Debido%20al%20incremento%20de%20muertes%20en%20la%20Gran%20Manzana%20debido%20al%20brote%20de%20Covid-19,%20que%20ya%20supera%20los%203,200%20casos,%20se%20teme%20que%20no%20haya%20espacios%20en%20los%20cementerioshttps%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<a class="c-share__button is-initially-hidden"
		href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;description=%C2%BFEn%20Nueva%20York%20enterrar%C3%A1n%20a%20v%C3%ADctimas%20de%20coronavirus%20en%20parques%3F&#038;media=https%3A%2F%2Fahoramismo.com%2Fwp-content%2Fuploads%2F2020%2F04%2FGettyImages-1209367615.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Pinterest</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=¿En%20Nueva%20York%20enterrarán%20a%20víctimas%20de%20coronavirus%20en%20parques?&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;via=heavysan"
		target="_blank"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Twitter</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fnoticias%2F2020%2F04%2Fenterraran-victimas-coronavirus-parques-ny%2F&#038;title=%C2%BFEn%20Nueva%20York%20enterrar%C3%A1n%20a%20v%C3%ADctimas%20de%20coronavirus%20en%20parques%3F"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Share on Reddit</span>
	</a>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=¿En%20Nueva%20York%20enterrarán%20a%20víctimas%20de%20coronavirus%20en%20parques?%20-%20https://ahoramismo.com/noticias/2020/04/enterraran-victimas-coronavirus-parques-ny/"
		target="_blank">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->
		</div>
		<div class="l-article__meta-item l-article__meta-item--stats">
			
<ul class="c-meta c-meta--post c-meta--stats c-meta--center">
		<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important">0</span>
		Veces Compartido	</li>
</ul>
		</div>

					<div class="l-article__meta-item l-article__meta-item--author">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--byline">
	<li class="c-meta__item c-meta__item--avatar">

					<a href="https://ahoramismo.com/author/andresmartinez1977/">
				<span class="c-meta__entity">
					<img alt='' data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src='https://secure.gravatar.com/avatar/9f5a80bb69252531daf9cf1b1b90aa0a?s=71&#038;d=mm&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/9f5a80bb69252531daf9cf1b1b90aa0a?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' /><noscript><img alt='' data-lazy-load src='https://secure.gravatar.com/avatar/9f5a80bb69252531daf9cf1b1b90aa0a?s=71&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9f5a80bb69252531daf9cf1b1b90aa0a?s=142&#038;d=mm&#038;r=pg 2x' class='avatar avatar-71 photo' height='71' width='71' /></noscript>				</span>
			</a>
		
	</li>
	<li class="c-meta__item">

		Por					<span class="c-meta__entity c-meta__entity--important vcard author fn" itemprop="author">
				<a href="https://ahoramismo.com/author/andresmartinez1977/" title="Entradas por Andrés Casallas" class="author url fn" rel="author">Andrés Casallas</a>			</span>
		
	</li>
</ul>
			</div>
			<div class="l-article__meta-item l-article__meta-item--dates">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--dates">
	<li class="c-meta__item c-meta__item--updated">
		<span class="c-meta__entity c-meta__entity--important">Actualizado</span>
		<time class="updated" itemprop="dateModified" datetime="2020-04-08T03:41:51+00:00">
			Abr 7, 2020 a las 11:41pm		</time>
	</li>

	</ul>
			</div>
		
	</div><!-- .l-article__meta-->
	<div class="l-article__content">

		<div class="c-content entry-content">
					<div id="post-featured-container-id">
			
			<div id="post-featured" class="wp-caption">
				<div class="h-responsive" style="max-width:780px"><figure class="h-responsive__inner" style="padding-bottom:65.38%"><img width="780" height="510" src="https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?quality=65&amp;strip=all&amp;w=780" class="attachment-featured-image size-featured-image wp-post-image" alt="¿En Nueva York enterrarán a víctimas de coronavirus en parques?" srcset="https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?resize=300,196 300w, https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?resize=1024,670 1024w, https://ahoramismo.com/wp-content/uploads/2020/04/GettyImages-1209367615.jpg?resize=780,510 780w" sizes="(max-width: 780px) 100vw, 780px" /></figure></div>
				
					<p class="wp-caption-text">

													<span class="caption-credit">
							Getty Images						</span>
						
													¿En Nueva York enterrarán a víctimas de coronavirus en parques?						
					</p>
				
			</div>
		</div>
		<?xml encoding="utf-8" ?><p>La respuesta a esta pregunta, que empez&oacute; a circular desde el lunes pasado es No. Las v&iacute;ctimas de coronavirus <a href="https://ahoramismo.com/noticias/2020/04/jason-hargrove-conductor-bus-muere-coronavirus/" target="_blank" rel="noopener noreferrer external">no ser&aacute;n enterradas en los parques</a> de la ciudad de Nueva York si hay hacinamiento en la Oficina del M&eacute;dico Forense (OCME). El alcalde Bill de Blasio desmantel&oacute; el rumor, diciendo que era &laquo;totalmente falso&raquo;.</p><p>&laquo;Nunca, nunca habr&aacute; nada como entierros en fosas comunes o entierros masivos en la ciudad de Nueva York, jam&aacute;s&raquo;, dijo el alcalde en conferencia de prensa. &laquo;Si Dios no lo permitiera, tuvi&eacute;ramos que llegar al punto de un entierro temporal, ser&iacute;a individualmente para que las familias pudieran reclamar a sus seres queridos cuando termine la crisis&raquo;.</p><p>La cantidad de casos de coronavirus en los EE. UU. Ha eclipsado con 400,000, y con casi 12,000 muertes, seg&uacute;n la Universidad Johns Hopkins. En Nueva York, hubo 72.324 casos confirmados el martes y 3.202 personas hab&iacute;an muerto.</p><p>&laquo;Va a ser muy dif&iacute;cil, pero tenemos la capacidad&raquo;, agreg&oacute; el alcalde.</p><p><span itemprop="subjectOf" itemscope itemtype="http://schema.org/VideoObject" class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-embed" type="text/html" width="780" height="439" data-src="https://www.youtube.com/embed/QX7FeTMGAAU?version=3&amp;rel=1&amp;fs=1&amp;autohide=2&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe><span itemprop="name" class="screen-reader-text">Video</span><span itemprop="description" class="screen-reader-text">Video related to &iquest;en nueva york enterrar&aacute;n a v&iacute;ctimas de coronavirus en parques?</span><meta itemprop="thumbnailUrl" content="https://i3.ytimg.com/vi/QX7FeTMGAAU/hqdefault.jpg"><span itemprop="uploadDate" class="screen-reader-text">2020-04-08T00:12:01-04:00</span></span></p><p>Podr&iacute;a haber entierros temporales en Hart Island, un cementerio p&uacute;blico ubicado en Long Island Sound. &laquo;Si necesitamos hacer entierros temporales para poder ayudarnos a pasar la crisis, y luego trabajar con cada familia en sus arreglos apropiados, tenemos la capacidad de hacerlo&raquo;, agreg&oacute; de Blasio. &ldquo;Bien podr&iacute;amos estar tratando con entierros temporales para poder tratar con cada familia m&aacute;s tarde&raquo;.</p><p>El gobernador de Nueva York, Andrew Cuomo, por su parte, dijo que no apoyar&iacute;a enterrar a las personas en los parques.<br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/entretenimiento/2020/04/paquita-la-del-barrio-enferma-fiesta/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/04/gettyimages-451678577.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/04/gettyimages-451678577.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/entretenimiento/2020/04/paquita-la-del-barrio-enferma-fiesta/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/entretenimiento/2020/04/paquita-la-del-barrio-enferma-fiesta/"><p class="title">Con problemas pulmonares, Paquita la del Barrio ignora al coronavirus: hizo fiestón por su cumpleaños</p></a>
				</div>
			</div></p><p><span itemprop="subjectOf" itemscope itemtype="http://schema.org/VideoObject" class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-embed" type="text/html" width="780" height="439" data-src="https://www.youtube.com/embed/AX38sgaoqVM?version=3&amp;rel=1&amp;fs=1&amp;autohide=2&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe><span itemprop="name" class="screen-reader-text">Video</span><span itemprop="description" class="screen-reader-text">Video related to &iquest;en nueva york enterrar&aacute;n a v&iacute;ctimas de coronavirus en parques?</span><meta itemprop="thumbnailUrl" content="https://i3.ytimg.com/vi/AX38sgaoqVM/hqdefault.jpg"><span itemprop="uploadDate" class="screen-reader-text">2020-04-08T00:12:01-04:00</span></span></p><p>&laquo;No he escuchado nada al respecto&raquo;, dijo el gobernador durante una conferencia de prensa el lunes. &laquo;He escuchado muchos rumores salvajes, pero no he escuchado nada sobre la ciudad enterrando gente en los parques&raquo;. </p><p>Cuando se le pregunt&oacute; directamente si permitir&iacute;a que las v&iacute;ctimas de coronavirus fueran enterradas en parques, dijo que no.</p><div id="in-article-2a" class="in-article-sidebar" role="complementary">
	<div class="inline-post inline-post--promo">
		<a href="https://ahoramismo.com/noticias/2020/04/medico-aconseja-cierre-nacional-eeuu-inmediatamente/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/03/unsplash_rnr8d3fnuny.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" class="size-thumbnail" alt="Advierten a EEUU cierre nacional urgente" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/03/unsplash_rnr8d3fnuny.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" class="size-thumbnail" alt="Advierten a EEUU cierre nacional urgente" /></noscript></a><div class="info"><a href="https://ahoramismo.com/noticias/2020/04/medico-aconseja-cierre-nacional-eeuu-inmediatamente/"><p class="tag">Leer Más en Ahoramismo</p></a><a href="https://ahoramismo.com/noticias/2020/04/medico-aconseja-cierre-nacional-eeuu-inmediatamente/"><p class="title">Advierten a EEUU cierre nacional urgente</p></a></div>	</div>
</div><p><span itemprop="subjectOf" itemscope itemtype="http://schema.org/VideoObject" class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-embed" type="text/html" width="780" height="439" data-src="https://www.youtube.com/embed/m9ZvjZOqv78?version=3&amp;rel=1&amp;fs=1&amp;autohide=2&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe><span itemprop="name" class="screen-reader-text">Video</span><span itemprop="description" class="screen-reader-text">Video related to &iquest;en nueva york enterrar&aacute;n a v&iacute;ctimas de coronavirus en parques?</span><meta itemprop="thumbnailUrl" content="https://i3.ytimg.com/vi/m9ZvjZOqv78/hqdefault.jpg"><span itemprop="uploadDate" class="screen-reader-text">2020-04-08T00:12:01-04:00</span></span></p><p>El lunes, el concejal de la ciudad Mark Levine dijo que el entierro temporal en los parques podr&iacute;a ser una posibilidad si las morgues se llenan demasiado para contener el n&uacute;mero de muertos. &laquo;Pronto comenzaremos entierro temporales. Esto probablemente se har&aacute; mediante el uso de un parque de Nueva York para los entierros (s&iacute;, lo has le&iacute;do bien). Se excavar&aacute;n trincheras por 10 ata&uacute;des en una l&iacute;nea&rdquo;, <a href="https://twitter.com/MarkLevineNYC?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener noreferrer external">tuite&oacute; el lunes.</a> &ldquo;Se har&aacute; de manera digna, ordenada y temporal. Pero ser&aacute; dif&iacute;cil para los neoyorquinos&raquo;.<br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/entretenimiento/2020/04/sergio-rossi-disenador-coronavirus-muerte/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/04/gettyimages-138898705.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/04/gettyimages-138898705.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/entretenimiento/2020/04/sergio-rossi-disenador-coronavirus-muerte/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/entretenimiento/2020/04/sergio-rossi-disenador-coronavirus-muerte/"><p class="title">Murió Sergio Rossi por el coronavirus: ¿cómo murió el diseñador de las famosas?</p></a>
				</div>
			</div><br>
&nbsp;<br>
Horas despu&eacute;s, Levine retir&oacute; sus declaraciones anteriores. &ldquo;Hoy he hablado con muchas personas en el gobierno de la ciudad y he recibido la seguridad inequ&iacute;voca de que no habr&aacute; entierros en los parques de Nueva York. Todos han declarado claramente que si se necesitara un entierro temporal, se har&aacute; en Hart Island&rdquo;, dijo.</p><p>Levine agreg&oacute;: &ldquo;Y, por supuesto, si se requieren tales entierros se har&aacute;n de una manera digna, ordenada y profesional. Sigamos trabajando duro para ralentizar este virus para que estos pasos no sean realmente necesarios&raquo;.<br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/04/trump-advierte-proximas-dos-semanas-duras/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/04/gettyimages-1208530700.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/04/gettyimages-1208530700.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/04/trump-advierte-proximas-dos-semanas-duras/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/04/trump-advierte-proximas-dos-semanas-duras/"><p class="title">Trump advierte que las próximas dos semanas serán las peores del coronavirus: ¿por qué?</p></a>
				</div>
			</div><br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/entretenimiento/2020/04/vidente-espanola-vaticino-coronavirus-video/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-1208432866-1.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-1208432866-1.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/entretenimiento/2020/04/vidente-espanola-vaticino-coronavirus-video/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/entretenimiento/2020/04/vidente-espanola-vaticino-coronavirus-video/"><p class="title">¿Vidente española vaticinó la pandemia del coronavirus?: Video</p></a>
				</div>
			</div><br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/entretenimiento/2020/04/sandra-echeverria-meme-cuarentena-video/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/04/gettyimages-72098264.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/04/gettyimages-72098264.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/entretenimiento/2020/04/sandra-echeverria-meme-cuarentena-video/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/entretenimiento/2020/04/sandra-echeverria-meme-cuarentena-video/"><p class="title">Sandra Echeverría protagoniza el nuevo meme de la cuarentena: Video</p></a>
				</div>
			</div><br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/03/como-desinfectar-alimentos-coronavirus-reglas/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-695338982.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-695338982.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/03/como-desinfectar-alimentos-coronavirus-reglas/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/03/como-desinfectar-alimentos-coronavirus-reglas/"><p class="title">¿Deben desinfectarse los alimentos para protegerse del coronavirus?</p></a>
				</div>
			</div><br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/entretenimiento/2020/03/jennifer-lopez-alex-rodriguez-cuarentena/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-675604040.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-675604040.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/entretenimiento/2020/03/jennifer-lopez-alex-rodriguez-cuarentena/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/entretenimiento/2020/03/jennifer-lopez-alex-rodriguez-cuarentena/"><p class="title">No vas a creer como pasan la cuarentena Jennifer López y A-Rod: VIDEO</p></a>
				</div>
			</div><br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/03/coronavirus-dejara-miles-muertos-usa/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-1208511030.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-1208511030.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/03/coronavirus-dejara-miles-muertos-usa/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/03/coronavirus-dejara-miles-muertos-usa/"><p class="title">¿Cuántos muertos dejará el coronavirus en Estados Unidos?: ¡urge extremar cuidados!</p></a>
				</div>
			</div><br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/noticias/2020/03/chris-cuomo-cnn-presentador-coronavirus/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-1150619982.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-1150619982.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/noticias/2020/03/chris-cuomo-cnn-presentador-coronavirus/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/noticias/2020/03/chris-cuomo-cnn-presentador-coronavirus/"><p class="title">Chris Cuomo de CNN, tiene coronavirus: ¿cómo está el hermano del Gobernador de NY?</p></a>
				</div>
			</div><br>

			<div class="inline-post">
				<a href="https://ahoramismo.com/entretenimiento/2020/03/wallace-roney-legendario-musico-muerte/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-57075788.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /><noscript><img data-lazy-load src="https://ahoramismo.com/wp-content/uploads/2020/03/gettyimages-57075788.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" width="242" height="161" class="size-thumbnail" alt="" /></noscript></a>
				<div class="info">
					<a href="https://ahoramismo.com/entretenimiento/2020/03/wallace-roney-legendario-musico-muerte/"><p class="tag">Leer Más en Ahoramismo</p></a>
					<a href="https://ahoramismo.com/entretenimiento/2020/03/wallace-roney-legendario-musico-muerte/"><p class="title">Murió Wallace Roney por coronavirus: ¿cómo murió el legendario músico?</p></a>
				</div>
			</div></p>
				<hr class="separator">
				<p class="footnote">
									</p>
				
		</div><!-- .c-content -->

		<div class="c-content entry-content">
								</div><!-- .c-content -->

		
		
		<div class="l-article__meta-item l-article__meta-item--dates">
					</div>

		<div class="c-tags"><div class="c-headline c-headline--in-content">Leer Más</div><a href="https://ahoramismo.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://ahoramismo.com/tag/noticias/" rel="tag">Noticias</a></div>
			<div id="after-post" role="complementary">
					<div id="rc-adblock-widget"
			     data-rc-widget
			     data-widget-host="habitat"
			     data-endpoint="trends.revcontent.com"></div>
			<script type="application/javascript">
				(function() {
					function test_adblock(func, id) {
						var t = '0.1.2-dev',
							el = document.createElement('div');
						el.id = id ? id : 'sponsorText';
						el.appendChild(document.createTextNode('&nbsp;'));
						Object.assign(el.style, {
							left: '-999px',
							position: 'absolute'
						});
						setTimeout( function() {
							document.body.appendChild(el);
							setTimeout(function() {
								if (el) {
									var o = el.clientHeight === 0;
									func(o, t);
									document.body.removeChild(el);
								}
							}, 200);
						}, 2000 );
					}
					setTimeout( function() {
						test_adblock(function(is_blocked) {
							var wid = is_blocked ? 115451 : 72364, target = document.getElementById('rc-adblock-widget');
							target.setAttribute('data-widget-id', wid);
							var script = document.createElement('script');
							script.src = 'https://assets.revcontent.com/master/delivery.js';
							script.defer = true;
							document.body.appendChild(script);
						} );
					}, 2500 );
				})();
			</script>
														<script>
							window.addEventListener( 'load', function( e ) {
								setTimeout( function() {
									var connatix_script = document.createElement('script');
									connatix_script.type = 'text/javascript';
									connatix_script.async = true;
									connatix_script.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
									connatix_script.dataset.connatixToken = 'c4b9ba24-4780-434d-844e-258593190ffb';
									document.head.insertBefore(connatix_script, document.head.childNodes[0]);
								}, 5000 );
							} );
						</script>
										</div>

	</div><!-- .l-article__content -->
	<aside class="l-article__sidebar">

			<div id="beside-post" role="complementary">
			</div>

	<div id="beside-post-scrolling" class="l-sticky" role="complementary">
			</div>

	</aside><!-- .l-article__sidebar -->
</article><!-- .l-article -->

</main>


<div class="l-drawer" data-drawer="main-menu">
	<nav id="site-navigation-element" class="l-drawer__wrap" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<button class="l-drawer__close" data-drawer-toggle="main-menu" tabindex="-1">
			<span class="screen-reader-text">
							</span>
		</button>
		<ul id="menu-main-menu" class="c-menu"><li class="c-menu__item"><a href="/" data-title="Inicio">Inicio</a></li>
<li class="c-menu__item c-menu__item--parent c-menu__item--has-children item-news first-menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="/noticias/" data-title="Noticias">Noticias</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/deportes/" data-title="Deportes">Deportes</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="/entretenimiento/" data-title="Entretenimiento">Entretenimiento</a></li>
<li class="c-menu__item"><a href="/belleza/" data-title="Belleza">Belleza</a></li>
<li class="c-menu__item c-menu__item--has-children"><a href="/estilo-de-vida/" data-title="Estilo de Vida">Estilo de Vida</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="/comida/" data-title="Comida">Comida</a></li>
	<li class="c-menu__item c-menu__item--has-children c-menu__item--child"><a href="/horoscopo/" data-title="Horóscopo">Horóscopo</a>
	<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

	<ul class="c-menu__sub-menu">
		<li class="c-menu__item c-menu__item--child"><a href="/aries/" data-title="Aries">Aries</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/tauro/" data-title="Tauro">Tauro</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/geminis/" data-title="Géminis">Géminis</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/cancer/" data-title="Cáncer">Cáncer</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/leo/" data-title="Leo">Leo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/virgo/" data-title="Virgo">Virgo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/libra/" data-title="Libra">Libra</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/escorpio/" data-title="Escorpio">Escorpio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/sagitario/" data-title="Sagitario">Sagitario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/capricornio/" data-title="Capricornio">Capricornio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/acuario/" data-title="Acuario">Acuario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="/piscis/" data-title="Piscis">Piscis</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
</div>

<footer class="l-footer" itemscope itemtype="http://schema.org/WPFooter">
	<div class="l-footer__wrap">
		<div class="l-footer__block">

						<a href="https://ahoramismo.com" class="c-logo c-logo--inverted c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
				<svg class="c-logo__shape"><use xlink:href="#site-logo"></use></svg>
				<span class="screen-reader-text">
					Ahoramismo				</span>
			</a>

		</div>
		<nav class="l-footer__block l-footer__block--nav">

			<ul id="menu-footer" class="c-menu c-menu--footer"><li class="c-menu__item"><a href="https://ahoramismo.com/about/" data-title="Acerca de AhoraMismo">Acerca de AhoraMismo</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/contact-us/" data-title="Contáctanos">Contáctanos</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/terminos-de-servicio/" data-title="Términos de Servicio">Términos de Servicio</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/politica-de-privacidad/" data-title="Política de Privacidad">Política de Privacidad</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/sitemap/" data-title="Mapa del Sitio">Mapa del Sitio</a></li>
</ul>
		</nav>
		<div class="l-footer__block">

			<div class="c-social">
				<p class="c-social__title">
					Mantente Conectado				</p>
				<div class="c-social__icons">
					<a target="_blank" rel="nofollow noopener external" href="https://www.facebook.com/ahoramismo15"><span class="screen-reader-text">Facebook</span></a>
<a target="_blank" rel="nofollow noopener external" href="https://twitter.com/AhoraMismoUS"><span class="screen-reader-text">Twitter</span></a>
<a href="https://heavy.com/subscribe/"><span class="screen-reader-text">Suscribir</span></a>
				</div>
			</div>

		</div>
		<div class="l-footer__block l-footer__block--colophon">

			Derechos de autor &copy; 2020 Heavy Inc. Derechos Reservados.			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ahoramismo.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>
		</div>
	</div>
</footer>

<div id="speakable_excerpt" style="display:none;">Debido al incremento de muertes en la Gran Manzana debido al brote de Covid-19, que ya supera los 3,200 casos, se teme que no haya espacios en los cementerios</div>				<script>
			var OneSignal = window.OneSignal || [];
						var oneSignalDelay = 2500;
						OneSignal.push(function() {
				OneSignal.init(
					{
						appId: "53a204da-47ea-4fd3-a51a-59edbacb6b33",
						promptOptions: {
							/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
							/* actionMessage limited to 90 characters */
							actionMessage: "We'd like to show you notifications for the latest news and updates.",
							/* acceptButtonText limited to 15 characters */
							acceptButtonText: "Allow",
							/* cancelButtonText limited to 15 characters */
							cancelButtonText: "No, thanks"
						},
					}
				);
				OneSignal.sendTags( {"general":true,"noticias":true,"coronavirus":true} );
								var notificationPromptDelay = 7500;
				var navigationStart = window.performance.timing.navigationStart;
				var timeNow = Date.now();
				setTimeout(
					promptAndSubscribeUser,
					Math.max( notificationPromptDelay - (timeNow - navigationStart), 0 )
				);
			});

			function promptAndSubscribeUser() {
				window.OneSignal.isPushNotificationsEnabled( function( isEnabled ) {
					if ( !isEnabled ) {
						window.OneSignal.showSlidedownPrompt();
					}
				});
			}

			OneSignal.push( function() {
				OneSignal.on( 'subscriptionChange', function ( isSubscribed ) {
					if ( isSubscribed === true ) {
						OneSignal.sendTags( {"general":true,"noticias":true,"coronavirus":true} );
					}
				});
			});

			OneSignal.push( ['addListenerForNotificationOpened', function(data) {
				OneSignal.getUserId( function( userId ) {
					ga( 'send', 'event', 'Notification_Clicked', data.id, userId );
				});
			}]);

			OneSignal.push( function() {
				OneSignal.on( 'permissionPromptDisplay', function(permissionChange) {
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_prompt',
						eventAction: 'displayed'
					});
				});
			});

			OneSignal.push( function() {
				OneSignal.on( 'notificationPermissionChange', function( permissionChange ) {
					var currentPermission = permissionChange.to;
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_permission_change',
						eventAction: currentPermission
					});
			});
		});
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
				window.addEventListener( 'load', function() {
		setTimeout( function() {
				_comscore.push({ c1: '2', c2: '20567959' });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
				}, 3000 );
		} );
				</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&#038;c2=20567959cv=2.0&#038;cj=1" alt="" />
		</noscript>
		<!-- End comScore Tag -->
		<script type='text/javascript' async src='https://ahoramismo.com/wp-content/themes/heavy/plugins/google-analytics/ga.min.js?ver=1586244351'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'172226257',post:'228327',tz:'-4',srv:'ahoramismo.com'} ]);
	_stq.push([ 'clickTrackerInit', '172226257', '228327' ]);
</script>


</body>
</html>
