<!doctype html>
<html lang="es-ES" class="no-js fonts-loading">
	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<title>Exatlon: Michelle Lewin nos da tips para ejercitarnos | Ahoramismo.com</title>
		<meta name="google-site-verification" content="nfPVut3DNEWv3BaV0stQ8yOV3TeBg_TWFdQzQYaG8Qs" />
		<meta name="robots" content="noodp, noydir">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="360">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="icon" type="image/png" href="https://ahoramismoeditorial.files.wordpress.com/2017/12/ahoramismo_favicon.png?w=16">
		<meta name="msapplication-TileColor" content="#121212">
		<meta name="theme-color" content="#121212">
					<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests;block-all-mixed-content">
							
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ahoramismo.com/","name":"Ahoramismo.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ahoramismo.com/entretenimiento/","name":"Entretenimiento"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ahoramismo.com/tag/exatlon-estados-unidos-reality/","name":"Exatlon Estados Unidos"}}]}</script>
							
		<link rel="pingback" href="https://ahoramismo.com/xmlrpc.php">
				<script id="js-cafe-media">
			window.adthrive = window.adthrive || {};
			window.adthrive.cmd = window.adthrive.cmd || [];
			window.adthrive.host = 'ads.adthrive.com';
			window.adthrive.plugin = 'adthrive-ads-1.0.31-heavy';
			window.adthrive.threshold = Math.floor( Math.random() * 100 + 1 );
			window.adthrive.executed = false;
			window.adthrive.cmd.push( function() {
				window.adthrive.siteAds.targeting.push( {
					key: 'at_custom_1',
					value: 'heavy_' + window.location.pathname.split( '/' )[ 1 ],
				} );
			} );

			window.adthrive.insertScriptTag = function() {
				window.removeEventListener( 'scroll', window.adthrive.insertScriptTag );
				if ( false !== window.adthrive.executed ) {
					return;
				}
				window.adthrive.executed = true;
				var script = document.createElement( 'script' );
				script.async = true;
				script.defer = true;
				script.type = 'text/javascript';
				script.src =
					document.location.protocol +
					'//ads.adthrive.com/sites/' + decodeURIComponent( '5ad8a70f21520f50ab7db30e' ) + '/ads.min.js?threshold=' +
					window.adthrive.threshold;
				var node = document.getElementsByTagName( 'script' )[0];
				node.parentNode.insertBefore( script, node );
			};

			window.addEventListener( 'scroll', window.adthrive.insertScriptTag );
			window.addEventListener( 'load', function() {
				setTimeout( window.adthrive.insertScriptTag, 2500 );
			} );
		</script>
				<link rel="manifest" href="https://ahoramismo.com/wp-content/themes/vip/heavy-2017-preprod/plugins/heavy-onesignal-widget/assets/ahoramismo/manifest.json" />
					<link rel="preload" href="https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&#038;strip=all&#038;w=300" as="image" media="(max-resolution: 143dpi) and (max-width: 300px)">
						<link rel="preload" href="https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&#038;strip=all&#038;w=780" as="image" media="(max-resolution: 143dpi) and (min-width: 301px), (min-resolution: 144dpi)">
				<script type="text/javascript" id="inline-critical-fonts-js">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</script>
<script type="text/javascript" id="inline-scripts-loader-js">
!function(t){function e(n){if(r[n])return r[n].exports;var a=r[n]={i:n,l:!1,exports:{}};return t[n].call(a.exports,a,a.exports,e),a.l=!0,a.exports}var r={};e.m=t,e.c=r,e.d=function(t,r,n){e.o(t,r)||Object.defineProperty(t,r,{configurable:!1,enumerable:!0,get:n})},e.n=function(t){var r=t&&t.__esModule?function(){return t.default}:function(){return t};return e.d(r,"a",r),r},e.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},e.p="",e(e.s=25)}({25:function(t,e,r){"use strict";function n(t){if(Array.isArray(t)){for(var e=0,r=Array(t.length);e<t.length;e++)r[e]=t[e];return r}return Array.from(t)}window.addEventListener("load",function(){function t(t){t.dataset.src&&(t.setAttribute("src",t.dataset.src),delete t.dataset.src)}[].concat(n(document.querySelectorAll("script[data-delay]"))).forEach(function(e){var r=parseInt(e.dataset.delay,10);delete e.dataset.delay,setTimeout(t,r,e)})})}});
</script>
<script type="text/javascript" id="inline-preload-polyfill-js">
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

</script>

<meta name="description" content="La influencer y ex participante de Exatlon EEUU Michelle Lewin aprovecha el tiempo desde casa para ejercitarse y aquí compartió unos videos." /><meta name="news_keywords" content="Exatlon Estados Unidos, Exatlon , Michelle Lewin, Cuarentena, Ejercicios" />
<meta name="keywords" content="exatlon estados unidos, exatlon , michelle lewin, cuarentena, ejercicios" /><meta name="robots" content="index,follow" />

<meta name="msvalidate.01" content="D36F6DC077CF4906C4E074037A94917B" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ahoramismoeditorial.wordpress.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel="alternate" type="application/rss+xml" title="Ahoramismo.com &raquo; Feed" href="https://ahoramismo.com/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
				<script type="application/ld+json">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</script>
			<noscript><link rel='stylesheet' id='fallback-wpcom-text-widget-styles-css'  href='https://s0.wp.com/wp-content/mu-plugins/widgets/css/widget-text.css?m=1496871851h&#038;ver=20170607' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='wpcom-text-widget-styles-css'  href='https://s0.wp.com/wp-content/mu-plugins/widgets/css/widget-text.css?m=1496871851h&#038;ver=20170607' media='all' />
<noscript><link rel='stylesheet' id='fallback-jetpack-top-posts-widget-css'  href='https://s0.wp.com/wp-content/mu-plugins/widgets/top-posts/style.css?m=1491932719h&#038;ver=20141013' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='jetpack-top-posts-widget-css'  href='https://s0.wp.com/wp-content/mu-plugins/widgets/top-posts/style.css?m=1491932719h&#038;ver=20141013' media='all' />
<noscript><link rel='stylesheet' id='fallback-heavy-print-stylesheet-css'  href='https://s2.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/css/print.css?m=1516202503h' media='print' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='heavy-print-stylesheet-css'  href='https://s2.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/css/print.css?m=1516202503h' media='print' />
<script type='text/javascript' async src='//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest'></script>
<script type='text/javascript' async src='https://s2.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/vendor/iolazy/iolazy.min.js?m=1545318227h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var heavyJS = {"debug":"","isSingle":"1","templateURL":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/heavy-2017-preprod","curlink":"\/\/ahoramismo.com\/entretenimiento\/2020\/03\/exatlon-michelle-lewin-cuarentena-tips\/","catURL":"entretenimiento","postTags":"exatlon-estados-unidos-reality","postID":"224960","hostName":"ahoramismo.com","the_end":"\u00a1Felicitaciones! Has llegado a la final de la Internet. ","ajaxurl":"https:\/\/ahoramismoeditorial.wordpress.com\/wp-admin\/admin-ajax.php","placeholder":"Leave an anonymous comment...","comment_endpoint":"https:\/\/ahoramismo.com\/wp-json\/wp\/v2\/comments\/"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://s2.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/js/main.js?m=1585253582h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ahoramismoeditorial.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ahoramismo.com/entretenimiento/2020/03/exatlon-michelle-lewin-cuarentena-tips/" />
<link rel='shortlink' href='https://wp.me/p61tkF-Wwo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://ahoramismo.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ahoramismo.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ahoramismo.com/osd.xml" title="Ahoramismo.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<!-- Critical CSS. -->
<style type="text/css" id="critical-single-css">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</style>
<!-- Critical CSS. -->
					<link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/js/main.js?m=1585253582h" as="script">
									<link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/vendor/iolazy/iolazy.min.js?m=1545318227h" as="script">
									<link rel="preload" href="//polyfill.io/v3/polyfill.min.js?flags=gated&#038;features=default%2CArray.prototype.find%2CIntersectionObserver%2CIntersectionObserverEntry%2CPromise%2Cfetch%2CElement.prototype.closest" as="script">
								<link rel='preload' href='https://s0.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-regular.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://s0.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-italic.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://s0.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-700.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://s0.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/vendor/fonts/poppins-v5-latin-ext_latin-regular.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://s0.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/vendor/fonts/poppins-v5-latin-ext_latin-700.woff2' as='font' type='font/woff2' crossorigin>
								<link rel='preload' href='https://s0.wp.com/wp-content/themes/vip/heavy-2017-preprod/assets/dist/vendor/fonts/pt-serif-v9-latin-ext_latin-700italic.woff2' as='font' type='font/woff2' crossorigin>
									<meta name="author" content="Mauricio Ginestra">
				
				<!-- rel="image_src" -->
				<link rel="image_src" href="https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&#038;strip=all&#038;w=780" />
				<!-- Facebook Open Graph - Custom Tags - single post -->
				<meta name="twitter:url" content="https://ahoramismo.com/entretenimiento/2020/03/exatlon-michelle-lewin-cuarentena-tips/" />
							<!-- Facebook Open Graph - Custom Tags - other -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<meta property="og:image" content="https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&#038;strip=all&#038;w=780" />
			<!-- Twitter Cards -->
			<meta property="fb:admins" content="1041016861" />
			<meta property="article:publisher" content="https://www.facebook.com/ahoramismo15" />
			<!-- Twitter Cards -->
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
			<meta name="twitter:url" content="https://ahoramismo.com/entretenimiento/2020/03/exatlon-michelle-lewin-cuarentena-tips" />
			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@ahoramismo15" />
			<meta name="twitter:creator" content="@ahoramismo15" />
				<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', "UA-61719811-1", 'auto');
		ga("set", "dimension1", "mginestrarassi7681344641 ");
		ga("set", "dimension2", "entretenimiento ");
		ga("set", "dimension3", "exatlon-estados-unidos-reality ");
		ga('send', 'pageview');
	</script>
	<meta name="application-name" content="Ahoramismo.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Ultimas noticias, futbol y mas deportes, farandula y novelas." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://ahoramismo.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/04608647003dc4090e4ea40ceddd7be8?s=16" /><meta property="og:site_name" content="Ahoramismo.com" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="395929350867709" />
<meta property="og:url" content="https://ahoramismo.com/entretenimiento/2020/03/exatlon-michelle-lewin-cuarentena-tips/" />
<meta property="og:title" content="Exatlon EEUU: Michelle Lewin nos muestra tips de ejercicios desde casa para la&nbsp;cuarentena" />
<meta property="og:description" content="La influencer y ex participante de Exatlon EEUU Michelle Lewin aprovecha el tiempo desde casa para ejercitarse y aquí compartió unos videos." />
<meta property="article:published_time" content="2020-03-31T16:15:56+00:00" />
<meta property="article:modified_time" content="2020-03-31T16:15:56+00:00" />
<meta property="article:author" content="https://ahoramismo.com/author/mginestrarassi7681344641/" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:tag" content="Exatlon Estados Unidos" />
<meta property="og:image" content="https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&amp;strip=all" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="423" />
<link rel="amphtml" href="https://ahoramismo.com/entretenimiento/2020/03/exatlon-michelle-lewin-cuarentena-tips/amp/"><meta name='ir-site-verification-token' value='268982007' />		<script id="facebook-jssdk"></script>
			</head>

		<body class="post-template-default single single-post postid-224960 single-format-standard ahoramismo customizer-styles-applied highlander-enabled highlander-light">
						<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
						window.addEventListener( 'load', function() {
			setTimeout( function() {
						_atrk_opts = { atrk_acct:"lfktn1QolK10vg", domain:"ahoramismo.com", dynamic: true };
			( function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); } )();
						}, 3000 );
			} );
					</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lfktn1QolK10vg" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<header class="l-header" itemscope itemtype="http://schema.org/WPHeader">
			<div class="l-header__container">
				<div class="l-header__wrap">

					<div class="l-header__hamburger">

						<button class="c-hamburger" data-drawer-toggle="main-menu" aria-label="Go to main menu">
							<span class="screen-reader-text">Go to main menu</span>
						</button>

					</div>
					<div class="l-header__content">
						<div class="l-header__block l-header__block--branding">

							<a href="https://ahoramismo.com" class="c-logo c-logo--small c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
								<svg class="c-logo__shape" xmlns="http://www.w3.org/2000/svg">
																			<g id="site-logo" viewBox="0 0 196 26" fill-rule="evenodd">
											<path d="M191.369 25.044h4.5v-4.51h-4.51zM175.936 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.337 5.554 5.418 5.554 3.182 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.388 0-2.912.71-3.86 1.73v-.007zm13.883 3.907c0 5.56-4.51 9.96-10.03 9.96-5.42 0-9.92-4.5-9.92-9.95 0-5.62 4.5-10.023 10.12-10.023 5.52 0 9.82 4.57 9.82 10.02l.01-.007zM140.45 6.264h4.132V7.99c.88-1.692 3.182-2.336 4.943-2.336 1.93 0 3.826.814 5.012 2.337.168.17.304.38.44.58.135-.23.304-.44.474-.57 1.32-1.59 3.46-2.33 5.49-2.33 2.2 0 4.23.65 5.73 2.34 1.73 1.87 1.93 4.07 1.93 6.5v10.53h-4.5v-9.99c0-1.08-.03-2.64-.67-3.59-.572-.88-1.723-1.39-2.81-1.39-1.25 0-2.44.55-3.112 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.504v-9.99c0-1.22 0-2.37-.715-3.45-.646-.98-1.797-1.523-2.95-1.523-3.585 0-3.654 3.388-3.654 6.03v8.94h-4.502V6.26l-.024.004zM134.627 11.41c-.136-.88-.88-1.353-1.727-1.353-.982 0-1.794.575-1.76 1.59-.034 1.254 1.625 1.56 2.54 1.83 3.013.914 5.856 1.93 5.856 5.688 0 1.76-.642 3.285-1.896 4.503-1.253 1.152-3.15 1.964-4.875 1.964-3.826 0-6.67-2.64-6.806-6.5h4.6c.24 1.184 1.05 2.1 2.37 2.1 1.08 0 2.1-.612 2.1-1.797 0-1.557-2-2.03-3.19-2.437-1.39-.44-2.24-.677-3.39-1.625-1.22-1.016-1.83-2.337-1.83-3.928 0-3.488 3.01-5.79 6.33-5.79 3.11 0 6.06 2.54 6.06 5.756h-4.4l.018-.001zM120.61 4.097h4.502V0h-4.503v4.097zM120.61 25.023h4.502V6.265h-4.503v18.758zM90.372 6.264h4.13V7.99c.88-1.692 3.184-2.336 4.945-2.336 1.93 0 3.826.814 5.01 2.337.17.17.306.38.44.58.137-.23.306-.44.475-.57 1.32-1.59 3.454-2.33 5.486-2.33 2.2 0 4.232.65 5.722 2.34 1.727 1.87 1.93 4.07 1.93 6.5v10.53h-4.503v-9.99c0-1.08-.034-2.64-.678-3.59-.58-.88-1.73-1.39-2.81-1.39-1.26 0-2.44.55-3.12 1.63-.78 1.22-.71 3.05-.71 4.4v8.94h-4.51v-9.99c0-1.22 0-2.37-.71-3.45-.65-.98-1.8-1.523-2.95-1.523-3.59 0-3.66 3.388-3.66 6.03v8.94h-4.5V6.26l.013.004zM78.928 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15-1.49-1.79-2.336-4.23-2.336-6.84 0-2.61.677-4.78 2.404-6.74 1.896-2.189 4.232-3.239 6.975-3.239 2.574 0 4.808 1.152 6.298 3.25v-2.64h4.13v18.76l.001-.001zM21.568 0h4.504v7.686c1.016-1.388 3.15-2.03 4.808-2.03 2.032 0 4.2.98 5.52 2.504 1.726 1.964 1.794 4.198 1.794 6.705v10.158H33.69v-9.176c0-2.81-.304-5.79-3.826-5.79-1.286 0-2.37.54-3.08 1.625-.746 1.185-.712 2.912-.712 4.232v9.11h-4.504V0zm23.974 11.784c-1.05 1.05-1.558 2.404-1.558 3.893 0 3.014 2.336 5.554 5.418 5.554 3.183 0 5.52-2.4 5.52-5.55 0-3.08-2.405-5.62-5.52-5.62-1.39 0-2.912.71-3.86 1.73v-.007zm13.882 3.907c0 5.56-4.503 9.96-10.022 9.96-5.418 0-9.92-4.5-9.92-9.95 0-5.62 4.502-10.023 10.123-10.023 5.52 0 9.82 4.57 9.82 10.02l-.001-.007zm.948-9.406h4.098v1.69c1.05-1.59 2.234-2.302 4.097-2.302h.338v4.37c-.914 0-1.998.305-2.742.88-1.287 1.05-1.32 2.438-1.287 3.995v10.12h-4.504V6.265v.02zM10.124 10.056c-3.318-.033-5.62 2.472-5.62 5.757 0 3.08 2.505 5.45 5.552 5.41 3.25.03 5.486-2.41 5.486-5.62 0-3.15-2.235-5.59-5.418-5.56v.013zm9.684 14.967h-4.13v-2.54c-1.423 1.93-4.064 3.14-6.434 3.14-2.912 0-5.283-1.22-6.908-3.15C.846 20.684 0 18.254 0 15.644c0-2.606.677-4.773 2.404-6.737C4.3 6.704 6.636 5.654 9.38 5.654c2.573 0 4.807 1.152 6.297 3.25v-2.64h4.13v18.76l.001-.001z"/>
										</g>
																	</svg>
																	<span class="screen-reader-text">
										Ahoramismo									</span>
															</a>

						</div>

													<div class="l-header__block l-header__block--title">

																	<div class="c-headline c-headline--header">
										Exatlon EEUU: Michelle Lewin nos muestra tips de ejercicios desde casa para la&nbsp;cuarentena									</div>
								
							</div>
						
						<div class="l-header__block l-header__block--social">

							<div class="c-share c-share--header" data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">
		<a class="c-share__button"
				href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&amp;display=popup"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Facebook</span>
	</a>
	
	<a class="c-share__button"
				href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Exatlon%20EEUU%3A%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la%26nbsp%3Bcuarentena&#038;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Flipboard</span>
	</a>

	<a class="c-share__button"
		href="mailto:?subject=Exatlon%20EEUU%3A%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la%26nbsp%3Bcuarentena&#038;body=La%20influencer%20y%20ex%20participante%20de%20Exatlon%20EEUU%20Michelle%20Lewin%20aprovecha%20el%20tiempo%20desde%20casa%20para%20ejercitarse%20y%20aquí%20compartió%20unos%20videos.https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<a class="c-share__button is-initially-hidden"
		href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;description=Exatlon%20EEUU%3A%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la%26nbsp%3Bcuarentena&#038;media=https%3A%2F%2Fahoramismoeditorial.files.wordpress.com%2F2018%2F08%2Fhoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Pinterest</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Exatlon%20EEUU:%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la&nbsp;cuarentena&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;via=heavysan"
		target="_blank"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Twitter</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;title=Exatlon%20EEUU%3A%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la%26nbsp%3Bcuarentena"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Reddit</span>
	</a>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Exatlon%20EEUU:%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la&nbsp;cuarentena%20-%20https://ahoramismo.com/entretenimiento/2020/03/exatlon-michelle-lewin-cuarentena-tips/"
		target="_blank">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->

						</div>
					</div>
					<button class="l-header__search-button" data-drawer-toggle="search-form" aria-label="Go to search form">

						<i class="noticon noticon-search"></i>
						<span class="screen-reader-text">Go to search form</span>

					</button>

				</div>
			</div>
			<div class="l-header__container l-header__container--search" data-drawer="search-form">
				<div class="l-header__wrap">

					<form role="search" method="get" class="c-search-form" action="https://ahoramismo.com" id="search-form">
	<label for="s" class="c-search-form__label">
		<span class="screen-reader-text">Buscar</span>
	</label>
	<input type="search" id="s" name="s" value="" class="c-search-form__input" placeholder="Search Ahoramismo" />
	<input type="submit" name="submit-button" value="Buscar" class="c-search-form__submit" />
</form>

				</div>
			</div>
		</header>

		
<main id="main" class="l-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPage">

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&#038;strip=all&#038;w=780">
			<meta itemprop="width" content="780">
			<meta itemprop="height" content="423">
		</span>
		<article id="post-224960" class="hentry l-article post-224960 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento tag-exatlon-estados-unidos-reality">
	<header class="l-article__header">

			<div class="post-top" role="complementary">
		
		<div class="widget c-promotion">
		<a class="c-promotion__link"
			href="https://ahoramismo.com/noticias/2020/03/coronavirus-covid-19-muertos-infectados-2/"
						target="_blank" rel="external nofollow noopener"
					>

						<span class="c-promotion__title">
				Coronavirus:			</span>
			
						<strong class="c-promotion__highlight">
				Muertos e Infectados			</strong>
			
		</a>
		</div>
			</div>

		<nav class="c-breadcrumbs" aria-label="Breadcrumb" role="navigation"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="c-breadcrumbs__list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/" class="c-breadcrumbs__item"><span itemprop="name">Ahoramismo.com</span></a><meta itemprop="position" content="1" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/entretenimiento/" class="c-breadcrumbs__item"><span itemprop="name">Entretenimiento</span></a><meta itemprop="position" content="2" /></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ahoramismo.com/tag/exatlon-estados-unidos-reality/" class="c-breadcrumbs__item"><span itemprop="name">Exatlon Estados Unidos</span></a><meta itemprop="position" content="3" /></li></ol></nav>		<h1 class="c-headline c-headline--extra-large entry-title" itemprop="headline" rel="bookmark">Exatlon EEUU: Michelle Lewin nos muestra tips de ejercicios desde casa para la&nbsp;cuarentena</h1>

	</header><!-- .l-article__header-->
	<div class="l-article__meta">

		<div class="l-article__meta-item l-article__meta-item--social">
			<div class="c-share " data-toggle-selector="[data-toggle]" data-toggle-class="is-share-expanded">
		<a class="c-share__button"
				href="https://www.facebook.com/dialog/share?app_id=395929350867709&amp;href=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&amp;display=popup"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Facebook</span>
	</a>
	
	<a class="c-share__button"
				href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Exatlon%20EEUU%3A%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la%26nbsp%3Bcuarentena&#038;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;utm_campaign=tools&#038;utm_medium=article-share&#038;utm_source=ahoramismo.com"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
				target="_blank"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Flipboard</span>
	</a>

	<a class="c-share__button"
		href="mailto:?subject=Exatlon%20EEUU%3A%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la%26nbsp%3Bcuarentena&#038;body=La%20influencer%20y%20ex%20participante%20de%20Exatlon%20EEUU%20Michelle%20Lewin%20aprovecha%20el%20tiempo%20desde%20casa%20para%20ejercitarse%20y%20aquí%20compartió%20unos%20videos.https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F">
		<span class="screen-reader-text">Share via E-mail</span>
	</a>

	<button class="c-share__button c-share__button--ellipsis" data-toggle>
		<span class="screen-reader-text">More share options</span>
	</button>

	<a class="c-share__button is-initially-hidden"
		href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;description=Exatlon%20EEUU%3A%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la%26nbsp%3Bcuarentena&#038;media=https%3A%2F%2Fahoramismoeditorial.files.wordpress.com%2F2018%2F08%2Fhoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg%3Fquality%3D65%26%23038%3Bstrip%3Dall%26%23038%3Bw%3D242%26%23038%3Bh%3D161%26%23038%3Bcrop%3D1"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Pinterest</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fahoramismo.com&#038;text=Exatlon%20EEUU:%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la&nbsp;cuarentena&#038;tw_p=tweetbutton&#038;url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;via=heavysan"
		target="_blank"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Twitter</span>
	</a>

	<a class="c-share__button is-initially-hidden"
		href="https://www.reddit.com/submit?url=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;title=Exatlon%20EEUU%3A%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la%26nbsp%3Bcuarentena"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
		rel="nofollow noopener external">
		<span class="screen-reader-text">Compartir en Reddit</span>
	</a>

	<a class="c-share__button c-share__button--whatsapp is-initially-hidden"
		href="https://api.whatsapp.com/send?text=Exatlon%20EEUU:%20Michelle%20Lewin%20nos%20muestra%20tips%20de%20ejercicios%20desde%20casa%20para%20la&nbsp;cuarentena%20-%20https://ahoramismo.com/entretenimiento/2020/03/exatlon-michelle-lewin-cuarentena-tips/"
		target="_blank">
		<span class="screen-reader-text">Share on WhatsApp</span>
	</a>

</div><!-- .c-share -->
		</div>
		<div class="l-article__meta-item l-article__meta-item--stats">
			
<ul class="c-meta c-meta--post c-meta--stats c-meta--center">
	<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important"></span>
		Visitas	</li>
	<li class="c-meta__item" property="interactionStatistic" typeof="InteractionCounter">
		<span class="c-meta__entity c-meta__entity--important">0</span>
		Veces Compartido	</li>
</ul>
		</div>

					<div class="l-article__meta-item l-article__meta-item--author">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--byline">
	<li class="c-meta__item c-meta__item--avatar">

					<a href="https://ahoramismo.com/author/mginestrarassi7681344641/">
				<span class="c-meta__entity">
					<img alt='' data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src='https://0.gravatar.com/avatar/6774125beb601fc007065fc8845aff12?s=71&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D71&#038;r=PG' class='avatar avatar-71' height='71' width='71' /><noscript><img alt='' data-lazy-load src='https://0.gravatar.com/avatar/6774125beb601fc007065fc8845aff12?s=71&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D71&#038;r=PG' class='avatar avatar-71' height='71' width='71' /></noscript>				</span>
			</a>
		
	</li>
	<li class="c-meta__item">

		Por					<span class="c-meta__entity c-meta__entity--important vcard author fn" itemprop="author">
				<a href="https://ahoramismo.com/author/mginestrarassi7681344641/" title="Entradas de Mauricio Ginestra" class="author url fn" rel="author">Mauricio Ginestra</a>			</span>
		
	</li>
</ul>
			</div>
			<div class="l-article__meta-item l-article__meta-item--dates">
				
<ul class="c-meta c-meta--post c-meta--list c-meta--dates">
	<li class="c-meta__item c-meta__item--updated">
		<span class="c-meta__entity c-meta__entity--important">Actualizado</span>
		<time class="updated" itemprop="dateModified" datetime="2020-03-31T16:15:56+00:00">
			Mar 31, 2020 a las 12:15pm		</time>
	</li>

	</ul>
			</div>
		
	</div><!-- .l-article__meta-->
	<div class="l-article__content">

		<div class="c-content entry-content">
					<div id="post-featured-container-id">
			
			<div id="post-featured" class="wp-caption">
				<div class="h-responsive" style="max-width:780px"><figure class="h-responsive__inner" style="padding-bottom:54.23%"><img width="780" height="423" src="https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&amp;strip=all&amp;w=780" class="attachment-featured-image size-featured-image wp-post-image" alt="Michelle Exatlon" srcset="https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&amp;strip=all&amp;w=780 780w, https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&amp;strip=all&amp;w=300 300w, https://ahoramismoeditorial.files.wordpress.com/2018/08/hoyla-michelle-y-jimmy-lewin-se-unen-a-exatlon-el-reality-show-deportivo-por-telemundo-20180806.jpg?quality=65&amp;strip=all 857w" sizes="(max-width: 780px) 100vw, 780px" /></figure></div>
				
					<p class="wp-caption-text">

													<span class="caption-credit">
							Telemundo						</span>
						
						
					</p>
				
			</div>
		</div>
		<?xml encoding="utf-8" ?><p>Aqu&iacute; en <a href="http://www.ahoramismo.com">AhoraMismo.com</a> apoyamos la tendencia de <strong>quedarse en casa</strong> para apoyar la estrategia de frenar el contagio del letal virus <a href="https://ahoramismo.com/?s=Coronavirus&amp;submit-button=Buscar"><strong>Covid-19, mejor conocido como Coronavirus</strong></a>, que se est&aacute; esparciendo por el mundo en un ritmo alarmante dejando crecientes tazas de mortalidad. La participante de la primera temporada de <strong><a href="https://ahoramismo.com/?s=Exatlon&amp;submit-button=Buscar">Exatlon EEUU</a></strong>, <strong><a href="https://ahoramismo.com/?s=Michelle+Lewin&amp;submit-button=Buscar">Michelle Lewin</a></strong>, ha aprovechado al m&aacute;ximo esta oportunidad para hace mucho ejercicio junto a su esposo, el tambi&eacute;n ex participante de la &ldquo;competencia m&aacute;s feroz del planeta&rdquo;, <strong>Jimmy Lewin.&nbsp;</strong></p><h3>As&iacute; fue el paso de Michelle y Jimmy Lewin por Exatlon EEUU</h3><p>Los esposos Lewin se sumaron a la competencia de la siguiente manera;&nbsp; la influencer fitness venezolana de 34 a&ntilde;os se uni&oacute; al equipo de los Famosos mientras que su esposo Jimmy perteneci&oacute; a los Contendientes. Michelle lleg&oacute; con muchas ganas de ganar los circuitos pero nunca se imagin&oacute; que ser&iacute;an dif&iacute;cil. Aun m&aacute;s cuando le toc&oacute; enfrentar su miedo a los toboganes y nadar en una piscina.</p><div class="embed-instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bml2coDBxZd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bml2coDBxZd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener external"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></p></a> 
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bml2coDBxZd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener external">Si puedes so&ntilde;arlo, puedes hacerlo. Pruebas duras, dolor intenso pero siempre adelante. Gracias por el apoyo ❤ Si te lo perdiste puedes ver el episodio en Telemundo.com | L-V y Domingos 7/6C por @telemundo #ExatlonEEUU</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/michelle_lewin/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener external"> Michelle Lewin</a> (@michelle_lewin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-17T19:16:53+00:00">Aug 17, 2018 at 12:16pm PDT</time></p>
</div>
</blockquote>
<p><script async data-lazy-src="//www.instagram.com/embed.js"></script></p></div><p>Al principio Michelle tuvo dificultad en los circuitos, hasta se cay&oacute; en una de sus primeras batallas. Pero poco a poco fue acelerando el paso y era una de las m&aacute;s r&aacute;pidas de las chicas. Pero al no tener muchas victorias tuvo que enfrentar a Jennifer Salinas en el duelo de eliminaci&oacute;n. Michelle dio guerra en este &uacute;ltimo circuito. A la venezolana le faltaron alas y hasta se luci&oacute; en la punteria. Tanto as&iacute; que estuvo a punto de quedarse en Exatl&oacute;n. Al ser derrotada, abraz&oacute; a su compa&ntilde;era <strong>Jennifer Salinas</strong>, con quien form&oacute; una linda amistad.</p><h3>Qui&eacute;n es Michelle Lewin?</h3><p>Michelle Lewin es una fisicoculturista que ha recibido hasta $10 mil d&oacute;lares por publicaci&oacute;n en Instagram gracias a asociaciones con marcas de salud y entrenamiento. Michelle tiene 13.6 millones de seguidores en <a href="https://www.instagram.com/michelle_lewin/?hl=en" target="_blank" rel="noopener external">Instagram</a>. Ella tambi&eacute;n tiene su propia l&iacute;nea de suplementos y una variedad de equipos de entrenamiento en el hogar, informa&nbsp;<a href="https://www.forbes.com/profile/michelle-lewin/#264414125365" target="_blank" rel="noopener external">Forbes</a>.</p><p>Adem&aacute;s es la autora del libro:&nbsp;<a href="https://www.barnesandnoble.com/p/the-hot-body-diet-michelle-lewin/1126606305/2660301526654?st=PLA&amp;sid=BNB_DRS_New+Marketplace+Shopping+Books_00000000&amp;2sid=Google_&amp;sourceId=PLGoP212653&amp;gclid=EAIaIQobChMI3ondkN763AIVUFmGCh1QegB8EAYYASABEgLlBvD_BwE" target="_blank" rel="noopener external">The Hot Body Diet: The Plan to Radically Transform your Body in 28 Days</a>. La venezolana tiene m&aacute;s de&nbsp;<a href="http://locurafitness.com/michelle-lewin-y-su-esposo-jimmy-disfrutando-de-la-gran-vida/" target="_blank" rel="noopener external">cinco a&ntilde;os casada</a>&nbsp;con el entrenador sueco Jimmy Lewin. Abajo puedes ver una instantanea de la pareja.</p><div class="embed-instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-SezUxDgZk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B-SezUxDgZk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener external"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></p></a> 
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-SezUxDgZk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener external">I can&rsquo;t stop thinking of all those couples who are madly in love&hellip; but due to the quarantine, you two are kept you apart. Please stay strong, don't let this time apart fade your feelings. Remeber how much you have LAUGHED together, LOVED and all the amazing memories you share&hellip; When you finally meet next time, it will be MAGICAL! So hang on in there! You have a lot of catching up to do when this is over. &#128591;&#127995;&#128152; Tag your loved one here below, and let your heart write what you want to say to him or her&hellip; &#10084;&#65039; Photo @AllenLHGFX</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/michelle_lewin/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener external"> Michelle Lewin</a> (@michelle_lewin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-28T19:18:10+00:00">Mar 28, 2020 at 12:18pm PDT</time></p>
</div>
</blockquote>
<p><script async data-lazy-src="//www.instagram.com/embed.js"></script></p></div><h3>C&oacute;mo pasa Michelle Lewin la cuarentena por el Covid-19?</h3><p>Lewin aprovecha quedarse en casa junto a su esposo para organizar toda clase de rutinas de ejercicios desde casa y no siempre con equipo, para inspirar a otros y as&iacute; ambos mantenerse saludables no s&oacute;lo f&iacute;sicamente sino a nivel espiritual y emocional, al mismo tiempo que comparten estas t&eacute;cnicas con sus millones de seguidores en las redes sociales como pueden ver aqu&iacute;:</p><div class="embed-instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-NQcQ7h_HQ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B-NQcQ7h_HQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener external"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div id="in-article-2a" class="in-article-sidebar" role="complementary">
	<div class="inline-post inline-post--promo">
		<a href="https://ahoramismo.com/entretenimiento/2020/03/dj-black-n-mild-muerto-coronavirus/"><img data-lazy-load src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ahoramismoeditorial.files.wordpress.com/2020/03/dj.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" class="size-thumbnail" alt="Coronavirus mata a DJ Black N&#039; Mild" /><noscript><img data-lazy-load src="https://ahoramismoeditorial.files.wordpress.com/2020/03/dj.jpg?quality=65&#038;strip=all&#038;w=242&#038;h=161&#038;crop=1" class="size-thumbnail" alt="Coronavirus mata a DJ Black N&#039; Mild" /></noscript></a><div class="info"><a href="https://ahoramismo.com/entretenimiento/2020/03/dj-black-n-mild-muerto-coronavirus/"><p class="tag">Leer Más en Ahoramismo</p></a><a href="https://ahoramismo.com/entretenimiento/2020/03/dj-black-n-mild-muerto-coronavirus/"><p class="title">Coronavirus mata a DJ Black N&#039; Mild</p></a></div>	</div>
</div><p></p></a> 
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-NQcQ7h_HQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener external">It's chest day&hellip; and no gym&#128553; Is that a problem?&#129320;Noooo&hellip;&#129395; -Here is a fully functional home chest workout with @Jimmy_Lewin: 1&#65039;&#8419;12 repetitions / 5 sets 2&#65039;&#8419;12 repetitions / 4 sets 3&#65039;&#8419;12 repetitions / 4 sets 4&#65039;&#8419;10 repetitions / 5 sets Outfit: &ldquo;Cellulite-NO-SHOW" collection by @one0one_101  Video: @maitieproductions</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/michelle_lewin/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener external"> Michelle Lewin</a> (@michelle_lewin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-26T18:36:29+00:00">Mar 26, 2020 at 11:36am PDT</time></p>
</div>
</blockquote>
<p><script async data-lazy-src="//www.instagram.com/embed.js"></script></p></div><p>Para conocer m&aacute;s de Exatlon Estados unidos y&nbsp; todo lo que sucede con la llamada &ldquo;competencia m&aacute;s feroz del planeta&rdquo; , sus atletas y mucho m&aacute;s, no olviden visitar <a href="http://www.ahoramismo.com/">ahoramismo.com</a>&nbsp;.</p><p><span class="c-block"><a href="https://www.facebook.com/exatloneeuuahoramismo/" class="c-btn c-btn--shop-now"target="_blank" rel="nofollow noopener noreferrer">Sigue Exatlon AhoraMismo en Facebook</a></span><br>
</p><p>

</p>
				<hr class="separator">
				<p class="footnote">
									</p>
				
		</div><!-- .c-content -->

		<div class="c-content entry-content">
								</div><!-- .c-content -->

		
		
		<div class="l-article__meta-item l-article__meta-item--dates">
					</div>

		<div class="c-tags"><div class="c-headline c-headline--in-content">Leer Más</div><a href="https://ahoramismo.com/tag/exatlon-estados-unidos-reality/" rel="tag">Exatlon Estados Unidos</a></div>
			<div id="after-post" role="complementary">
													<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='c4b9ba24-4780-434d-844e-258593190ffb'></script>
												<div id="rc-adblock-widget"
			     data-rc-widget
			     data-widget-host="habitat"
			     data-endpoint="trends.revcontent.com"></div>
			<script type="application/javascript">
				(function() {
					function test_adblock(func, id) {
						var t = '0.1.2-dev',
							el = document.createElement('div');
						el.id = id ? id : 'sponsorText';
						el.appendChild(document.createTextNode('&nbsp;'));
						Object.assign(el.style, {
							left: '-999px',
							position: 'absolute'
						});
						setTimeout( function() {
							document.body.appendChild(el);
							setTimeout(function() {
								if (el) {
									var o = el.clientHeight === 0;
									func(o, t);
									document.body.removeChild(el);
								}
							}, 200);
						}, 2000 );
					}
					setTimeout( function() {
						test_adblock(function(is_blocked) {
							var wid = is_blocked ? 115451 : 72364, target = document.getElementById('rc-adblock-widget');
							target.setAttribute('data-widget-id', wid);
							var script = document.createElement('script');
							script.src = 'https://assets.revcontent.com/master/delivery.js';
							script.defer = true;
							document.body.appendChild(script);
						} );
					}, 2500 );
				})();
			</script>
				</div>

	</div><!-- .l-article__content -->
	<aside class="l-article__sidebar">

			<div id="beside-post" role="complementary">
			</div>

	<div id="beside-post-scrolling" class="l-sticky" role="complementary">
			</div>

	</aside><!-- .l-article__sidebar -->
</article><!-- .l-article -->

</main>


<div class="l-drawer" data-drawer="main-menu">
	<nav id="site-navigation-element" class="l-drawer__wrap" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<button class="l-drawer__close" data-drawer-toggle="main-menu" tabindex="-1">
			<span class="screen-reader-text">
							</span>
		</button>
		<ul id="menu-main-menu" class="c-menu"><li class="c-menu__item"><a href="/" data-title="Inicio">Inicio</a></li>
<li class="c-menu__item c-menu__item--has-children item-news first-menu-item"><a href="https://ahoramismo.com/noticias/" data-title="Noticias">Noticias</a></li>
<li class="c-menu__item c-menu__item--has-children item-news"><a href="https://ahoramismo.com/deportes/" data-title="Deportes">Deportes</a></li>
<li class="c-menu__item c-menu__item--parent c-menu__item--has-children item-news current-post-ancestor current-menu-parent current-post-parent"><a href="https://ahoramismo.com/entretenimiento/" data-title="Entretenimiento">Entretenimiento</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/belleza/" data-title="Belleza">Belleza</a></li>
<li class="c-menu__item c-menu__item--has-children"><a href="https://ahoramismo.com/estilo-de-vida/" data-title="Estilo de Vida">Estilo de Vida</a>
<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

<ul class="c-menu__sub-menu">
	<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/comida/" data-title="Comida">Comida</a></li>
	<li class="c-menu__item c-menu__item--has-children c-menu__item--child"><a href="https://ahoramismo.com/horoscopo/" data-title="Horóscopo">Horóscopo</a>
	<button class="c-menu__expander"><span class="screen-reader-text">Expand sub-menu</span></button>

	<ul class="c-menu__sub-menu">
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/aries/" data-title="Aries">Aries</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/tauro/" data-title="Tauro">Tauro</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/geminis/" data-title="Géminis">Géminis</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/cancer/" data-title="Cáncer">Cáncer</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/leo/" data-title="Leo">Leo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/virgo/" data-title="Virgo">Virgo</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/libra/" data-title="Libra">Libra</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/escorpio/" data-title="Escorpio">Escorpio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/sagitario/" data-title="Sagitario">Sagitario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/capricornio/" data-title="Capricornio">Capricornio</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/acuario/" data-title="Acuario">Acuario</a></li>
		<li class="c-menu__item c-menu__item--child"><a href="https://ahoramismo.com/piscis/" data-title="Piscis">Piscis</a></li>
	</ul>
</li>
</ul>
</li>
</ul>	</nav>
</div>

<footer class="l-footer" itemscope itemtype="http://schema.org/WPFooter">
	<div class="l-footer__wrap">
		<div class="l-footer__block">

						<a href="https://ahoramismo.com" class="c-logo c-logo--inverted c-logo--ahoramismo" itemscope itemtype="http://schema.org/Organization">
				<svg class="c-logo__shape"><use xlink:href="#site-logo"></use></svg>
				<span class="screen-reader-text">
					Ahoramismo				</span>
			</a>

		</div>
		<nav class="l-footer__block l-footer__block--nav">

			<ul id="menu-footer" class="c-menu c-menu--footer"><li class="c-menu__item"><a href="https://ahoramismo.com/about/" data-title="Acerca de AhoraMismo">Acerca de AhoraMismo</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/contact-us/" data-title="Contáctanos">Contáctanos</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/terminos-de-servicio/" data-title="Términos de Servicio">Términos de Servicio</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/politica-de-privacidad/" data-title="Política de Privacidad">Política de Privacidad</a></li>
<li class="c-menu__item"><a href="https://ahoramismo.com/sitemap/" data-title="Mapa del Sitio">Mapa del Sitio</a></li>
</ul>
		</nav>
		<div class="l-footer__block">

			<div class="c-social">
				<p class="c-social__title">
					Mantente Conectado				</p>
				<div class="c-social__icons">
					<a target="_blank" rel="nofollow noopener external" href="https://www.facebook.com/ahoramismo15"><span class="screen-reader-text">Facebook</span></a>
<a target="_blank" rel="nofollow noopener external" href="https://twitter.com/AhoraMismoUS"><span class="screen-reader-text">Twitter</span></a>
<a href="https://heavy.com/subscribe/"><span class="screen-reader-text">Suscribir</span></a>
				</div>
			</div>

		</div>
		<div class="l-footer__block l-footer__block--colophon">

			Derechos de autor &copy; 2020 Heavy Inc. Derechos Reservados.			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ahoramismo.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>
		</div>
	</div>
</footer>

<!-- wpcom_wp_footer -->
<div id="speakable_excerpt" style="display:none;">La influencer y ex participante de Exatlon EEUU Michelle Lewin aprovecha el tiempo desde casa para ejercitarse y aquí compartió unos videos.</div>				<script>
			var OneSignal = window.OneSignal || [];
						var oneSignalDelay = 2500;
						OneSignal.push(function() {
				OneSignal.init(
					{
						appId: "53a204da-47ea-4fd3-a51a-59edbacb6b33",
						promptOptions: {
							/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
							/* actionMessage limited to 90 characters */
							actionMessage: "We'd like to show you notifications for the latest news and updates.",
							/* acceptButtonText limited to 15 characters */
							acceptButtonText: "Allow",
							/* cancelButtonText limited to 15 characters */
							cancelButtonText: "No, thanks"
						},
					}
				);
				OneSignal.sendTags( {"general":true,"entretenimiento":true,"exatlon-estados-unidos-reality":true} );
								var notificationPromptDelay = 7500;
				var navigationStart = window.performance.timing.navigationStart;
				var timeNow = Date.now();
				setTimeout(
					promptAndSubscribeUser,
					Math.max( notificationPromptDelay - (timeNow - navigationStart), 0 )
				);
			});

			function promptAndSubscribeUser() {
				window.OneSignal.isPushNotificationsEnabled( function( isEnabled ) {
					if ( !isEnabled ) {
						window.OneSignal.showSlidedownPrompt();
					}
				});
			}

			OneSignal.push( function() {
				OneSignal.on( 'subscriptionChange', function ( isSubscribed ) {
					if ( isSubscribed === true ) {
						OneSignal.sendTags( {"general":true,"entretenimiento":true,"exatlon-estados-unidos-reality":true} );
					}
				});
			});

			OneSignal.push( ['addListenerForNotificationOpened', function(data) {
				OneSignal.getUserId( function( userId ) {
					ga( 'send', 'event', 'Notification_Clicked', data.id, userId );
				});
			}]);

			OneSignal.push( function() {
				OneSignal.on( 'permissionPromptDisplay', function(permissionChange) {
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_prompt',
						eventAction: 'displayed'
					});
				});
			});

			OneSignal.push( function() {
				OneSignal.on( 'notificationPermissionChange', function( permissionChange ) {
					var currentPermission = permissionChange.to;
					ga( 'send', {
						hitType: 'event',
						eventCategory: 'notification_permission_change',
						eventAction: currentPermission
					});
			});
		});
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
				window.addEventListener( 'load', function() {
		setTimeout( function() {
				_comscore.push({ c1: '2', c2: '20567959' });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
				}, 3000 );
		} );
				</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&#038;c2=20567959cv=2.0&#038;cj=1" alt="" />
		</noscript>
		<!-- End comScore Tag -->
		<script type='text/javascript' async defer='defer' data-delay="3000" data-src='https://s0.wp.com/wp-content/js/mobile-useragent-info.js?m=1368567117h&#038;ver=5.4-RC5-47533'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=ahoramismo.com&#038;id=89009101&#038;t=1585672175&#038;back=https%3A%2F%2Fahoramismo.com%2Fentretenimiento%2F2020%2F03%2Fexatlon-michelle-lewin-cuarentena-tips%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' async src='https://s2.wp.com/wp-content/themes/vip/heavy-2017-preprod/plugins/google-analytics/ga.min.js?m=1548835996h&#038;ver=1548835996'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89009101','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89009101','v':'wpcom','tz':'-4','user_id':'0','post':'224960','subd':'ahoramismoeditorial'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=89009101&v=wpcomvt&tz=-4&user_id=0&post=224960&subd=ahoramismoeditorial&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdkdHVKK0Q2W3RZMjA3c2EyNksvJml6LCxZMXNEM0xHS21zJm55fE43Wi9SXXJwNC0sQUVRT3REQ19EaG5LLm9NaFNVOTh3UEZkJX5xdTdhfk10fE04NzZtWmpbVUdBUGMwVGFvUGIvdT9kZ1M4aD8lWzVqcHRMaXRHMTksY0c4UmprKz9NMX5qYis/VEt3MUNveTRjfk1EUDc5Q1IvSlZSSEx6bXxLOGNwY2xWfGJEPQ=='}]);
_stq.push([ 'clickTrackerInit', '89009101', '224960' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

</body>
</html>
